Forum A4 B6 & B7
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. Audi A4 B7 Spannungsprobleme

Audi A4 B7 Spannungsprobleme

Audi A4 B7/8E
Themenstarteram 17. März 2022 um 11:11

Hallo Zusammen,

Ich habe schon seid einem halben Jahr ein Problem und komme einfach nicht weiter…

Ich habe den Wagen seid 2 Jahren und er lief immer gut.

Zum Auto:

Audi A4

B7/8E

BJ: 2006

2.0TDI 140PS

Es fing schleichend an. Irgendwann startete er nicht mehr so wie er soll.. der Anlasser drehte beim anlassen langsamer und hatte teilweise Probleme ihn am Anfang überhaupt zu drehen. Er ging aber im Endeffekt immer an. Dann irgendwann hat er es nicht mehr geschafft und wir haben ihn Überbrückt. Am nächsten Tag direkt eine Neue Leistungsstarke Batterie gekauft und das erste Starten war wie im Bilderbuch. Doch nach kurzer Zeit fingen die Probleme wieder an.

Ich habe dann die Lichtmaschiene gemessen bei Laufendem Motor. Über 14V. Habe dann Die Batterie gemessen nach einer Nacht. Sie hat um die 12V.

Jetzt das komische: Manchmal startet er nach drei Tagen Stillstand ohne Probleme und manchmal komme ich nach 3-4 Stunden Autobahn auf dem Rasthof an, geh 5m Pissen und Zack… geht kaum an.

Ich hoffe ihr könnt mir helfen….

Lg

Tim

Ähnliche Themen
24 Antworten

Nicht permanenter Fehlerruhestrom. Mal ist da, mal nicht. Mal wenig, mal viel, irgendwie so.

Ruhestrom bei abgeschlossener Tür messen, warten bis die Steuergeräte runtergefahren sind.

An verschiedenen Tagen messen. Dann die einzelnen Stromkreise prüfen. Sicherungen raus und Amperemeter dazwischen schalten.

Dann sollte sich der Fehlerruhestrom finden lassen.

Kürzlich mal neues Radio eingebaut?

12 V Batteriespannung deutet auf Entladung hin.

Oder Masseproblem. Masseband lose und/oder oxidiert. Wenn er schlecht dreht beim Anlassen, einfach mal mit dem Überbrückungskabel vom Motor (blanke Stelle) zum Batterieminuspol überbrücken. Durch die zusätzliche Masseverbindung kann man schnell prüfen, ob der Fehler an der Masseverbindung liegt.

Hallo Tim7378

Wieviel KM hast du drauf ?

Mach das was " larry100 " geschrieben hat ! Für mich sieht es danach aus, als ob der Magnetschalter am Anlasser klemmt. D.h. der Kolben ( Bild) der eingezogen wird, kann durch vieles starten eingelaufen sein und eine weitere Möglichkeit ist, dass das Fett ( Grafitfett ) seine Schmierfähigkeit verloren hat und den Kolben verklebt !

Abhilfe: Anlasser ausbauen, prüfen, ev. zerlegen und Ursache finden. Oder wenn alles andere OK ist > neuer Magnetschalter o. neuer Anlasser !

Gruß

Magnetschalter
Themenstarteram 18. März 2022 um 16:39

Hallo Zusammen

Der Wagen hat aktuell 158.000Km auf der Uhr.

Maße Kabel Überprüft… Sieht aus wie neu!

Ich bin aktuell in Quarantäne und der Wagen stand jetzt 5 Tage. Zündung an, Motorhaube auf, Spannung messen…. 12.1 Volt… trotzdem tut der Anlasser sich schwer auch wenn er ihn abbekommt. Nochmal nach dem starten gemessen -> 14V.

Kann es denn sein dass so ein Anlasser schwächer wird? Ich dachte immer er geht oder er geht nicht. Gibt es eine Möglichkeit den Anlasser drehen zu lassen, ohne dass er durch den Magneten das Ritzel in den Kranz drückt? Das man ihn mal ohne Last (Dieselmotor) testen kann?

 

Danke und LG

Du musst erstmal wissen ob es ein mechanisches oder elektrisches Problem ist.

Zangenamperemeter nehmen und Strom messen.

Dann weißt du ob es einen Übergangswiderstand gibt oder nicht.

Zitat:

@Tim7378 schrieb am 18. März 2022 um 16:39:08 Uhr:

Hallo Zusammen

Der Wagen hat aktuell 158.000Km auf der Uhr.

Maße Kabel Überprüft… Sieht aus wie neu!

Ich bin aktuell in Quarantäne und der Wagen stand jetzt 5 Tage. Zündung an, Motorhaube auf, Spannung messen…. 12.1 Volt… trotzdem tut der Anlasser sich schwer auch wenn er ihn abbekommt. Nochmal nach dem starten gemessen -> 14V.

Kann es denn sein dass so ein Anlasser schwächer wird? Ich dachte immer er geht oder er geht nicht. Gibt es eine Möglichkeit den Anlasser drehen zu lassen, ohne dass er durch den Magneten das Ritzel in den Kranz drückt? Das man ihn mal ohne Last (Dieselmotor) testen kann?

 

Danke und LG

Ruhespannung sollte bei 12,8 V sein. Wenn sie bei 12,4 V ist sollte sie spätestens nachgeladen werden. Bei 12,1 V ist sie so gut wie leer und schafft in deinem Fall gerade noch den Start. Wenn der Wagen läuft, misst du die Limaspannung, die mit 14V ok. ist.

Entweder deine Batterie ist platt (12,1 V) oder sie wird durch unerwünschten Ruhestrom entladen. Das musst du rausfinden.

Nebenbei verschleißen auch Anlasser und werden langsamer, manchmal so stark, dass sie ersetzt werden müssen.

In deinem Fall ist aber erstmal die Batterie leer.

Also, der TS hat geschrieben:

"der Wagen stand jetzt 5 Tage. Zündung an, Motorhaube auf, Spannung messen…. 12.1 Volt"

Eine vollgeladene Batterie bei den aktuellen Nacht-Temperaturen hat nach 5 Tagen keine 12,8V mehr. 12,4V wäre realistisch.

Dann, durch "Zündung-An" fahren alle Steuergeräte hoch und ziehen maximalen Saft. Da fließen einige Amper ohne dass der Anlasser betätigt wird. Aus den 12,4V werden damit ruck zuck 12,2V.

Eine leere Batterie nach 5 Tagen mit Zündung-An würde auf unter 12V runter gehen.

Aber nun zum Problem:

- Dass die Audi Anlasser ihre Leistung verlieren ist selten, aber durchaus bekannt.

- Dass die Audi Lichtmaschine gerne mal die Grätsche macht und nicht mehr lädt ist häufig bekannt.

- Schlechte elektrische Verbindung zwischen LiMa, Batterie und Anlasser sind auch häufig bekannt.

Die elektr. Verbindungen zu prüfen ist mit erträglichem Aufwand zu erledigen.

Die LiMa oder nur den Regler zu reparieren fängt schon an Geld zu kosten.

Den Anlasser auszubauen und zu prüfen / tauschen ist bei dem 2.0TDI BPW mit ordentlich Aufwand und Kosten verbunden.

Es ist halt die Frage was Du selber machen kannst und ab wo Du eine Werkstatt brauchst.

 

Ach ja noch: Wenn Deine Startprobleme lediglich bei der ersten Kurbelwellenumdrehung auftreten und dann aber der Motor ganz normal kommt, dann haste ein ganz anderes Problem. (wir nennen das dann Anlasserabwürgen).

Die Startprobleme bei warmen Motor hatte ich damals auch. Da sprang der Motor, nach kurzer Standzeit, immer schwer an. Bei mir war der Anlasser defekt.

Themenstarteram 29. März 2022 um 1:24

Gegen eine Kaputte Batterie sprechen aber folgende dinge:

Der Wagen springt nach langer Fahrt und dann kurzem Motor aus (Tanken,Pissen,usw) schlecht an. Meist hängt er bei der ersten Umdrehung und braucht dann hin und wieder 3-5 Umdrehungen, bevor er schneller wird und dann anspringt. Manchmal springt er aber nach der ersten langsamen umdrehung dann direkt an.

Kalt springt er meist besser an.

Schrauben kann ich, ich habe nur keine Ahnung von Otto-Motoren. Ich habe aber gelesen, dass Lichtmaschiene tauschen bei dem Motor sehr aufwendig ist.

Was hast du den für einen Motor, BPW?

Die Lima ist bei dem Motor leicht zugänglich.

LiMa Tausch ist in einer Stunde erledigt.

Ich habe noch eine generalüberholte Bosch-LiMa liegen, allerdings mit 150 A.

Kannst ich dir für 85 € zukommen lassen.

Er springt schlechter an, wenn er warm /heiß ist. Die Batterie hat am wenigsten Leistung, wenn sie kalt ist und dann dreht sich der Motor m, weuk das Oel dick ist am schwersten. Demnach ist die Batterie i.O.. Bei höheren Temperaturen erhöhen sich die Widerstände der Kabel und Wicklungen. Also entweder Übergangswiderstand auf der Plus oder Minusseite, oder Wicklung des Anlassers, Kontaktplatte am Magnetschalter verbrannt.

Widerstände an den Kabeln messen, am besten warm. Auch wenn die Kabel von außen gut aussehen. Wenn da alles i.O. ist, ist es normalerweise der Anlasser.

Themenstarteram 29. März 2022 um 23:36

Wie genau kann ich die messen?

Themenstarteram 29. März 2022 um 23:39

Habe ein video gefunden, welches mein Problem genau beschreibt. Ganz genau so kling er, wenn er warm ist.

https://www.youtube.com/watch?v=y3pkCtkPtRw

Das Video zeigt das bekannte "Anlasserabwürgen"

Die Batterie hat vollen Saft, die Instrumentenbeleuchtung flackert nicht beim Anlassen, also kein Spannungseinbruch aufgrund schwacher Batterie oder maroder Kabel/Kontakte.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B6 & B7
  7. Audi A4 B7 Spannungsprobleme