ForumA4 B8
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B8
  7. Audi A4 1.8 TFSI Steuerkette laut - Kaltstart - Video

Audi A4 1.8 TFSI Steuerkette laut - Kaltstart - Video

Audi A4 B8/8K
Themenstarteram 15. Juni 2016 um 22:40

Hallo an alle!

Ich habe nun schon seit einiger Zeit das Problem das während dem Kaltstart - wenn mein Audi über die ganze Nacht gestanden ist, in der ersten Minute extrem laut ist.

Bj 04 / 11

82000km gelaufen kaum Ölverbrauch.

Scheckheftgeplfegt bei Audi.

Ich habe ein Video davon gemacht

Audi A4 1.8 TFSI Steuerkette

Ab Sekunde 14 wird der Motor wieder um einiges leiser allerdings hört man, wie ich finde deutlich, ein eigenartiges metallisches klackern.

Ich würde euch bitten mir eure Meinung diesbezüglich mitzuteilen und ob ich eventuell gleich zu Audi damit fahren soll?

Vielen Dank für eure Hilfe!

Lg Daniel

Ähnliche Themen
36 Antworten

Unbedingt in die Werkstatt und den Kettenspanner prüfen lassen. Dazu kann man einen Deckel abnehmen und eine Sichtprüfung durchführen. Wenn am Anfang zuwenig Öldruck da ist, ist die Kette scheinbar nicht vorgespannt. Wenn du sogar Geräusche danach hörst, kann es sein, dass der hängt. Die Kette wird länger, der Spanner schiebt sich nach und rastet ein, so wie mit Widerhaken, sodass der nicht mehr retour kann. Wenn der hängt, ist die Kette zu locker, rasselt und kann dir überspringen. Im Schlimmsten Fall Motorschaden. Diese Motoren waren etwss anfâllig....

GrueGue

Themenstarteram 16. Juni 2016 um 8:27

Vielen Dank für deine Antwort, ich habs fast befürchtet...

Find ich doch etwas schade da das Auto nicht unbedingt billig war und ich noch dazu unter 100 000km Laufleistung habe.

Wie siehts in so einem Fall in der Regel mit Kulanz aus?

Jeden Stempel von Audi hab ich.

Lg

Guten Morgen,

geh aufjedenfall in die Werkstatt.

Ich hatte mit 95.000KM einen Motorschaden weil mir die Kette übergesprungen ist.

Der neue Motor wurde 100% von Audi ersetzt. (Audi Scheckheftgepflegt)

Habe auch den 1.8TFSI von 2008.

Viele Grüße

Themenstarteram 16. Juni 2016 um 11:23

Hab schon einen Termin bei Audi bekommen - ich hoffe das die Kette gegebenenfalls auf Kulanz getauscht wird da Baujahr 2011 und Scheckheftgepflegt bei Audi....

Themenstarteram 28. Juni 2016 um 20:00

Hatte heute den Termin bei Audi, lt. Techniker ist das Geräusch in der ersten Minute normal da es nicht die Kette sondern die Hydrostößel sind - da ich sehr wenig Öl hatte, hat es anscheinend beim Kaltstart länger gedauert bis das "Geräusch" weg war.

Für mich hat hat es sich eigentlich nach der Kette angehört, vor allem wenn man sich das auf dem Video anhört - aber als nicht KFZ Mechaniker kann ich das wohl auch nicht so gut beurteilen ;)

jaja, die Horrorstories einiger Fachleute hier...:rolleyes:

bist nicht der erste, dem hier (unnötig) Angst eingejagt wurde.

Mir kam es auch so vor, dass es die Hydrostößel waren.

Dass mit dem Ölstand hättest du zumindest im Car-Menü auch mal überprüfen können.

Themenstarteram 28. Juni 2016 um 21:43

Den Ölstand hab ich eigentlich immer im Auge, hab mir nur nicht gedacht dass wenn er noch halb voll anzeigt, die Hydrostößel so laut sind - aber wie gesagt, als nicht KFZ Mechaniker kann ich so etwas leider nur sehr schwer beurteilen.

Wenn die Markierung wirklich noch halb über min ist koennen die Hydrostössel nicht wegs mangelndem Oelstand klackern. Wenn kein Messfehler deinerseits oder vom Sensor her vorgelegen hat ist die Erklärung leider nicht sehr schlüssig ...

Das lass ich mir ja einreden wenn mal mind 2 Liter fehlen, sons eher unwahrscheinlich.

Deine Bedenken waren absolut gerechtfertigt. Kettenprobleme beim 1.8er tfsi vfl sind keine Seltenheit, besser einmal mehr nachgefragt :)

Aber dass hier ein User andere als Panikmacher hinstellt und NACH deiner Auflösung behauptet, er hätte das Problem erkannt, finde ich schon witzig ^^

Themenstarteram 28. Juni 2016 um 22:03

"Messfehler" kann natürlich sein, ich messe immer wie folgt:

Motor auf Betriebstemperatur - Öltemeperatur 90 C° + , danach Motor auf ebener Fläche abstellen, Zündung für 2 Minuten eingeschalten lassen, danach lese ich den Ölstand ab.

Wirklich viel hat mich die Diagnose ja nicht gekostet bei Audi - und ich hatte einen SQ5 als Leihwagen für 2 Tage, von dem her hat es sich schon gelohnt :D

Das is prinzipiell nicht falsch auch wenn die Messung in der Regel genauer ist wenn man die Motorhaube bei eingeschalteter Zündung öffnet. Denn dann macht er wirklich eine Zwangsmessung und kalkuliert nicht irgend einen Schnitt ^^ Nur so aus Interesse. Wie viel Liter Oel hat man dir denn jetzt nachgefüllt ? gg

Themenstarteram 28. Juni 2016 um 22:05

Ca. einen halben Liter ;)

Also hat deine Messung gepasst... Ohje na wenn das die Lösung deines Problems war fress ich meine Schuhe ;) Ich hoffe man bindet dir da keinen Bären auf ^^

Themenstarteram 28. Juni 2016 um 22:12

Hier kannst dir mal die Rechnung ansehen, mehr sagt man bei Audi nicht dazu.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B8
  7. Audi A4 1.8 TFSI Steuerkette laut - Kaltstart - Video