ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Audi A3 2.0TDI 170PS DPF PROBLEM!

Audi A3 2.0TDI 170PS DPF PROBLEM!

Audi A3 8P
Themenstarteram 14. Mai 2013 um 20:01

Hallo ich habe einen Audi A3 2.0TDI mit 170PS

ständig geht die DPF Leuchte an habe mehrer Regenerationsfahrten hinter mir und war gestern in einer freien Werkstatt vom Kollegen und haben dort eine Zwangsregeneration durchgeführt. Heute ist die Leuchte wieder an. War heute bei Audi und hab den Fehlerspeicher speziell auf den DPF auslesen lassen und der DPF Ladezustand ist bei 0 . Der Differenzdrucksensor wird auch nicht angezeigt als defekt. Kann mir jemand HELFEN????????????

Ähnliche Themen
27 Antworten

Hi,

Mach mal mehr Angaben.

Bj, MKB (wahrscheinlich BMN), Laufleistung, übliches Fahrprofil...

Auf die Schnelle, entweder hast du ein Problem mit der Regeneration, der Filter selbst ist voll, oder der Differenzdrucksensor hat einen weg!

Hast du ölvermehrung?

Gruß

Themenstarteram 14. Mai 2013 um 20:42

Hi BMN Motor mit 125000tkm Bj 05/2006

Wie ich schon bereits erwähnt habe war ich heute bei Audi und dir meinen in der Motorelektronik liegt kein Fehler vor.

Also meiner Meinung nach ist der Differenzdrucksensor nicht defekt.. oder was meinst du? Der Partikelfilterladezustand ist bei 0. Nicht voll... und bezüglich ölvermehrung kann ich nichts dazu sagen.. weiss ich nicht

Gruss

wenn der wert auf null steht passt was nicht...bei 125000km sollte irgendwas bei 30 gramm oder mehr dabei sein...oder meinst du den beladungszustand?

der ist nicht so ganz wichtig, da der nach jeder regeneration auf null gesetzt ist.

schau mal wieviel aschemasse im dpf ist!

hast du tuning an dem motor?

wenn ja (chip) dann ist der filter eher voll und die lampe kann kommen.

lg

Themenstarteram 14. Mai 2013 um 21:09

Hi nein ich hab kein chiptuning

..ja meine den beladungszustand der ist bei 0

Muss ich wieder nach Audi wieder? Hatte denen gesagt die sollen den Aschewert auslesen da meinte der Typ der wäre bei 0

Ich glaube die haben da was verwechselt! Kannst du das auslesen? Micha...?

Hi,

Gut, bei 125000km darf der nicht voll sein!

Differenzdrucksensor ist immer so ne Sache, wenn das noch der erste ist kann es gut sein das der nen Knacks hat.

Ich will dir da aber nichts falsches sagen, es kann sein, muss aber nicht.

Ich garantiere dir nichts, ich schreibe hier nach bestem Wissen und Gewissen.

0g Asche kann nicht sein! Bei deiner Kilometerleistung müsste der bei 40-50g in etwa liegen.

Das was da ausgelesen wurde wahr wohl eher die Rußbeladung in %, die wie Micha schon sagte, nach jeder Regeneration genullt wird.

Was wollte denn Deine Werkstatt nun unternehmen?!

Gruß

Zitat:

Original geschrieben von A26

...

Ich glaube die haben da was verwechselt! Kannst du das auslesen? Micha...?

Klar kann er das!

Oder micha :D

Themenstarteram 14. Mai 2013 um 21:25

Ich bin auch der Meinung das die Rußbeladung in% ausgelesen wurde und nicht die Aschemasse.

Die Werkstatt sagt das ich wieder eine Regenerationsfahrt machen soll damit die Leuchte ausgeht..weil die den nicht löschen können! Nur nach ner Zeit geht die wieder an... kp was das ist

such dir !!!!!!!!!einen fähigen!!!!!!! vcds user der damit umgehen kann (nicht nene heinz der das ding hat aber nicht weiß was er tut) und check mal deine messwerblöcke und die aschemasse.

alles andere bringt dich nicht weiter.

der differenzdrucksensor kann aber wirklich defekt sein und falsche werte geben...dann geht das motor stg von falschen werten aus und verlangt die regeneration.

du solltest auch mal nach defekten am kabelstrang und untersrucksystem suchen...kann alles mit reinspielen!

@weolli: klar doch;)

lg

Themenstarteram 14. Mai 2013 um 21:46

Achja... kurz bevor die dpf leuchte angeht steigt der leerlauf von ca 850umdrehungen um die 200 mehr

Themenstarteram 14. Mai 2013 um 21:51

Bin aus Raum Düsseldorf vcds user bitte melden! DANKE

Zitat:

Original geschrieben von A26

Bin aus Raum Düsseldorf vcds user bitte melden! DANKE

Wenn dir Recklinghausen nicht zu weit ist, dann schreib mal scotty18 an ;)

Themenstarteram 14. Mai 2013 um 22:16

Danke @weolli0808 ;)

Hallo, bin neu hier und würde auch gerne mal meine Probleme schildern, in der Hoffnung einen guten Rat zu erhalten oder auch gleichgesinnte zu treffen ;)

Fahre einen A3 8P 2.0 TDI 125 tkm (170 PS) BMN und habe seit c.a. 18 Monaten folgende Probleme:

Angefangen hat es mit der Anzeige, dass der DPF zugesetz ist. Zu dem zeitpunkt hatte ich so um die 80 bis 90tkm auf der uhr. Nach Regenerationsfahrt wie im Handbuch beschrieben…4./5. Gang bei 2000 U/min, verschwand die Meldung wieder. C.a. eine Woche später, wieder das selbe spiel, nur das diesmal die Anzeige nicht wieder ausging, sondern zusätzlich die Vorglühlampe blinkte und ich nur noch im Notlauf fuhr. Das ganze passierte übrigens während einer Autobahnfahrt nach 150km !!!!!

Nach Auslesung des Fehlerspeichers durch die freundlichen gelben Helfer wurde das Fahrzeug abgeschleppt.

Über eine freie Werkstatt wurde der DPF (meines Wissens sogar bei Audi) gereinigt. - Soweit so gut

Fahrzeug lief paar Monate wieder normal und dann begann die EIGENTLICHE never-ending-story…

Regelmäßig 1-2 mal die Woche läuft er total unruhig, leichte vibrationen im stand und unteren drehzahlbereich, leistungsabfall, auch bei warmen motor liegt die drehzahl sporadisch bei 1000-1100, gasannahme verzögert (kommt einem vor wie ein tiefes Turboloch).

o.g. tritt meißt schon nach kurzer stadtfahrt auf. V.a. so zu rush Hour wenn viel stop and go ist.

Die DPF Leuchte im FIS wurde mir aber garnicht mehr angezeigt. Seitdem mach ich aber trotzdem wenn o.g. Symptome eintreten meine nun schon gewohnte Regenerationsfahrt…-traurig aber wahr

Bisherige Reparaturen:

Ersatz aller 4 Pumpe-Düse-Elemente im Rahmen der Audi-Aktion auf Kulanz.

Danach ließ er sich 1-2 Tage wieder super fahren, total flüßig, merkbarer Leistungszuwachs. Und dann ging wieder alles so weiter wie davor. Regelm. Reg.Fahrten etc.

Habe nun im April diesen Jahres den DPF reinigen lassen. Der DPF wurde hierfür ausgebaut inkl. Aller Bauteile und Sensoren und im Anschluss durch die Firma Barten (www.russfilterreinigung.de) in einem besonderen Ofen freigebrannt und die Asche entfernt.

Lt. Prüfprotokoll

Vor Reinigung

7,845 kg Gewicht

85,3 Gegendruck (mbar) Messung mit 150m³ Luft/h

Nach Reinigung

7,789 kg

11,4 Gegendruck (mbar)

Aus der Checkliste der Partnerwerkstatt geht auch hervor, dass der Fehlerspeicher gelöscht und die Rückstellung der Motorelektronik erfolgte. Des Weiteren wurden im Rahmen der Checkliste mögliche Fehlerquellen überprüft. U.a.

- AGR-Ventil

- Differenz-/Drucksensor

- Einspritzdüsen

- Uvm.

Als ich das Auto nach einer Woche wieder abholen durfte, fuhr er sich wie am ersten Tag. –absolute spitze!!

Kaum einen Monat später, stehe ich immer noch/wieder vorm selben Problem.

Zu meinen Fahrprofil:

Ich fahre tgl. 70 km zur Arbeit, davon 60 km Autobahn.

Fahrleistung jährlich 25-30tkm

Ich bin ratlos…hat jemand eine Idee?

Besten Dank für Eure Mühe!!!

Hey leute ich brauche wieder mal euren rat!

Ich bin immer noch mit meinem DPF beschäftigt.

War bei einem VCDS User der hat den Aschegehalt auf 28g eingestellt seitdem bin ich ca 3000km ohne Probleme

Gefahren und jetz geht die leuchte wieder ab und zu an... komisch

Kann jemand bei mir die sensoren überprüfen bin aus Düsseldorf.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Audi A3 2.0TDI 170PS DPF PROBLEM!