ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Anlassergeräusch beim 1.8 TFSI

Anlassergeräusch beim 1.8 TFSI

Audi A3 8PA Sportback
Themenstarteram 22. Oktober 2012 um 22:25

Hallo Leute,

ich habe bei meinem Audi A3 1.8 TFSI ein merkwürdiges Geräusch beim ersten Anlassen am Morgen.

Dieses Geräusch tritt wie gesagt nur kurz nach dem ersten Starten auf. Es ist nicht das ansonsten beschriebene Rasseln oder Schnarren und ich habe es bisher noch bei keinem Fahrzeug gehört.

Der Wagen ist BJ 04/2012 und hat 6000km auf dem Tacho.

Das Geräusch kam zum ersten mal nach ca. 500km.

Der Freundliche meinte, dass dies alle 1.8 er mit Steuerkette machen, weil erst der Öldruck am Kettenspanner aufgebaut werden muss.

Ich finde das Geräusch sehr seltsam und wollte fragen ob eure 1.8 er auch so klingen ?

Auf dem Video habe ich den Motor zweimal gestartet. Bei ca.0,07s ist das besagte Geräusch zu hören, beim zweiten mal ist es weg.

Im Voraus besten Dank für eure Antworten

Quattro anelli

[url=https://www.youtube.com/watch?v=YdJjvZvcwIU&feature=g-upl]

Ähnliche Themen
32 Antworten

Hallo zusammen

Das kommt mir bekannt vor. :)

1.8TFSI, Bj. 11/2008, Facelift, Schaltgetriebe.

Gruß

Roland

Zitat:

Original geschrieben von Quattro anelli

Vielen Dank für Eure Antworten !

Bin schon etwas beruhigt, dass das Geräusch bei den meisten ebenfalls Auftritt. :D

Mein Händler hatte ja schon gesagt es sei normal, aber :cool:

Er hat letzte Woche das Video nach Ingolstadt geschickt und ich bin gespannt welche Antwort kommt.

Werde darüber natürlich berichten.

Ansonsten bin ich mit dem Wagen und besonders dem Motor sehr zufrieden. Wenn es bei dem kleinen Kaltstartgeräusch bleibt kann ich das gut verschmerzen.:p

Hallo Quattro Anelli,

Und gibt es schon etwas neues aus Ingolstatt oder von deinem:)

zu der Ursache des Geräusches?

Gruß Frank

 

Quattro anelli

Themenstarteram 29. Oktober 2012 um 21:39

Hallo Leute,

am Freitag hat sich mein Händler gemeldet.

Bei Audi kann man aufgrund des Videos auch nicht sagen woher das Geräusch kommt.

Allerdings wollen sie die Ursache analysieren, dazu bekommt mein Händler eine spezielles Audio-Analyse-Gerät von Audi zugesendet.

Da das Geräusch nur beim Kaltstart auftritt braucht er den Wagen eine Woche lang zum Testen.

Sobald ein Ergebnis vorliegt werde ich mich wieder melden.

Bis dann.

Quattro anelli

Zitat:

Original geschrieben von Quattro anelli

Hallo Leute,

am Freitag hat sich mein Händler gemeldet.

Bei Audi kann man aufgrund des Videos auch nicht sagen woher das Geräusch kommt.

Allerdings wollen sie die Ursache analysieren, dazu bekommt mein Händler eine spezielles Audio-Analyse-Gerät von Audi zugesendet.

Da das Geräusch nur beim Kaltstart auftritt braucht er den Wagen eine Woche lang zum Testen.

Sobald ein Ergebnis vorliegt werde ich mich wieder melden.

Bis dann.

Quattro anelli

Und? Noch nichts neues von deinem :):) gehört?

ich weiß nicht so wirklich... manchmal denk ich, ich hab nen diesel, wenn ich die karre anschmeiße... kann aber auch am 4-zylinder liegen. davor hatte ich 6 und es war eher seidenweich.

Zitat:

Original geschrieben von Quarck

ich weiß nicht so wirklich... manchmal denk ich, ich hab nen diesel, wenn ich die karre anschmeiße... kann aber auch am 4-zylinder liegen. davor hatte ich 6 und es war eher seidenweich.

das liegt am TFSI-typischen Nageln... hört sich an wie bei nem Diesel ;)

lg

jo ich weiß.... aber solange mich da niemand drauf anspricht. :p sonst find ich den motor nämlich schon recht prima. bin zufrieden

Zitat:

Original geschrieben von Quarck

jo ich weiß.... aber solange mich da niemand drauf anspricht. :p sonst find ich den motor nämlich schon recht prima. bin zufrieden

dito

der Motor macht wirklich Spaß und ist für jemanden wie mich, der bis jetzt immer Autos zwischen 100 und 110PS bei 1,4t hatte echt eine Steigerung ³ ;) Mit der S-Tronic fährt er sich wirklich sehr gut. Besonders im manuellen Modus beim Fahren aus Ortschaften oder vom Fleck weg...

mfg

einzig die laufruhe ist natürlich eine andere. vorher hatte ich eben den 6 zylinder mit 150ps und nun nen 4er mit 160 und turbo. von daher kaum zu vergleichen. aber beides sehr schöne motoren und der manuelle modus ist bei der s-tronic schon nen kleiner spaßfaktor.

Kalt nagelt er wie ein Diesel, aber wenn er warm ist, schnurrt er wie eine Raubkatze - TFSI halt :D

Zitat:

Original geschrieben von Quattro anelli

Hallo Leute,

am Freitag hat sich mein Händler gemeldet.

Bei Audi kann man aufgrund des Videos auch nicht sagen woher das Geräusch kommt.

Allerdings wollen sie die Ursache analysieren, dazu bekommt mein Händler eine spezielles Audio-Analyse-Gerät von Audi zugesendet.

Da das Geräusch nur beim Kaltstart auftritt braucht er den Wagen eine Woche lang zum Testen.

Sobald ein Ergebnis vorliegt werde ich mich wieder melden.

Bis dann.

Quattro anelli

Gibt es schon Neuigkeiten ? : )

Themenstarteram 9. November 2012 um 20:07

Ihr müsst euch noch etwas gedulden.

Liegt nicht am Händler sondern an mir.

Melde mich sofort sobald ein Ergebnis da ist .......... Versprochen:D

Quattro anelli

Themenstarteram 2. Dezember 2012 um 11:24

Hallo Zusammen,

anbei das versprochene Ergebnis der Untersuchung.

Der "Lauschangriff" hat erstmal nichts gebracht. Das Geräusch konnte nicht lokalisiert werden.

Bei geöffneter Motorhaube ist es auch deutlich leiser und nur im Innenraum leicht zu hören.

Das Geräusch auf dem Video stammt aus meiner Garage, wodurch es vermutlich nochmals verstärkt wurde.

Vorschlag von Audi ist nun folgender:

Es wird ein gleiches Fahrzeug vom Händler bereitgestellt, welches das Geräusch nicht aufweist.

Dann findet ein Quertausch der in Frage kommenden Bauteile statt um das Geräusch eingrenzen zu können.

Dies ist sehr Zeit und Kostenaufwendig aber die Werkstatt und Audi würden es machen.

So, ich habe das ganze jetzt abgebrochen, da ich es nicht möchte dass an dem neuen Wagen tagelang geschraubt wird.

Mit dem kleinen Geräusch beim Starten kann ich leben, danach ist es eh nicht mehr zu hören.

Ich bin auf jeden Fall mit der Vorgehensweise von Audi und meiner Werkstatt voll zufrieden.:p

Und sollte doch was sein habe ich ja 4 Jahre Garantie.:D

Nochmals vielen Dank für Eure Antworten.

Quattro anelli

Bin sehr froh dass ich den Thread gelesen habe, da ich auch um Club gehöre ;))

Ist bei mir genau wie auf dem Video!! Wie ich hier lese ist es aber kein Grund für Unruhe... :)

am 4. Januar 2014 um 10:52

@ Alle,

mein 1.8 TFSi (EZ 10/2013) macht exakt das gleiche Geräusch beim Anlassen.

Erstmals ist es mir bei ca. 500 km aufgefallen.

Der Freundliche konnte mir auch nicht weiterhelfen.

Km Stand aktuell 2100

Gruß

zatopek_14

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Anlassergeräusch beim 1.8 TFSI