ForumA8 D2
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A8
  6. A8 D2
  7. A8 4.2 Quattro ABS/ESP Lampe leuchtet Sporadisch

A8 4.2 Quattro ABS/ESP Lampe leuchtet Sporadisch

Audi A8 D2/4D
Themenstarteram 18. Februar 2013 um 9:40

Hallo, ich hab ein Problem.

A8 4.2 Quattro bj.9/99 Facelift.

ABS/ESP Lampe leuchtet Sporadisch, zuerst wenn die Straße Nass war oder bei Regen.

Dann kurz ausgemacht 2min gewartet fehler war weg.

Jetzt bei den kalten Temperaturen gleich bei Zündung ein

Tritt der fehler auf. Wenn er über nacht in der Garage steht, kein fehler.

Jedoch hatte ich heute das Fenster zum Lüften der Garage aufgehabt, und

Der Fehler war ab Zündung da.

Kann mir jemand helfen???

Beste Antwort im Thema

so nochmal zum kollektiven Mitlesen.....

ABS/EDS Bosch 5.3, für Allradantrieb, ab MJ 1997 ABS/EDS/ASR Bosch 5.3 für Frontantrieb, ab MJ 1998

Die Baureihe Bosch 5.3 zeichnet sich durch eine kompakte Bauweise aus. Die Hydraulikpumpe -V39, die Hydraulikeinheit -N55 und das Steuergerät -J104 bilden die Hydraulik-Steuereinheit. Schrauben, die die einzelnen Bauteile der Hydraulik-Steuereinheit verbinden, dürfen nicht gelöst werden.

Wenn Du nicht diese Spezifikation hast.....dann ist es die "alte" Version und das STG ist unter dem Lenkrad, diese hier:

ABS/EDS Bosch 5.0 und ABS/EDS/ASR Bosch 5.0, für Frontantrieb, ab MJ 1994 bis MJ 1997 ABS/EDS Bosch 5.0, für Allradantrieb, ab MJ 1994 bis MJ 1996

 

 

@Lalafe hast Du schon irgendwo mitgeteilt, welches Auto/ Kennbuchstaben/ usw. DU Dein Eigen nennst--oder hab ichs in der Hektik überlesen?? sonst kann DIr nicht geholfen werden......

TOM

 

17 weitere Antworten
Ähnliche Themen
17 Antworten

Hallo,

einfach mal die Kontakte direkt am Rad überprüfen lassen und kurz sauber machen. Ist erstmal die günstigte Methode, dauert keine 10 Minuten. Ich hatte das auch und danach war es weg. Ist einfach die Feuchtigkeit, vor allem wenn es vielleicht ein älteres Model ist.

Grüße

skyfalls8

Zitat:

Original geschrieben von bmwblack

Hallo, ich hab ein Problem.

A8 4.2 Quattro bj.9/99 Facelift.

ABS/ESP Lampe leuchtet Sporadisch, zuerst wenn die Straße Nass war oder bei Regen.

Dann kurz ausgemacht 2min gewartet fehler war weg.

Jetzt bei den kalten Temperaturen gleich bei Zündung ein

Tritt der fehler auf. Wenn er über nacht in der Garage steht, kein fehler.

Jedoch hatte ich heute das Fenster zum Lüften der Garage aufgehabt, und

Der Fehler war ab Zündung da.

Kann mir jemand helfen???

Hallo

gena eustmal Sensoren prüfen/reinigen

wenn das nicht hilft wurde ich auf ein Kabelbruch bei der zuleitung tippen

Viel Erfolg bei den Suche/Finden

Themenstarteram 18. Februar 2013 um 12:48

Vielen Dank für die Tipps, bekomme ich denn die einzelnen sensoren so einfach raus?

Müssen die Räder dafür demontiert werden?

am 18. Februar 2013 um 13:03

Lese doch erst einmal den fehlerspeicher aus, welcher ABS Sensor herum Zickt,

Die Sensoren sind nur gesteckt, mit ein bischen ziehen und drehen , bekommst du sie raus, kann sein das sie ein bischen festgegamnelt sind mit der zeit,

Themenstarteram 18. Februar 2013 um 13:23

Immer nur bremsdruckgeber G201

Image

Du hast exakt den selben Fehler bei exakt denselben Bedingungen wie ich... Willkommen im Club!:D

Bei dir scheint es aber schon bei einem Hauch von Feuchtigkeit aufzutreten. Bei mir hingegen trat der Fehler, eher mal nach der Wäsche auf und wenn der Wagen dann ein oder mehrere Tage gestanden ist oder aber auch bei sehr tiefen Temperaturen. Seit es wieder wärmer geworden ist, trat der Fehler nicht wieder auf. :p

Mein :) konnte mir als ich nachgefragt habe, auch nicht 100%ig sagen, wo genau dieser Geber sitzt.

Falls da jemand genauere Info´s zu hat, wäre ich ebenfalls sehr dankbar. Obwohl das Problem derzeit nichtmehr besteht, wüsste ich schon gerne den Ursprung.

 

Grüße

Magnus

Themenstarteram 19. Februar 2013 um 12:56

Zitat:

Original geschrieben von Magnus-Vehiculum

Du hast exakt den selben Fehler bei exakt denselben Bedingungen wie ich... Willkommen im Club!:D

Bei dir scheint es aber schon bei einem Hauch von Feuchtigkeit aufzutreten. Bei mir hingegen trat der Fehler, eher mal nach der Wäsche auf und wenn der Wagen dann ein oder mehrere Tage gestanden ist oder aber auch bei sehr tiefen Temperaturen. Seit es wieder wärmer geworden ist, trat der Fehler nicht wieder auf. :p

Mein :) konnte mir als ich nachgefragt habe, auch nicht 100%ig sagen, wo genau dieser Geber sitzt.

Falls da jemand genauere Info´s zu hat, wäre ich ebenfalls sehr dankbar. Obwohl das Problem derzeit nichtmehr besteht, wüsste ich schon gerne den Ursprung.

 

Grüße

Magnus

Aber es muss doch eine vernünftige Lösung für dieses Problem geben.

Da ich weiterhin keine Ahnung habe, wo genau der Geber denn nun sitzt, kann ich dir nur bedingt weiterhelfen.

Im Allgemeinen wurde mir empfohlen denn großen schwarzen Stecker am ABS-Block, mal auszustecken und zu prüfen, ob sich dort eventuell Feuchtigkeit gebildet hat. Da mein Dicker scheinbar die Selbstheilung bevorzugt hat, hab ich denn Stecker nicht angefasst.

So mal ein wenig Literatur:

01435

Geber für Bremsdruck -G201

elektrischer Fehler im Stromkreis

=> Die Signalleitung des Gebers für Bremsdruck -G201 ist unterbrochen.

=> Die Signalleitung des Gebers für Bremsdruck -G201 hat einen Kurzschluß nach Plus oder nach Masse

- Kontrollieren Sie die Signalleitung des Gebers für Bremsdruck -G201, Kontakt 2, zum Steuergerät -J104, Kontakt 68.

=> Eine der Versorgungsleitungen des Gebers für Bremsdruck -G201 ist unterbrochen.

Kontrollieren Sie die Masseversorgung des Gebers für Bremsdruck -G201, Kontakt 1, zum Steuergerät -J104, Kontakt 67.

Kontrollieren Sie die Spannungsversorgung des Gebers für Bremsdruck -G201, Kontakt 3, zum Steuergerät -J104, Kontakt 69.

=>Geber für Bremsdruck -G201 defekt.

- Wenn die bisher genannten Fehlerursachen nicht zutreffen, dann ersetzen Sie die Hydraulikpumpe für FDR -V156 mit dem Geber für Bremsdruck -G201.

Ich hab selbst nicht nachgeschaut, aber der Geber müsste wohl an der Hydraulikeinheit/Pumpe sein und geht 3-adrig ( rt, ge/sw , ge/gn) zum STG

Gruß TOM

 

Themenstarteram 20. Februar 2013 um 6:48

Mal ne blöde frage, wo finde ich das Steuergerät J104, oder welches ist das?

Grüß Dich

das dürfte auf Dich zutreffen:

ABS/EDS Bosch 5.3, für Allradantrieb, ab MJ 1997 ABS/EDS/ASR Bosch 5.3 für Frontantrieb, ab MJ 1998

Die Baureihe Bosch 5.3 zeichnet sich durch eine kompakte Bauweise aus. Die Hydraulikpumpe -V39, die Hydraulikeinheit -N55 und das Steuergerät -J104 bilden die Hydraulik-Steuereinheit. Schrauben, die die einzelnen Bauteile der Hydraulik-Steuereinheit verbinden, dürfen nicht gelöst werden.

Durch die direkte Verbindung der genannten Komponenten werden Fehlerquellen reduziert. Die Instandsetzung der Hydraulik-Steuereinheit erfolgt durch Austausch.

Bedeutet also---alles ist in dem Hydraulikblock vorne über dem Längsträger...in Fahrtrichtung links....

Tom

Themenstarteram 11. März 2013 um 22:19

Hallo, kann mir einer sagen wie ich überprüfen kann, wo der fehler liegt? Wo laufen die leitungen hin? Und wo befindet sich das Steuergerät für ABS(in eindm anderen Forum heißt es, es ist unterm Lenkrad).

Aber wo? Farbe? Nummer usw

Danke

am 16. März 2013 um 13:23

Genau diese suche ich auch gerade. Also kollektiv Aufruf zur Suche von Steuergerät J104

so nochmal zum kollektiven Mitlesen.....

ABS/EDS Bosch 5.3, für Allradantrieb, ab MJ 1997 ABS/EDS/ASR Bosch 5.3 für Frontantrieb, ab MJ 1998

Die Baureihe Bosch 5.3 zeichnet sich durch eine kompakte Bauweise aus. Die Hydraulikpumpe -V39, die Hydraulikeinheit -N55 und das Steuergerät -J104 bilden die Hydraulik-Steuereinheit. Schrauben, die die einzelnen Bauteile der Hydraulik-Steuereinheit verbinden, dürfen nicht gelöst werden.

Wenn Du nicht diese Spezifikation hast.....dann ist es die "alte" Version und das STG ist unter dem Lenkrad, diese hier:

ABS/EDS Bosch 5.0 und ABS/EDS/ASR Bosch 5.0, für Frontantrieb, ab MJ 1994 bis MJ 1997 ABS/EDS Bosch 5.0, für Allradantrieb, ab MJ 1994 bis MJ 1996

 

 

@Lalafe hast Du schon irgendwo mitgeteilt, welches Auto/ Kennbuchstaben/ usw. DU Dein Eigen nennst--oder hab ichs in der Hektik überlesen?? sonst kann DIr nicht geholfen werden......

TOM

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A8
  6. A8 D2
  7. A8 4.2 Quattro ABS/ESP Lampe leuchtet Sporadisch