ForumA3 8L
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. A3 8l 1.6 Keine AU CO wert viel zu hoch

A3 8l 1.6 Keine AU CO wert viel zu hoch

Audi A3 8L
Themenstarteram 21. September 2019 um 15:31

Hallo ich fahre einen A3 8l 1,6 bj. 07.2000 101 PS motorcode APF und habe folgendes Problem.

Wollte TÜV machen war auch alles in Ordnung dann kam die AU und der Schock: Durchgefallen CO Werte viel zu hoch.

Also ab in die Werkstatt. Die sagten lambda defekt. Ok gewechselt, abgaswerte geprüft: Fehlanzeige alles unverändert. Dann hieß es Kat defekt. Also Kat neu und wieder nix.

Dann hab ich Fehler auslesen lassen und folgende Fehler wurden angezeigt:

Motorelektronik 1

Fehlercode: 16556

Kraftstoffsystem Bank 1

-Gemisch zu fett

Fehlercode 16486

Luftmassenmesser

-Signal zu niedrig

Fehlercode: 17831

Sekundärluftsystem-Einblassystem Bank 1

-Eingeblasene Luftmenge zu gering

Fehlercode: 16497

Ansaugluft-Temperatursensor

-Signal zu hoch

 

Werkstatt sagte der LMM ist defekt. Wurde also auch getauscht und das Ergebnis: nix CO immernoch zu viel hoch.

Ausserdem rußt der hinten raus (Benziner wohl gemerkt) und läuft auch nicht richtig rund. Weder im standgas als auch beim Fahren.

Ich bin am verzweifeln ich hoffe es kennt jemand das Problem und kann mir helfen. :(

Zündkerzen und Zündspule mit Kabeln wurden auch schon getauscht.

Bilder von AU und fehlercodes habe ich mal angehängten.

Img-20190921
Img-20190911
Ähnliche Themen
19 Antworten

Schau dir bitte mal die unterdruckleitungen an,ob es hier Undichtigkeiten gibt.

Klassiker bei dem Motor war die Kurbelhehäuse Belüftung vom Ventildeckel zum Ansaugschlauch.

Insbesondere auch mal schauen ob der Temperaturfühler noch die richtigen Werte ins Steuergerät abgibt.

Themenstarteram 21. September 2019 um 16:02

Hi danke für den tipp aber du meinst doch sicher die ENTlüftung oder? :p

Themenstarteram 21. September 2019 um 17:46

Weiß jemand vielleicht wo mein einen Laufplan oder ähnliches der ganzen Unterdruckschläuche herbekommt?

Themenstarteram 21. September 2019 um 19:34

Also die Schläuche sind in Ordnung woran könnte es denn noch liegen?

Hallo,wechsel mal den luftfilter,kraftstofffilter,evtl.kurbelgehäuseentlüftung,halgeber viel glück

Themenstarteram 22. September 2019 um 0:27

Nochmal für blöde: wo sitzt der Hallgeber?

Themenstarteram 22. September 2019 um 17:01

Zitat:

@cj2015 schrieb am 21. September 2019 um 21:31:10 Uhr:

Hallo,wechsel mal den luftfilter,kraftstofffilter,evtl.kurbelgehäuseentlüftung,halgeber viel glück

Zitat:

@Audi485 schrieb am 22. September 2019 um 00:27:56 Uhr:

Nochmal für blöde: wo sitzt der Hallgeber?

Also Hallgeber/Kurbelwellensensor weiß ich jetzt wo der sitzt. Aber müsste da dann nicht ein Fehler hinterlegt sein wenn der defekt ist?

Wollte jetzt nicht unbedingt den Zahnriemen und alles was dazu gehört auf verdacht wieder demontieren.

Kraftstofffilter und luftfilter sind neu. Zahnriemen übrigens auch wurde in der Werkstatt mit Wasserpumpe und umlenkrolle gemacht.

Themenstarteram 23. September 2019 um 14:22

Hallo

 

Danke an alle die mir helfen wollten aber das Thema hat sich erledigt. Die Werkstatt wollte den Wagen heut morgen in die Halle fahren und beim Starten gab es einen lauten knall und er rauchte aus en Motorraum.

Hat jetzt nen Motorschaden.

 

Trotzdem danke an alle für die guten tipps

Themenstarteram 21. November 2019 um 15:10

Hallo

Also nach langem hin und her habe ich den Motor quasi generalüberholt.

Es war doch kein Motorschaden sondern anscheinend nur eine extreme Fehlzündung. Folgendes habe ich jetzt gemacht:

 

Zylinderkopfdichtung und Ventilschaftdichtungen

Druckdose Drallklappen

Dichtungen Ansaugbrücke

Kühlmitteltemperatursennsor

Drosselklappe gereinigt+angelernt

AGR ventil Zuleitungen gereinigt

Kat erneuert

Knockenwellensensor erneuert

Massepunkte gereinigt

Zündkerzen erneuert

Zahnriemen+WaPu+Spannrolle

Luft, Öl und Kraftstofffilter erneuert

Kraftstoffdruckregler

Luftmassenmesser

Alle Schläuche geprüft (optisch/abgedrückt)

Knockenwellenentlüftung (Stutzen+Dichtung erneuert)

 

Danach wieder zum TÜV und Ernüchterung.

CO ist immernoch zu hoch. Zwar viel besser als vorher aber dennoch zu hoch (vorher über 9% jetzt bei 3%)

Bin mit meinem Latein am Ende hätte noch jemand eine Idee?

 

 

Hallo,hast du den motor getestet mal ohne luftfilter,vieleicht kommt da zu wenig luft durch,dann laeft der auch zu fett,oder bei der einspritzung ist ein defekt,viel glueck nicht verzweifeln.

Themenstarteram 21. November 2019 um 18:24

@cj2015

Ok trotz neuem luftfilter?

Einspritzung habe ich auch überprüft. Das spritzbild war bei allen gleich und nachgetropt hat auch keine

Was für nrn Kat hast eingebaut? Hatte letztes Jahr mit nem Golf 3 das Erlebnis mit einem neuen Zubehörkat noch schlechtere Werte erreicht zu haben, als mit dem originalen, nach rund 200.000 km verschlissenen Kat.

Hab dann bei Kleinanzeigen nen neuen originalen günstig geschossen und damit Topp Werte erreicht.

Themenstarteram 22. November 2019 um 8:05

Hab einen Zubehör KAT. Der ist auch viel kleiner als der alte. Meinst echt das liegt da dran?

Themenstarteram 22. November 2019 um 9:15

Könnte es auch sein das der auspuff bzw. vorschalldämpfer minimal undicht ist?

Die sehen nämlich auch nicht mehr besonders aus

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8L
  7. A3 8l 1.6 Keine AU CO wert viel zu hoch