Forum4er, 5er, 6er
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 4er, 5er, 6er
  6. 406 HDI keine Leistung

406 HDI keine Leistung

Peugeot 406 1
Themenstarteram 1. September 2015 um 18:45

Hallo,

ich habe seit dem Kauf meines Peugeot 406 Break 2.2 HDI BJ 2002 massive Probleme was den Motor angeht. Der Verkäufer war aufjedenfall ein Betrüger, der den Tachostand um mind 50.000 km manipuliert hatte.

Aber nun zum Problem und was alles schon gemacht wurde.

Kurz nach dem Kauf des Fahrzeugs brach die Leistung total zusammen und die Motorkontrolllampe leuchtet permanent. Im BC steht zudem Antipollution ( mehr kann ich nicht sehen der untere Teil des Displays ist defekt ).

Leistung kam nur einmal kurzzeitig zurück. Daraufhin wurde von der Werkstatt das AGR-Ventil gereinigt. Nach dem Wechsel des Luftmassenmessers ( welcher laut Werkstatt verkehrt angeklemmt war und deshalb kaputt gegangen ist, komischerweise fuhr ich aber noch gut 150km bis nach Hause damit ) Hatte ich wieder volle Leistung für 2 Tage ... Dann Schwupp wieder Motornotprogramm ... Ausgemacht neu angelassen .. tadaa Leistung wieder da. Dann lief er 4 Tage mit voller Leistung ( Ab und Zu hatte jedoch die Motorkontrolllampe geleuchtet, schien aber nicht weiter tragisch zu sein.

Dann plötzlich kam die Leistung auch nach mehrmaligen Neustart nicht wieder. Seit Jeher ist auch das Problem, dass er nach dem Ausmachen etwa 5 Sekunden nachdreht, als ob der Schlüssel nicht abgezogen wäre, er bleibt konstant bei einer Drehzahl und geht dann mit einen Ruck aus. Sonst hatte er das nur gemacht wenn man gefahren ist und ihn nicht kurz nachlaufen lassen hat.

Wenn er von sich aus nachgedreht hat und das nächste mal gestartet wurde, hatte er auch meistens keine Leistung, traf nicht immer zu.

Das Motornotprogramm wurde nie während der Fahrt gezündet, entweder war es vom Start an drinne oder halt nicht. Wenn er Leistung hatte konnte man ihn treten wie man wollte, dies wurde nie abgeriegelt ... mit Leistung geht er echt geil, schiebt nach vorne als wäre nie was gewesen.

Also nochmal zur Werkstatt nach 2 Wochen Sucherei, angeblich das Steuergerät, welches angeblich von sich aus selber mittlerweile sagt, "defekt" laut Kfz-Meister. Da ich ein Auto brauchte, wieder abgeholt und was war da los ? Volle Leistung, trotz Fehlermeldung. Nächsten Tag zur Arbeit wieder keine Leistung.

Ich bin ratlos und ich habe das Gefühl die Werkstatt auch. Deswegen wollte ich hier mal nachfragen, ob mir irgendwer weiterhelfen kann. Ich lese seit Monaten hier im Forum mit, aber nichts trifft so 100% auf meine Fehler zu und ich hoffe hier kennt jemand das Problem.

Ich bin begabter Schrauber und habe kein Problem mir die Hände schmutzig zu machen.

Falls was unklar ist bitte fragt nach. Bin für jeden Tip dankbar!!!

Mit freundlichen Grüßen

Ähnliche Themen
19 Antworten

Fehler codes wären nicht schlecht. Tacho zurück gedreht, is ja geil sry. Wenn wie kann man die Geräte falsch anklemmen? sind ja mit Steckern. durch aus möglich das da was hoch gegangen ist.

Wenn er noch nach dreht wenn der Schlüssel abgezogen ist denn wirds evtl. teuer. Aber sollen bitte andre noch sich zu Wort melden zb. Hasolek etc.

Fehlercodes sind erstmal die wichtigsten ich denke es werden einige sein und dadruch die richtigen rauszusuchen wird schwierig :) aber du kannst mir mal die VIN senden .

Vom Stand aus , na ja Anomalie Abgasreinigung wird da wohl stehen :)

erstmal vom Steuergerät würde ich abraten bevor alle Fehlercodes identifiziert und poe a poe bearbeitet worden ist

Themenstarteram 1. September 2015 um 20:26

3003 537 0069 VF38E4HXF81557186

Genaue Fehlercodes habe ich nicht. Ich habe jedoch, als ich in der Werkstatt mal gesehen das im Motorsteuergerät drinne stand:

- Ansaugtemperatur Signal fehlerhaft

der Typ hat reingeschaut und gesehen das es konstant bei 34 °C war

- Benzinpumpe stand auch irgendwas drinne

Kann ich die Codes mit irgendeinen Ebay-Teil auslesen ?

Wie äußert sich der Fehler Abgasanomalie ? Leuchtet dann auch die Motorkontrollleuchte ?

Apropo Motorkontrollleuchte die wurde schwarz übermalt und sieht man nur wenns dunkel ist, keine Ahnung ob da noch mehr manipuliert wurde.

Ich sehe z.b. auch nicht wenn die Handbremse angezogen ist

Was evtl. auch eine Rolle spielt, dass der Turbolader hörbar arbeitet, nicht so laut dass sich jeder Passant umdreht, aber man hört es schon deutlich. Wenn er kalt lauter als wenn er dann auf Betriebstemperatur ist.

Uiuiuiu ja erstmal hast du nicht versucht Anzeige zu erstatten ? Oder Rückgabe ??? Egal ob privat oder nicht das ist offensichtlicher mangel der arglistig vertuscht worden ist .

 

 

Hmm da brauche ich mehr . Glaube mit dem billigen lesegerät Kriegst du Codes raus aber ne Scheis Beschreibung :)

 

 

Frag doch mal in der Werkstatt nach die haben doch ein Ausdruck und frag nach den Fehlercodes

Themenstarteram 1. September 2015 um 20:45

Ja, natürlich die Anzeige läuft. Ich hoffe da kommt was gescheits raus.

Ich versuche die Fehlercodes rauszubekommen.

Danke erstmal

Gutachten etc alles gemacht ?

 

 

Ich würd da nix dran machen würde mir die Chancen ausrechnen lassen und wenn die gut stehen . Würde ich das Fhzg stehen lassen ausweich Fhzg mieten und die Kosten bei einem positiven Beschluss auf den verklagten umwälzen .

So gern du das Auto hast . Ich denke du darfst die Fehler nicht beheben den sie sind ja Gegenstand der Verhandlung oder ?

Läuft eigentlich auf vorsätzliche Täuschung raus?

http://www.motor-talk.de/.../...faelschten-tachostaenden-t5418614.html

Wenn würde ich so machen, Anzeige sowieso, und ich würde wenn alles geklärt ist was alles gemacht wurde, das Auto zum Hersteller und dort instand setzen lassen, Grade steuerteile unter nen 1000er läuft da meistens nichts. Und den Verkäufer bezahlen lassen

Anwalt fragen die müßten sowas wissen. Schätze haste gemacht?

Was sagt der Gesetzgeber?

Tacho-Manipulation ist seit 2005 verboten!

Zuvor war das Zurückstellen von Kilometerständen nur dann verboten, wenn eine betrügerische Absicht dahinter steckte. Das allerdings war den Tachodrehern nur schwer nachzuweisen. Der ADAC weist nachdrücklich darauf hin, dass

"das Verschweigen der tatsächlichen Gesamt-Laufleistung (und das Einstreichen eines dadurch höheren Erlöses beim Gebrauchtwagenverkauf, das Drücken der Leasing-Schlussrate oder aber das Erschleichen einer Garantie- bzw. Kulanzleistung) einen Betrug darstellt. Hierfür sieht das Gesetz eine Geldstrafe oder aber eine Freiheitsstrafe bis zu einem Jahren vor."

http://www.kfztech.de/kfztechnik/allgemein/tachomanipulation.htm

Also erstmal Finger weg.

moin,

der Verkaeufer wird sicherlich alles abstreiten.

Wenn du klagen willst, kommen die Anwaltskosten plus das Gutachten auf dich zu. Solltest du nicht gewinnen,

bleibst du auf den Kosten sitzen. Billig wird das nicht. Wieviel hast du denn fuer den Wagen bezahlt?

Versuch an die alten TUV Berichte zu kommen. Normalerweise sind dort die Kilometstaende aufgefuehrt.

Das ist wohl am erfolgversprechensten IMHO.

Zum Auto selbst:

Ohne Peugeottester und einen sehr erfahrenen Mechaniker wird das nix.

Der HDI wird ueber unterschiedliche Strategien abgeschaltet u.a. ueber die HD-Pumpe, die Injektoren ....

Das Ganze wird immer durchpermutiert und von der ECU ueberwacht. Eventuell hast du nur ein Kabelbruch

oder Korrosionsproblem (eventuell an der ECU selbst). Hat die Werkstatt das Kabel vom LMM durchgemessen?

Peugeot soll dir den Wagen abkaufen und den Wagen zu Ausbildungszwecken verwenden. An so einem Fehler

koennen viele Mechaniker noch was lernen.

Gruss

Terr

Themenstarteram 8. September 2015 um 17:58

Hallo,

Sorry hab jetzt die Fehler.

Mir ist die Woche auch aufgefallen, dass wenn ich mal sanft an das MSG haue und an den Kabel drücken, dass er dann wieder volle Leistung hat.

Und das nachdrehen und keine Leistung haben hat sich bestätigt! D.h. wenn er beim ausmachen kurz nachdreht dann hat er beim nächsten mal keine Leistung!

Wenn er leistung hat schaltet sich kein Notprogramm ein!

Angehängt sind die ausgelesenen Fehler, ich hoffe das hilft uns weiter ;-/

MfG

001

Also willst damit sagen Kabelbruch ?? Oder Lötstelle ??

 

Fehler ja kommt drauf an regelventil nehme an von der Pumpe und der ansauglufttemp kannst in den Parameter prüfen ob der - grade anzeigt oder immer konstant plus ist

Themenstarteram 9. September 2015 um 17:07

Ja die ansaugtemperatur ist konstant, was bedeutet das ??

Was kann man jetzt probieren ?? Kabelbruch hab ich keinen gesehen vorhin ging er 5 mal ohne Probleme und plötzlich wieder nicht ??

Was kann es sein, dass er manchmal 3 s nachdreht ?? Weil wenn er das nicht tut hab ich Leistung wäre ja des Problems Lösung.

Was kann man überprüfen ?? ? Helft mir bitte weiter !!

Nockenwellen Sensor und Kurbel Wellen Sensor prüfen .

 

Wenn die ansaugtemp morgens genau gleich ist wie mittags bei Sonneneinstrahlung dann Ist das doof :)

Deine Antwort
Ähnliche Themen