Forum4er, 5er, 6er
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 4er, 5er, 6er
  6. Peugeot 406 Break 2,0 HDI Temperatur Problem

Peugeot 406 Break 2,0 HDI Temperatur Problem

Peugeot 406 1
Themenstarteram 7. Juni 2015 um 19:57

Hallo sagt mal hat noch einer das Problem oder ne Idee was das sein könnte? Mein Break 2,0 HDI droht zu überhitzen im Stadtverkehr(Stop and Go fahren). Es fängt so an: erst bleibt er immer bei 70grad solange das Auto noch gut Fahrtwind bekommt, kommt man aber in Stadtverkehr (Stop and Go) fängt die Temperaturanzeige an zusteigen und geht hoch bis auf 90 grad und den kommt es die Anzeige Stop fängt anzublinken. Kühlwasser ist genug drauf und Öl auch bis an Maxi gefüllt. Da ran kann es nicht liegen, das ist mir letzte Woche in Berlin Mitte(gegen 15 Uhr) passiert. Habe den die Lüftungsdüsen rechts und Links Richtung Fenster gestellt in der Mitte zugemacht und beide vordere Fenster untergefahren und Heizung auf volle Pulle heizen gestellt und die Hitze aus die Fenster gepustet den ging die Temperaturanzeige so 10-15 grad runter und Stop Lampe Blinkte nicht mehr. Das ist aber auf Dauer keine Lösung, da er jetzt (wird ja Sommer) auch schon bei leichtem Stadtverkehr anfängt von 70 grad auf 90grad zu steigen. Was denkt Ihr kann das sein? so läuft der Wagen 1a und Problem los.

Ähnliche Themen
13 Antworten

Läuft denn der Lüfter überhaupt ? Der den Fahrtwind nach empfindet

Themenstarteram 7. Juni 2015 um 20:29

echt gut Frage ob der Lüfter funktioniert muß ich mal schauen denke mal nicht, weil vorher waren die beiden Lüfter immer gut zuhören.

Weil das spricht ziemlich dafür .

 

Während der Fahrt Kühlung im stop and go keine Kühlung :)

 

Meist sind es vergammelte Stecker / Relais oder Sicherungen durch .

 

Sogar der Lüfter kann durch sein

Also ich glaub das Problem fängt erst an wenn er über 110 Grad geht! Bis dann brauchst dir glaube ich keine sorg machen :) bei mein 406 B8 und bei 206 CC ist es genau so wie du es beschreibst. Ab 110 Grad schaltet er die Ventilatoren zum kühlen an kannst ganz einfach testen, lass ihn bis 110 Grad erhitzen und schau vorne ob sich die Ventilator drehen.

Themenstarteram 13. Juni 2015 um 20:23

Also habe mir die Lüfter Relais angesehen speziel die Kontakte alles Top auch die Sicherungen für die Lüfter(neben der Batterie) sind in Ordnung. Das die Lüfter sich erst bei 110 grad anschalten kann ja sein, ist aber für den Motor auf Dauer nicht gut. Bei mir ist das Problem geht er mit der Anzeige nur 1 mm über 90 grad, beginnt die Stop Anzeige zu blinken. Das beunruhigt mich doch schon, weil auf Dauer kann das was nicht oki sein. Gestern habe ich einen Umzug gefahren mit einem (2 achser Anhänger)dran und ich konnte nach der 2ten Tour drauf warten (18km ca eine Tour). war es wieder soweit. Fenster runter Heizung volle Pulle und innen Lüftung Mitte zu rechts und links zu den Fenster die warme Luft raus pusten lassen. Das bringt mir so ca. 10-15 grad und ein kleines zeit Fenster es muß doch einen Schalter geben der den Lüftern sagt anspringen vorne wo sitzt der ? bis 110 Grad werde ich Ihn bestimmt nicht laufen lassen.

Im übrigen geht bei meinem 406 Coupe 3,0 V6 Benziner der Lüfter auch so zwischen 90-100 Grad erst an aber da beginnt eben die STOP Anzeige nicht zu blinken.

Noch einer ne Idee was ein sein könnte ?

Wasserpumpe?

Zitat:

@lutz022 schrieb am 13. Juni 2015 um 20:23:04 Uhr:

Also habe mir die Lüfter Relais angesehen speziel die Kontakte alles Top auch die Sicherungen für die Lüfter(neben der Batterie) sind in Ordnung. Das die Lüfter sich erst bei 110 grad anschalten kann ja sein, ist aber für den Motor auf Dauer nicht gut. Bei mir ist das Problem geht er mit der Anzeige nur 1 mm über 90 grad, beginnt die Stop Anzeige zu blinken. Das beunruhigt mich doch schon, weil auf Dauer kann das was nicht oki sein. Gestern habe ich einen Umzug gefahren mit einem (2 achser Anhänger)dran und ich konnte nach der 2ten Tour drauf warten (18km ca eine Tour). war es wieder soweit. Fenster runter Heizung volle Pulle und innen Lüftung Mitte zu rechts und links zu den Fenster die warme Luft raus pusten lassen. Das bringt mir so ca. 10-15 grad und ein kleines zeit Fenster es muß doch einen Schalter geben der den Lüftern sagt anspringen vorne wo sitzt der ? bis 110 Grad werde ich Ihn bestimmt nicht laufen lassen.

Im übrigen geht bei meinem 406 Coupe 3,0 V6 Benziner der Lüfter auch so zwischen 90-100 Grad erst an aber da beginnt eben die STOP Anzeige nicht zu blinken.

Noch einer ne Idee was ein sein könnte ?

Schau doch mal ob du genug Wasser im Kühlsystem hast !!! Überprüf ob du genug Öl hast !!!

STOP anzeige geht nur an wenn du kein Wasser im System hast ( Glaube ich ) .

Themenstarteram 14. Juni 2015 um 8:19

Öl ist bis an maxi drin extra schon geschaut und Kühlwasser ist auch bis maxi drin hat er schon raus gedrückt oben weil es zu viel war. Das hab ich alles schon gecheckt, aber es muß doch Tempratursensor oder Sensoren geben die sagen Lüfter an oder aus die muß ich nur noch finden. Weil so läuft der Wagen tip top.

Themenstarteram 14. Juni 2015 um 8:21

Wasserpumpe läuft auch super ist ja alles nagelneu drin, grade mal 14000km gefahren und das ist für einen HDI Diesel nichts. Habe den Wagen komplett überhohlt von hinten nach vorne.

Themenstarteram 5. Juli 2015 um 15:47

Also habe heute mal die Lüfter getestet ob sie überhaupt gehen. Ich habe sie direkt(überbrückt) von der Batterie es Funktionieren beide super. Ich dachte nun an den Motor Thermoschalter der sagt jetzt anspringen, weil er zu warm wird. Die Kabel und Relais sehen auch alle gut aus nicht vergammelt oder so und doch wollen die Lüfter nicht laufen. Ich Tipe auf Den Motorschalter der sagt jetzt zu warm anspringen. Was haltet Ihr davon?

Am Widerstand Stecker überbrücken. ?

Ist der Thermostat ok? Nach 10 Minuten Fahrt müssen die beiden dicken Schläuche am Kühler bei sommerlichen Außentemperaturen ungefähr gleich heiß sein.

Hast Du Klima? Sobald der Motor läuft, muß bei eingeschalteter Klima 1 Lüfter auf Stufe I permanent (auch bei Kaltstart) mitlaufen.

Dass die "Stop"-Anzeige bereits bei 90° C blinkt, finde ich seltsam. Fahr dann mal rechts ran und schau, ob in dem Moment beide Lüfter auf Stufe II laufen. Wenn nein, wird wohl nur der Temp.-Fühler für die Anzeige defekt sein.

Themenstarteram 13. Juli 2015 um 17:06

ich werde jetzt die Temperaturfühler grün und blau tauschen und den mal sehen. Die Lüfter habe ich beide gecheckt(überbrückt von der Batterie) laufen beide richtig gut. ÖL ist bis Maxi drin und Kühlwasser auch soviel das er es übern überlauf raus gedrückt hat. Das hab ich gleich geschaut gehabt aber alles ok. Aber er zeigt immer Stop an wenn er über 90Grad+ geht.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 4er, 5er, 6er
  6. Peugeot 406 Break 2,0 HDI Temperatur Problem