ForumF30, F31, F34 & F80
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. F30, F31, F34 & F80
  7. 335i Vibrationen

335i Vibrationen

BMW 3er F30
Themenstarteram 12. September 2013 um 15:53

hallo bin neu hir.Habe seit 5/13 einen 335i habe probleme mit vibrationen im Amaturenbrett,motorraum,Lenksäulenverkleidung.Gibt es erfahrungen?

Ähnliche Themen
20 Antworten

Hi zusammen,

ich habe bei meinem 435i beim Beschleunigen zwischen 1500 und 2500 u/min auch ab und zu ein seltsames Geräusch, dass sich nach Vibrationen anhört.

Ist sehr selten und ich kann es nicht reproduzieren.

Wenn die Musik an ist, geht das Geräusch ziemlich unter, ohne Musik ist es störend.

Bin vor ein paar Tagen 30 Kilometer ohne Geräusch gefahren, dann habe ich zum Tanken angehalten anschliessend war es für die restlichen paar Kilometer bis nach hause wieder da.

Seitdem nicht mehr. Ohne die Möglichkeit das Problem zu reproduzieren, brauche ich den Wagen kaum zu BMW zu bringen.

Da kommt nix bei raus, ausser einem unnötigem Werkstatttermin...

 

Hier auch das Gleiche. Hab mich noch nicht näher mit beschäftigt. Ich vermute die Windschutzscheibe ist es, aber ich teste das mal in nächster Zeit mit Frau. Die soll mal an paar Stellen drücken/wackeln während das Geräusch auftritt, ich kann da schlecht nachm Fehler suchen beim Fahren.

Ich denke auch, wenn ich jetzt zur Werkstatt fahre und das Geräusch nicht kommt, ist es Zeitverschwendung.

Dieses Geräusch habe ich auch bei meinem :-( Mir ist dabei aufgefallen dass er das Geräusch immer dann macht, wenn ich Ihn betriebswarm abstelle und nach fünf-zehn Minuten wieder losfahre. Wenn ich dann 5 Minuten gefahren bin, ist alles wieder weg. Für mich hört es sich so nach einer flatternden Unterdruckdose (Membrane) an. beim Freundlichen war ich bislang noch nicht, wenn aber jemand etwas weis, wäre ich für eine Info sehr dankbar. ;-)

Also seit ich das hier geschrieben hab, kommts nicht mehr. Keine Ahnung also nach wie vor.

Zitat:

@Knalla schrieb am 12. November 2014 um 08:31:26 Uhr:

Also seit ich das hier geschrieben hab, kommts nicht mehr. Keine Ahnung also nach wie vor.

Hallo,

Heute habe ich bei meinem 335i auch erstmals ein klapperndes bzw. schnarrendes Gräusch wahrgenommen ??. Ich meine, es kommt aus dem Motorraum.

Es tritt zwischen 1500 und 2000 rpm auf und ist nur beim Beschleunigen bei langsamer Geschwindigkeit hörbar (z.B. im Stadtverkehr). Der Wagen hat aktuell 18.000 km drauf.

Bleibt mir wohl auch erstmal nur übrig, es weiter zu beobachten. Ggf. Spreche ich das Thema bei meinem nächsten Werkstattbesuch Anfang Dezember einmal an. Bin natürlich auch für jeden Hinweis dazu aus dem Forum dankbar.

Gruß

Frank

Moin,

ich grabe das hier mal wieder aus, weil hier niemand von einer Lösung des mehrfach beschriebenen Geräuschproblems berichtet hat. Evtl. kann ich dazu etwas beitragen.

Lebt Ihr nun mit dem Geräusch, oder wurde die Ursache bei Euch gefunden und nachhaltig beseitigt? Falls ja, was war die Ursache und was wurde dagegen unternommen?

Ich hatte dieses Geräusch ebenfalls längere Zeit, aber eben nur gelegentlich. Offensichtlich wurde die sehr ungewöhnliche Ursache nun hoffentlich im dritten Anlauf nachhaltig beseitigt.

Aber der Reihe nach …

Mit meinem 335i, Bj. 09.2013, wurde ich kurz vor Ablauf der Gewährleistung im September 2015 erstmalig in dieser Sache bei meinem Händler vorstellig. Bei der durchgeführten Probefahrt trat das Geräusch natürlich nicht auf.

Vorsorglich wurden in der Werkstatt im Motorraum die leicht zugänglichen, verdächtigen Teile abgeklopft. Dabei vibrierte eine größere schwarze und oben sitzende Kunststoffverkleidung. Diese befindet sich in Fahrtrichtung rechts oben nahe der Stirnwand und nahe der geschlossenen Motorhaube. Vorsorglich wurde diese versuchsweise mit einer kaugummiartige Masse im vorderen Bereich etwas fixiert. Zunächst schien das Problem damit gefunden worden zu sein.

Das Geräusch trat etwas später jedoch wieder auf. Das provisorische Fixieren hatte wohl nur eine eingeschränkt schwingungsdämpfende Wirkung. Wenn ich etwas weiter in Richtung Stirnwand auf die Abdeckung geklopft habe, stellte ich noch bzw. wieder Vibrationsgeräusche fest.

Also habe ich hier versuchsweise Schaumstoffstücke aufgelegt, die bei geschlossener Motorhaube auf diese Abdeckung einen Druck ausüben, welche die Schwingungen beseitigen sollten. Die Geräusche traten währen ein paar kürzerer Fahrten auch nicht mehr auf.

War dies nun Zufall oder die Lösung?

Bei einem Werkstattbesuch im August 2015 bat ich, sich doch noch einmal damit zu befassen. Den Schaumstoff hatte ich vor der Fahrt zur Werkstatt entfernt. Sowohl hierbei als auch bei der anschließenden Probefahrt des Geräusch-Spezialisten trat dieses leicht vibrierende Geräusch zwischen etwa 1.700 und 2.500 U/min wieder auf (also ohne den Schaumstoff).

Ich fügte im Beisein des Spezialisten wieder den Schaumstoff ein. Bei der dann folgenden Probefahrt trat das Geräusch nicht mehr auf. Die Untersuchung der Kunststoffabdeckung ergab sogar ganz leichte Schleifspuren an ihren Auflage- bzw. Befestigungspunkten. Dort wurden Filzstreifen eingebracht. Bei der folgenden Probefahrt trat das Geräusch wiederum nicht mehr auf.

Vom Geräusch-Spezialisten wurde mir vorgeschlagen, wenn dieses bisher nur sporadisch auftretende Geräusch damit nicht dauerhaft beseitigt worden sein sollte, den Pkw mal für einen Tag in der Werkstatt abzugeben.

Da das Geräusch irgendwann wieder auftrat, vereinbarte ich dann den Termin dazu. Man war sich seitens der Werkstatt anschließend sicher, die Ursache dafür nun gefunden und beseitigt zu haben.

So merkwürdig das jetzt klingen mag, es waren keine harten Materialien, die bei bestimmten Motordrehzahlen unmittelbar schwingend aneinander gerieten. Ein zur Klimaanlage gehörender Druckschlauch, welcher im Motorraum über eine nach oben geführte Biegung verfügt, geriet beim Fahrbetrieb ins Schwingen. Die Schwingungen haben sich dann offenbar weiter fortgepflanzt auf andere Bauteile im Motorraum.

Um diese Schwingungen zu eliminieren, wurde um den Schlauch herum ein sog. Schwingungsdämpfer angebracht. Vorstellen kann man sich das als eine sehr schwere und dicke Metallschelle, welche durch ihre Massenträgheit Resonanzschwingungen des Druckschlauchs unterdrückt.

Es gab wohl auch Hinweise dazu in einem der BMW-Informationssysteme.

Jedenfalls wurden dann mehrere Probefahrten, abwechselnd mit und ohne Dämpfer, durchgeführt. Ohne diesen trat das Geräusch immer auf, mit dagegen nicht.

Ich versuch mal, zwei Fotos davon einzustellen.

Vielleicht konnte ich dem einen oder anderen Kollegen unter Euch hiermit helfen. Über ein kurzes Feedback würde ich mich natürlich freuen.

Gruß

20160929-185051
20160929-185106
Deine Antwort
Ähnliche Themen