ForumE36
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E36
  7. 328iA - hoher Verbrauch ! - Zündaussetzer ! - Keine Leistung !

328iA - hoher Verbrauch ! - Zündaussetzer ! - Keine Leistung !

BMW 3er E36
Themenstarteram 7. November 2014 um 10:25

Hallo zusammen,

Mein Fahrzeug:

E36 328iA(utomatik), Coupe, orientalblau metallic, Baujahr 98, 155000 km, Originalzustand, kein Tuning

Eins vorab - habe die SUFU genutzt, mich auch in anderen Foren durchgelesen. Bin auch auf ein paar Fälle gestoßen die das gleiche hatten. Leider hat keiner der Themenstarter ihre Threads geschlossen...

Mein Problem:

Mein 328i genehmigt sich sehr viel Sprit. Heißt derzeit um die 15 Liter (mal 14,.. aber auch mal 16,..l). Ist berechnet worden, gefahrene km durch getankten Sprit. Also bitte mir keine Tipps geben wie ich mein Verbrauch berechnen soll. Mein Streckenprofil: 50% Land 30 % Stadt 20% Autobahn

Zudem kommt, dass mein Motor sobald er warm wird, nicht mehr volle Leistung bringt. Gefühlt wie keine 100 PS. Vor allem im unteren Drehzahlbereich bis 3500 U/min zieht er keine Wurst vom Teller. Und wenn ich beschleunige dann stottert er sich in die Höhe. Ist sogar deutlich im Drehzahlmesser zu beobachten, dass es nicht ununterbrochen nach oben geht, sondern ganz winzige sprünge zu sehen sind. Anspringen tut er im warmen Zustand auch ganz schlecht (ich muss lange orgeln bis er dann mal angeht). Beim Anfahren stottert er auch ganz kurz.

Beispiel: Morgens ins Auto, auf dem Weg zur Arbeit, am Anfang alles in Ordnung, bis dann die Drehzahl kurz nach unten und wieder hoch springt, manchmal 2 oder 3mal hintereinander (Zündaussetzer). Ab dann verhält sich mein Auto wie oben beschrieben.

Fehlerspeicher kann ich nicht auslesen lassen! War in zwei Werkstätten und beide sind nicht reingekommen. Meine Andockstelle im Auto (im Motorraum genau zu sein) sei tot. Einer hat es sogar versucht, die Pins einzeln anzusteuern.

Letztens habe ich einen Test mit meinem Luftmassenmesser gemacht. Im warmen Zustand, habe ich den LMM abgeklemmt und bin ein paar km gefahren. Das Verhalten ist genau dieselbe wie mit LMM. Das einzige was passiert, wenn ich die LMM wieder anstecke verschluckt er sich und geht fast oder ganz aus, danach wie gehabt.

Ich hab was gelesen zu Nockenwellen-, Kurbelwellensensor, LMM und dass bei manchen der Motor zu fett lauft. Kann bei mir auch sein. Denn auch wenn Tempfühler warm anzeigt, dampfts am Auspuff kräftig raus. (ZKD ist in Ordnung!)

Apropos zu Thermostat hat ich auch was gelesen. Meine Nadel zeigt allerspätestens nach 5 km mittlere Position.

Zündkerzen sind neu, Öl ist neu, LuFi etc. alles in Ordnung, Öl- Wasserverbrauch usw auch

Würde mich riesig über Antworten freuen. Vielleicht antwortet mir ja sogar einer, der an gleichen Symptomen litt.

Vielen Dank vorab an alle!

Ähnliche Themen
34 Antworten

Ich brauch nochmal eure Hilfe bitte.

Nach dem ich vergeblich versucht hab den Sensor selber zu wechseln hab ich es in die Werkstatt gebracht und machen lassen.

Bin paar Euronen leichter geworden jedoch sind die Sorgen geblieben. Die Probleme sind leider nicht weg. Gewissermaßen sogar schlimmer geworden, denn die Phase bis zum Warmwerden des Motors fehlt jetzt. Er läuft sofort beschissen. FS haben wir wieder versucht auszulesen, leider ohne Erfolg.

Danke für eure weiteren Tipps.

Ach ja, weil ich ja den eventuellen Fehler (weiß ja nicht ob er abgelegt ist/war) nicht löschen kann, habe ich die Batterie abgeklemmt und n paar Minuten später hingeschraubt, hat auch nichts gebracht.

:) hab was vergessen - kws und nws tauschen lassen

Und wer hat die Sensoren hergestellt?

 

Greetz

Cap

Der kws wurde bei unserem örtlichen vertrags bmw händler bestellt. Den nws konnte die werkstatt selber besorgen, ich glaub hella oder siemens war's. Bin mir nicht mehr sicher.

Hat sich was ergeben wegen dem fehler.

bei mir leider auch nicht.

hab vanos erneuert und nws. Brachte keine besserungen

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E36
  7. 328iA - hoher Verbrauch ! - Zündaussetzer ! - Keine Leistung !