ForumE36
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E36
  7. 316i Compact überhitzt

316i Compact überhitzt

BMW 3er E36
Themenstarteram 28. April 2016 um 9:39

Hallo,

ich habe das Problem das die Temperaturanzeige in meinem Auto nach einer Weile in den roten Bereich steigt.

Es ist ein:

BMW E36 316i Compact

BJ 1996

102PS mit dem M43B16 Motor

ohne Klimaanlage

Ich habe folgende Teile erneuert mit neuen Markenteilen:

- Viscokupplung

- Wasserpumpe

- Deckel des Ausgleichsbehälters

- Kühlwasser einmal komplett raus und neue 50/50 Mischung rein

- entlüftet

Leider ist es immer noch so dass die Temperatur steigt.

Entlüftet hab ich nach der "Kühlwasser reinschütten bis aus der Entlüftungsschraube keine Blasen mehr kommen" Methode.

Als heute die Temperatur wieder gestiegen ist hab ich den Motor ausgemacht. Durch die Entflüftungsschraube die heiße Luft rausgelassen damit ich den Deckel des Ausgleichsbehälter öffnen konnte. Das Kühlwasser war am "Kalt"-Strich wie es sein sollte.

Die Heizung funktioniert allerdings nur wenn das Auto in Bewegung ist. (falsch Entlüftet?)

Woran könnte es noch liegen das die Temperatur steigt?

Beste Antwort im Thema

Zitat:

@masterpree schrieb am 28. April 2016 um 12:47:26 Uhr:

. . .

Ich habe die Entlüftungsschraube aufgemacht, so den Druck aus dem Kühlsystem gelassen damit ich den Deckel vom Ausgleichsbehälter lösen kann . . .

hääää ?

Die Entlüfteschraube heißt deswegen so, weil man damit entlüftet (während des Befüllens) = aufdrehen braucht man die also nur zum Befüllen ! (sonst würd' sie ja Druckablaßschraube heißen ;-) )

Höchstens mal kurz zum kontrollieren leicht losdrehen (aber auch nur, wenn Druck auf'm Kühlsystem ist, denn sonst erreicht man nämlich grad das Gegenteil und läßt Luft rein !) :

Wenn Luft kommt ---> Luft rauslassen.

Wenn Wasser kommt ---> sofort wieder zudrehen.

Aber ansonsten Hände weg und zu lassen !

Druck ablassen : 'ne zeitlang abkühlen lassen (soviel Zeit muß einfach sein) und dann den Kühlerdeckel vorsichtig und langsam aufdrehen.

Und dann keinesfalls die Entlüfteschraube nochmal aufdrehen, sonst geht da wieder Luft ins Kühlsystem ! (sieht man übrigens gut daran, weil dann der Wasserstand im Ausgleichbehälter streigt = nochmal komplette

Auffüll- und Entlüfteprozedur von vorne !

= vorn links leicht anheben (Bordsteinkante genügt auch)

Entlüfteschraube raus und Kühlerdeckel auf

Wasser auffüllen bis echt nix mehr reingeht = Wasserstand Oberkante Entlüfteöffnung und auch im Ausgleichbehälter gleiche Höhe (so'n Rumgesabber wie in dem Video ist aber nicht nötig, lieber bissl langsamer (und ohne Trichter und Sieb = bessere Sicht) einfüllen.

Beides zumachen ---> mit etwas erhöhter Drehzahl laufenlassen (damit da auch 'ne brauchbare Wasserströmung (zum Luftblasenabtransport) zustandekommt)

Und wenn die Heizung dann auch bei Leerlaufdrehzahl gut funktioniert ist alles ok.

Wasserstand pendelt sich meist von selbst (um die Markierung etwa) ein. Am nächsten Tag (kalt) nochmal kontrollieren.

Sollte es aber nach paar Tagen wieder nicht (ordnungsgemäß) heizen (Heizung geht nur mit warmem Wasser gut und nicht mit Luft im System) oder gar überhitzen :

Wasserverlust suchen. Gibt da ja die üblichen Verdächtigen (diverse Plastikstutzen/-teile (inkl. Kühler) und beim M43 gern auch mal Zylinderkopfdichtung).

17 weitere Antworten
Ähnliche Themen
17 Antworten
am 28. April 2016 um 11:22

Thermostat prüfen, btw Kühlerschläuche.

Themenstarteram 28. April 2016 um 11:27

Kann es das Thermostat sein? Der Motor wird ja zu warm und bleibt nicht kalt

Ja, kann schon sein. Die meisten Thermostate gehen offen defekt. Dann wird er nicht mehr warm. Geht es aber geschlossen defekt, dann kann er eben auch überhitzen. Ist zwar selten, gibt es aber immer wieder mal. Würde ich also nicht ausschließen. Zumal das meiste schon gemacht wurde. Würde aber auch noch mal gut entlüften

Themenstarteram 28. April 2016 um 11:45

Okay ich baue morgen das neue Thermostat gleich ein, überprüfe alle Schläuche, verbaue auch einen neuen Riemen da dieser schon ein wenig porös ist und entlüfte erneut. Wenn das neue Thermostat keine Besserung bringt, an was könnte es dann liegen das die Temperatur steigt?

Ich würde ja wie schon gesagt erst mal neu entlüften. Deiner Beschreibung nach hört es sich zumindest danach an. Das Fahrzeug vorher vorne ein wenig höher stellen, das wirkt oft Wunder

Themenstarteram 28. April 2016 um 11:54

Um sicher zu gehen das ich auch richtig entlüfte

So hab ichs gemacht:

- Motor aus, Zündung an, Gebläse auf Stufe eins und Temperatur auf ganz heiß

- Entlüftungsschraube auf und Deckel vom Ausgleichsbehälter ab

- Kühlwasser eingefüllt bis es blasenfrei aus der Entlüftungsschraube raus kam

- Entlüftungsschraube wieder reingeschraubt und den Deckel wieder drauf

- Motor angemacht, 3 Gasstöße bis 3000 Umdrehungen

- Kühlwasserstand angepasst an die Markierung

ist das so richtig oder hab ich was falsch gemacht?

Ja, ist falsch. So wird das Thermostat nicht warm, macht nicht auf und man bekommt die Luft nicht raus. Klick mal bei mir unten auf "richtig Entlüften"

Das ganze bei laufendem Motor bis der richtig warm ist, (alles auch Kühler) und dann keine Luft mehr aus der Entlüftung kommt. Dabei darauf achten das der Kühlmittelstand im Behälter nur leicht über der Kaltmarkierung ist/bleibt. Wenn das alles erledigt ist. Auto abschalten und abkühlen lassen. Dann Kühlstand kontrollieren und ggf. korrigieren. Dann ein paar Tage bei warmen Motor (ganz) noch mal die Entfüftungsschraube öffnen und kontrollieren ob noch Luft kommt. Wenn nicht dann nur noch den Kühlstand im Kalten noch mal checken.

Wenn das alles nix bringt, ja dann wird entweder die neuer Pumpe oder, ich denke eher, das Thermostat in geschlossener Stellung klemmen. Glaub da aber weniger dran da du sagst das die Heizung nur bei Fahrt funktioniert.

am 28. April 2016 um 12:37

Zitat:

@masterpree schrieb am 28. April 2016 um 09:39:14 Uhr:

 

Als heute die Temperatur wieder gestiegen ist hab ich den Motor ausgemacht. Durch die Entflüftungsschraube die heiße Luft rausgelassen damit ich den Deckel des Ausgleichsbehälter öffnen konnte. Das Kühlwasser war am "Kalt"-Strich wie es sein sollte.

Die Heizung funktioniert allerdings nur wenn das Auto in Bewegung ist. (falsch Entlüftet?)

Woran könnte es noch liegen das die Temperatur steigt?

Wenn der Motor warm war und das Wasser sich am Strich befand, ist grundsätzlich schon mal zuwenig Wasser drin und genau das könnte dein Problem sein.

Wasserstand erneut prüfen bei ABSOLUT kalten Motor. Am besten morgens wenn das Auto die Nacht stand.

Themenstarteram 28. April 2016 um 12:45

@KapitaenLueck

so ganz hab ich nicht verstanden wie du es meinst.

Meinst du bei laufendem Motor Kühlwasser einfüllen bis es blasenfrei rauskommt und der Motor warm ist?

Und wann genau soll ich darauf achten das die Markierung nicht überschritten wird?

Und eine allgemeine Frage:

Wenn ich den Motor warm werden lassen soll, soll dann der Deckel auf dem Ausgleichsbehälter drauf sein?

Themenstarteram 28. April 2016 um 12:47

@Ice-D

wenn der Motor warm ist dann ist der Kühlmittelstand höher im Ausgleichsbehälter.

Ich habe die Entlüftungsschraube aufgemacht, so den Druck aus dem Kühlsystem gelassen damit ich den Deckel vom Ausgleichsbehälter lösen kann ohne das er mir davon fliegt. Also zu dem Zeitpunkt an dem ich geschaut habe war kein Druck mehr auf dem Kühlsystem.

Wenn kein Druck mehr auf dem System ist sollt der Stand ja auf der Markierung sein oder?

am 28. April 2016 um 12:51

Es muss KALT sein! Von Druck habe ich nicht geredet.

Stimmt der Stand nicht wird es wahrscheinlich dein Problem gewesen sein wenn nicht, RICHTIG entlüften.

Zitat:

@masterpree schrieb am 28. April 2016 um 12:45:15 Uhr:

@KapitaenLueck

so ganz hab ich nicht verstanden wie du es meinst.

Meinst du bei laufendem Motor Kühlwasser einfüllen bis es blasenfrei rauskommt und der Motor warm ist?

Und wann genau soll ich darauf achten das die Markierung nicht überschritten wird?

Und eine allgemeine Frage:

Wenn ich den Motor warm werden lassen soll, soll dann der Deckel auf dem Ausgleichsbehälter drauf sein?

Siehe video von he-man. Der motor ist zunächst aus. Dann machst beides auf, füllst rein bis es blasenfrei rauskommt, dabei wird der Behälter dann randvoll. Dann Entlüftung zu, Deckel druff. Motor starten und warm laufen lassen. Dabei checken ob Thermostat aufmacht, i.e. irgendwann sind alle drei Kühlerschläuche warm/heiss. Motor ausmachen und abkühlen lassen. Wenn er kalt ist und du machst den Behälter auf, sollte das Wasser gesunken sein und in etwa an der Markierung Max Cold stehen. Wenn es weniger ist, füll es bis zur Markierung auf.

ggf noch mal ganze prozedur wiederholen (Achtung Motor muss richtig kalt sein).

Ich lass mit offenem Deckel warm laufen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E36
  7. 316i Compact überhitzt