ForumA4 B9
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. 3.0 TDI 272 PS Batterie schlapp

3.0 TDI 272 PS Batterie schlapp

Audi A4 B9/8W
Themenstarteram 29. August 2018 um 22:13

Hallo, kann das sein...bin im Urlaub auf dem Campingplatz. Auto steht seit 1.5 Tagen. Ab und zu Tür auf und zu. Heute wollten wir weiterfahren. Nix geht. Batterie leer....

Bei BMW hat sich zunächst mal die Innenraumbeleuchtung und diverse Verbraucher abgeschaltet.....starten ging immer. Wohlgemerkt, der Audi ist nach knapp 2 Tagen nicht zu starten. Alles andere funktioniert. Aus meiner Sicht das falsche Batteriemanagement..das ist doch der Gau..

Ähnliche Themen
211 Antworten

Klingt übel! Aber wichtig is das das Auto richtig abgeschlossen wird und nicht offen bleibt. Sonst ziehts trotzdem gut an der Batterie

Wie wars bei dir?

Die Frage ist doch erstmal was die Batterie denn überhaupt leer gesaugt hat.

Von 2 Tagen rumstehen kommt das nicht.

Und dann ist die Frage ob das BMS diesen Verbraucher hätte abschalten müssen um die Batterie zu schützen.

Mein BMW macht das auch, z.B. wenn man das Innenlicht vergessen hat ab einem gewissen Batteriestand alle unnötigen Verbraucher zu kappen.

Als ich aber mal 4 Wochen einen OBD Dongle stecken hab lassen hat das auch nichts geholfen denn die OBD Buchse wird aus gutem Grund nicht abgeschaltet ;)

Also erstmal rausfinden was die Batterie entladen hat.

Grüße

Alexander

Themenstarteram 30. August 2018 um 1:36

.....wir bleiben nun eine Nacht länger. Hab das Ladegerät drangehängt. Spannung war unter 12V. Bei 12.3 V konnte ich dann starten. Nach einer Stunde Fahrt war die Spannung dann bei 12.8 V. Blödes Gefühl, hab noch 1.5 Wochen Urlaub vor mir. Darf doch nicht sein, dass sich durch ein paar Mal Türe, Kofferaum auf/zu der Motor nicht mehr starten lässt..

Wenn du dein Tagfahrlicht auf Auto hast, schaltet es bei jedesmal Tür auf mit ein und rundum ziehts erstmal Strom.. Das kann schon durchaus sein dass das der Grund dafür war..

LED Licht braucht nicht viel Strom.. bei unter 12v ist schon schlecht . Dann hat die batterie auf jeden Fall schon Schäden genommen, wenn auch nicht viel.

Ich dachte eigentlich der Audi zeigt an sobald die Ladung gering ist. Als ich das Auto Probe gefahren bin hat der sofort beim Einsteigen gezeigt, (Im VC) dass die Batterie nur eine Ladung von 20% hat..

Wie alt ist denn dein Auto? Gebraucht gekauft oder neu?

habe mit knapp 50000 und etwas über einem Jahr in dem Auto auch einen neue Batterie bekommen.

Zum Glück ist es dem Händler bei einem Werkstattaufenthalt aufgefallen. Seine Aussage: darf nicht sein, Batterie kaputt ... Gewundert habe ich mich schon.

Themenstarteram 30. August 2018 um 8:47

.....Auto ist 1.5 Jahre alt und wurde neu gekauft. Heute Morgen nur noch 12.4 V.....hoffe dass die Kiste den Urlaub durchhält. Muss wohl täglich eine Bewegungsfahrt machen..

Entweder Batterie hinüber oder Du hast ein stillen Verbraucher..

Fahre das selbe Auto mit selbem Motor mj 2016 und selbst nach 2 Wochen standzeit startet das Auto ohne Probleme

@Gueni_ole Könnte es vielleicht sein dass Du an einem der vielen Stromports (USB oder 12V) einen Verbraucher hängen hattest? Ich habe zum Campen immer eine Kühlkiste im Fahrzeug die gut Strom zieht, stecke diese jetzt aber immer auf dem Zeltplatz in den dortigen Stromverteiler. Mir ist das auch mal passiert das sie im Auto weiter Strom gezogen hatte und mir das nur aus Zufall auffiel.

Zitat:

@Gueni_ole schrieb am 29. August 2018 um 22:13:03 Uhr:

Hallo, kann das sein...bin im Urlaub auf dem Campingplatz. Auto steht seit 1.5 Tagen. Ab und zu Tür auf und zu. Heute wollten wir weiterfahren. Nix geht. Batterie leer....

Bei BMW hat sich zunächst mal die Innenraumbeleuchtung und diverse Verbraucher abgeschaltet.....starten ging immer. Wohlgemerkt, der Audi ist nach knapp 2 Tagen nicht zu starten. Alles andere funktioniert. Aus meiner Sicht das falsche Batteriemanagement..das ist doch der Gau..

p

Hallo,

bei meinem Allroad 10/2016 neu war nach 40000km

und etwa 18 Monaten die Batterie defekt. Neue auf Garantie. Bevor Du ewig nach Verbrauchern suchst

lass die Batterie prüfen. Das ist ne Sache von 3 Minuten und kann jede Werkstatt.

Schönen Urlaub noch ....

Zitat:

@gattacapilot schrieb am 31. August 2018 um 11:03:03 Uhr:

@Gueni_ole Könnte es vielleicht sein dass Du an einem der vielen Stromports (USB oder 12V) einen Verbraucher hängen hattest? Ich habe zum Campen immer eine Kühlkiste im Fahrzeug die gut Strom zieht, stecke diese jetzt aber immer auf dem Zeltplatz in den dortigen Stromverteiler. Mir ist das auch mal passiert das sie im Auto weiter Strom gezogen hatte und mir das nur aus Zufall auffiel.

Steckdosen und USB-Ports sind ohne Zündung stromlos.

Hab auch schon Anfang des Jahres bei knapp über 50.000 km ne neue Batterie bekommen. Einige Wochen später dann die Info das es wohl bei einigen Batterien Probleme geben soll und solche die ne bestimmten Nummer haben getauscht werden.

Einfach mal beim freundlichen nachfragen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. 3.0 TDI 272 PS Batterie schlapp