ForumML W163
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. ML W163
  7. 270CDI, nach kurzer Strecke nicht über 2000U/min

270CDI, nach kurzer Strecke nicht über 2000U/min

Mercedes ML W163
Themenstarteram 1. August 2014 um 11:08

Mein 270 CDI hat zeitweise die Eigenart, dass er bei kaltem Motor (oder vielleicht kaltem Wetter) nach kurzer Fahrstrecke nicht mehr über 2000 U/min läuft.

Ich halte an, schalte ab und starte neu. Danach ist der Fehler weg und kommt auf gleicher Fahrt nicht wieder, meistens erst am nächsten Morgen. LMM ist bereits neu.

Hat das jemand schon gehabt oder ne Idee, was das sein kann?

Die Suchfunktion habe ich verwendet, finde aber nichts passendes.

Beste Antwort im Thema
Themenstarteram 12. August 2014 um 18:11

Hab mich mal hier im Forum eingelesen und werde die Ansaugbrücke morgen selbst wechseln. Ersatzteil ist von VAICO, die V30-1404 incl. Dichtungssatz, bei motointegrator_de bestellt für 297€. Ist Original, allerdings ist die MB-Nummer rausgefeilt. Sofort verfügbar war sie nicht günstiger zu finden. In der Bucht, wie hier mal beschrieben, gibt es die gar nicht mehr.

Bei der alten Ansaugbrücke kann man jetzt nach vom linken Radkasten bei ausgebautem Radhaus aus sehen, dass die Klappen total ausgeschlagen sind und ölen (190.000km). Auch das Gestänge ist gebrochen. Alles Plastik eben. Beim Gasgeben bewegt sich noch was, da wird der Stellmotor wohl in Ordnung sein. Alle Dichtungen und Kleinteile, Dieselleitungen und -filter hab ich gleich mit besorgt.

Beim Einbau werde ich mich an die Anleitungen von cleanfreak1 (klick) und Sippi-1 (klick) halten. Dafür schon mal herzlichen Dank, auch für die telefonischen Infos von Sippi-1.

33 weitere Antworten
Ähnliche Themen
33 Antworten

Hi Ralf,

ich habe ein ähnliches Problem bei kaltem Motor. Kam der Fehler bei die immer oder nur sporadisch?

 

Danke und Gruß

Themenstarteram 23. März 2015 um 21:38

Zitat:

@parapluie schrieb am 23. März 2015 um 18:58:38 Uhr:

Hi Ralf,

ich habe ein ähnliches Problem bei kaltem Motor. Kam der Fehler bei die immer oder nur sporadisch?

 

Danke und Gruß

2-3 Tage sporadisch, dann dauerhaft. Ursache war das gebrochene Gestänge der Klappensteuerung an der Ansaugbrücke.

Hi Ralf,

danke für die Antwort. Dann wird es bei mir was anderes sein, da schon mal zwei Monate vergehen könnne, bis der Fehler wieder auftritt. Ein gebrochenes Gestänge würde sich öfters bemerkbar machen.

Ist Dein Wagen dann überhaupt aus dem Notprogramm raus gekommen?

Gruß

Olli

Themenstarteram 24. März 2015 um 8:01

Zitat:

@parapluie schrieb am 24. März 2015 um 06:36:22 Uhr:

 

Ist Dein Wagen dann überhaupt aus dem Notprogramm raus gekommen?

Nur anfänglich beim Neustart, später nicht mehr.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. ML W163
  7. 270CDI, nach kurzer Strecke nicht über 2000U/min