ForumML W163
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. ML W163
  7. 270CDI, nach kurzer Strecke nicht über 2000U/min

270CDI, nach kurzer Strecke nicht über 2000U/min

Mercedes ML W163
Themenstarteram 1. August 2014 um 11:08

Mein 270 CDI hat zeitweise die Eigenart, dass er bei kaltem Motor (oder vielleicht kaltem Wetter) nach kurzer Fahrstrecke nicht mehr über 2000 U/min läuft.

Ich halte an, schalte ab und starte neu. Danach ist der Fehler weg und kommt auf gleicher Fahrt nicht wieder, meistens erst am nächsten Morgen. LMM ist bereits neu.

Hat das jemand schon gehabt oder ne Idee, was das sein kann?

Die Suchfunktion habe ich verwendet, finde aber nichts passendes.

Beste Antwort im Thema
Themenstarteram 12. August 2014 um 18:11

Hab mich mal hier im Forum eingelesen und werde die Ansaugbrücke morgen selbst wechseln. Ersatzteil ist von VAICO, die V30-1404 incl. Dichtungssatz, bei motointegrator_de bestellt für 297€. Ist Original, allerdings ist die MB-Nummer rausgefeilt. Sofort verfügbar war sie nicht günstiger zu finden. In der Bucht, wie hier mal beschrieben, gibt es die gar nicht mehr.

Bei der alten Ansaugbrücke kann man jetzt nach vom linken Radkasten bei ausgebautem Radhaus aus sehen, dass die Klappen total ausgeschlagen sind und ölen (190.000km). Auch das Gestänge ist gebrochen. Alles Plastik eben. Beim Gasgeben bewegt sich noch was, da wird der Stellmotor wohl in Ordnung sein. Alle Dichtungen und Kleinteile, Dieselleitungen und -filter hab ich gleich mit besorgt.

Beim Einbau werde ich mich an die Anleitungen von cleanfreak1 (klick) und Sippi-1 (klick) halten. Dafür schon mal herzlichen Dank, auch für die telefonischen Infos von Sippi-1.

33 weitere Antworten
Ähnliche Themen
33 Antworten

Zitat:

Original geschrieben von sw928s

Zitat:

Original geschrieben von LT 4x4

 

nein, immer noch im Schwarzwald.

Gleiche Felgen ? Auch in SW ? Witzig.

Muß dann auch ne Sonderlackierung sein.

Mach mal nen Bild und schicks per PN.

 

LG Ro

Sobald er mir nochmal über den weg läuft definitiv Roland !!

Hier sind einige neue unterwegs ,

Vor Mopf die aber noch richtig schick im Lack sind !

????? na ja

Themenstarteram 15. August 2014 um 20:46

Geschafft. Die neue Saugbrücke ist drin.

Leider musste ich mit ner Feile das Neuteil erst einmal bearbeiten, sonst passte es nicht rein. Minimale Fertigungstoleranzen führten dazu, dass die Brücke vorne am Thermostatventil und hinten am Anschluss der Abgasrückführung anstieß. Alles zu eng und die Schrauben waren nicht anzusetzen. Nach der Bearbeitung des Kunststoffrands (der ist breit genug) der Brücke passte alles rein.

Zudem war die Schraubenhülse hinten, wo auch der Abgasanschluss mit festgeschraubt wird, voll eingepresst. Bei der alten Brücke steht der Hülsenwulst an der Stelle vor. Eine Unterlegscheibe brachte hier Abhilfe, sonst hätte die Brücke beim Anschrauben an der Stelle brechen können. Vorsichtshalber habe ich auch alle Dieselleitungen gleich mit gewechselt. Die Haltenasen des Ladeluftschlauch zum AGR-Ventil waren zudem verschlissen und das Ventil war vollkommen verschmockt.

Und danke an Sippi-1 für den telefonischen Tip, den Bremsflüssigkeitsbehälter nur angeschlossen beiseite zulegen. Das geht und man spart sich das Entlüften der Lenkung. Der Rest war nur viel Schrauberei (4 Hände sind besser als 2) und das Ergebnis überragend. Als hätte der Dicke etliche Pferdchen mehr und die Laufruhe ist super. Da war wohl schon lange schleichend alles immer undichter geworden und ausgeschlagen, was man an dem Schmodder unter der Brücke sehen konnte. Am Schluss noch ne komplette Motorwäsche und alles sieht aus wie neu.

2014-08-13-12-25-58
2014-08-13-13-04-18
2014-08-13-13-13-54

sehr schön zu sehen, das wieder alles perfekt läuft

Themenstarteram 17. Oktober 2014 um 15:29

Zitat:

@cleanfreak1 schrieb am 15. August 2014 um 21:43:54 Uhr:

 

sehr schön zu sehen, das wieder alles perfekt läuft....

.... und nach 2 Monaten Test jetzt ca. 1,3l Diesel auf 100km weniger verbraucht.

Hallo,

nach den Berichten ist das eine elendige Schrauberei, aber wohl machbar.

Ein paar Fragen hätte ich:

Aus den bisherigen Beiträgen geht der Km-Stand nicht hervor oder habe ich ihn überlesen?

Ein Foto der Klappenseite könnte die Tauschnotwendigkeit untermauern.

Wie auf dem Bild zu sehen, arbeitet man dicht an der Tür. Bei mir sind dort immer die Arme zu kurz weil der Kotflügel da sehr hoch ist. Arbeitet ihr mit Podesten?

Üblicherweise habe ich für solche Arbeiten Kotflügelschoner. Beim ML rutschen meine aber infolge des steilen Kotflügelabfalls immer nach vorne weg (oder die Magneten taugen nichts). Gibt es da Empfehlungen?

Grüße Kallinichda

Themenstarteram 17. Oktober 2014 um 19:27

190.000km waren es bei mir.

Fotos der Klappenseite gab es hier schon, aber wesentlicher ist, dass unten alles voll ölt. Dann weißt du, dass die Achsen der Klappen ausgeschlagen sind.

Bei der Montage habe ich vorne auf dem demontierten Vorderrad und fahrerseitig auf einem Bänkchen gestanden. Kotflügelabdeckung war ne einfache alte Decke.

Bei mir fing das ölen bei ca. 110000 km an, obwohl der Motor bei 18000 km schon einmal getauscht wurde.

Hallo,

Danke borsi112 für die Infos. Da werde ich mir wohl ein Bänkchen beschaffen müssen.

Der Motor hat bei meinem ca. 160 tkm weg. Ich werde beim jetzt anstehenden Reifentausch mal auf Ölerei achten. Ölen bei 110 tkm ist definitiv keine gute Qualität. So eine Ansaugbrücke sollte!!! genauso lange halten wie die Abgasbrücke. Selbst mit den beweglichen Klappen. Ggfls. muß man da dann eben eine bessere Qualität einsetzen.

Und wenn die den Motor getauscht haben, ist zu befürchten, dass die Anbauteile die alten geblieben sind.

Grüße Kallinichda

Themenstarteram 18. Oktober 2014 um 20:55

Zitat:

@kallinichda schrieb am 18. Oktober 2014 um 20:27:42 Uhr:

 

Der Motor hat bei meinem ca. 160 tkm weg. Ich werde beim jetzt anstehenden Reifentausch mal auf Ölerei achten.

So sah es unter der Ansaugbrücke aus. Von der Seite, linkes Vorderrad abgebaut, Radhaus ausgebaut.

Öl unter Ansaugbrücke

Der Motor der damals eingebaut wurde war kpl. neu. Das war eine Garantieleistung. Die alte Brücke hatte nach 1 Jahr schon Scheuerstellen die neue nicht.

Hallo,

 

habe jetzt auch bei 198.000km die Ansaugbrücke gewechselt, elende Schrauberei.

Klappen waren ausgeschlagen und ölten.

Erst wollte er nicht anspringen, dann habe ich die Dichtungen am Druckregelventil gewechselt.

Danach ist er nach einigen Versuchen angesprungen, ging aber beim 2 Starten in den Notlauf, max. 2000 Umdrehungen.

Fehlerspeicher kann ich erst nächste Woche auslesen lassen.

Hallo,

noch eine Rückmeldung zur Ansaugbrücke bei meinem ML. Der Motor hat jetzt ca. 180 Tkm gelaufen (nicht ca. 160, die hatte er als ich ihn gekauft habe); Ansaugbrücke nur unten und dort nur an den Drehpunkten der Klappenzapfen etwas ölig. Da ich den Motor seinerzeit gebraucht erworben habe, kann ich zur Vorgeschichte nichts sagen.

Die bisherigen Eindrücke (guter Start, runder Lauf, gute „Gasannahme“) lassen für mich jetzt keinen Handlungsbedarf erkennen.

Grüße Kallinichda

Themenstarteram 26. November 2014 um 18:50

Halte es unter Beobachtung. Der ölt später deutlich mehr. Zudem war bei mir das Gestänge der Klappen gebrochen, daher der Notlauf.

Zitat:

@p09263 schrieb am 31. Oktober 2014 um 21:16:21 Uhr:

Hallo,

 

habe jetzt auch bei 198.000km die Ansaugbrücke gewechselt, elende Schrauberei.

Klappen waren ausgeschlagen und ölten.

Erst wollte er nicht anspringen, dann habe ich die Dichtungen am Druckregelventil gewechselt.

Danach ist er nach einigen Versuchen angesprungen, ging aber beim 2 Starten in den Notlauf, max. 2000 Umdrehungen.

Fehlerspeicher kann ich erst nächste Woche auslesen lassen.

War bei mir der Stellmotor, mußte nochmal alles abbauen.

Jetzt ist aber alles okay, Wagen zieht wesentlich besser und geht nicht mehr in den Notlauf.

edit.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. ML W163
  7. 270CDI, nach kurzer Strecke nicht über 2000U/min