ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. 200 Kmh Vmax mit 2.4er ???

200 Kmh Vmax mit 2.4er ???

Audi A6 C5/4B

Hallo Leute

Mein "Büffel" läuft 200, dann geht nichts mehr.Ist meiner Meinung nach ein bischen wenig.Mein alter "Büffel" auch 2.4 ,aber Bj.98 Schalter lief min.240 Kmh laut Tacho mit 205 Schlappen. Wie läuft Euer Dickschiff ?

                                      Gruß Dirk

Ähnliche Themen
41 Antworten

Zitat:

Original geschrieben von bb 403

ich habe ne KME drin, bin gut zufrieden. (preis: 2200)

fahre meinen mit fast nur BAB 160 kmh mit unter 13 litern gas, aber ruhiges, vorausschauendes fahren.

im großen ganzen tut sich bei den heutigen anlagen nicht mehr viel.

der umrüster ist der wichtige punkt.

wenn der nix kann, bringt die beste anlage nix...

mfg benjamin

am 17. September 2007 um 14:00

Autogasfragen sollten wir im Bereich:

http://www.motor-talk.de/forum/alternative-kraftstoffe-b258.html

besprechen. Da liesst dann auch jeder mit, den es interessiert!

;)

Holla

Meiner geht nach tacho knapp 230.

Nochmal kurz zum LPG:

Mein Kollege sein focus st geht mit lpg etwa 5 kmh schneller !

Danke Danke

Themenstarteram 8. November 2007 um 21:51

Hallo Leute

Mein Problem mit der Geschwindigkeit hat sich nach 4 Monaten entlich erledigt. Nach mehreren besuchen beim freundl. und letztens freie Werkstatt ist der Fehler gefunden. Der Unterdruckschlauch (Durchmesser ca.5 mm) von der Saugrohrumschaltung ist an einer schlecht sichtbaren Stelle verschmolzen. Wie das passieren konnte ,keine Ahnung. Der Motor kann doch nicht so heiß werden, oder ? Jetzt läuft er 220 Kmh mit 235 Schlappen. Nicht die Welt aber schon ok. Das Auto fühlt sich jetzt ganz anders an als vorher.

Da jetzt alles schick ist, wird der Dicke von Mon.-Mit. auf Gas umgerüstet. Prins VSI natürlich !

Pack mal noch ein Bildchen bei !

                          Danke Euch für die Infos , Gruß  Dirk

Schön das er jetzt wieder läuft :)

LPG kann ich auhc nur empfehlen, wills nicht mehr missen, nur der Tank könnte grösser sein.

Nochmal zur V-Max, mein Dicker ist mit 233km/h eingetragen und das mit Handmixer, auf der Bahn hatte ich ihn bisher laut Tacho bei 240, dann kam wieder Verkehr. Ich finde das ist vollkommen ausreichend.

Zitat:

Original geschrieben von Nitodi

Hallo Leute

Mein Problem mit der Geschwindigkeit hat sich nach 4 Monaten entlich erledigt. Nach mehreren besuchen beim freundl. und letztens freie Werkstatt ist der Fehler gefunden. Der Unterdruckschlauch (Durchmesser ca.5 mm) von der Saugrohrumschaltung ist an einer schlecht sichtbaren Stelle verschmolzen. Wie das passieren konnte ,keine Ahnung. Der Motor kann doch nicht so heiß werden, oder ? Jetzt läuft er 220 Kmh mit 235 Schlappen. Nicht die Welt aber schon ok. Das Auto fühlt sich jetzt ganz anders an als vorher.

Da jetzt alles schick ist, wird der Dicke von Mon.-Mit. auf Gas umgerüstet. Prins VSI natürlich !

Pack mal noch ein Bildchen bei !

                          Danke Euch für die Infos , Gruß  Dirk

Ah coole Sache. Kann man diesen Schlauch selber prüfen? Sprich ist der zu sehen irgendwie oder muss man die halbe Karre zerlegen lassen?

am 9. November 2007 um 13:02

reichlich 240 lt. Tacho, handgeschalteter 2.4 Avant. Sollte also auch im Rahmen liegen und echten 225-230 entsprechen. Mein Navi-Rekord lag bei 230.

vg Steve

Themenstarteram 9. November 2007 um 19:59

Zitat:

Original geschrieben von stoned opa

Schön das er jetzt wieder läuft :)

LPG kann ich auhc nur empfehlen, wills nicht mehr missen, nur der Tank könnte grösser sein.

 

Nochmal zur V-Max, mein Dicker ist mit 233km/h eingetragen und das mit Handmixer, auf der Bahn hatte ich ihn bisher laut Tacho bei 240, dann kam wieder Verkehr. Ich finde das ist vollkommen ausreichend.

 Sag mal ,wie groß ist Dein Tank? Hast Du den 72 L Tank verbaut bekommen und gabs Probleme. Hatte in mein alten 2.4er Limo. 60 L Brutto. ohne Umbauten im Kofferraum. Bin mit Krampf auf knapp 400 Km (mit Gas) gekommen,aber der neue Avant nimmt schon 1 L Benzin mehr als der  alte.

Themenstarteram 9. November 2007 um 20:13

Zitat:

Original geschrieben von 206

Zitat:

Original geschrieben von Nitodi

 

Hallo Leute

Mein Problem mit der Geschwindigkeit hat sich nach 4 Monaten entlich erledigt. Nach mehreren besuchen beim freundl. und letztens freie Werkstatt ist der Fehler gefunden. Der Unterdruckschlauch (Durchmesser ca.5 mm) von der Saugrohrumschaltung ist an einer schlecht sichtbaren Stelle verschmolzen. Wie das passieren konnte ,keine Ahnung. Der Motor kann doch nicht so heiß werden, oder ? Jetzt läuft er 220 Kmh mit 235 Schlappen. Nicht die Welt aber schon ok. Das Auto fühlt sich jetzt ganz anders an als vorher.

Da jetzt alles schick ist, wird der Dicke von Mon.-Mit. auf Gas umgerüstet. Prins VSI natürlich !

Pack mal noch ein Bildchen bei !

                          Danke Euch für die Infos , Gruß  Dirk

 

Ah coole Sache. Kann man diesen Schlauch selber prüfen? Sprich ist der zu sehen irgendwie oder muss man die halbe Karre zerlegen lassen?

Der Schlauch geht links von der Saugrohrumschaltung ab und um den Motor oberhalb herum. Dann geht er rechs neben den Motor runter und in Richtung Radkasten.Er liegt unter der Abdeckung . Ist ein dünner schwarzer Plasteschlauch.Meiner war zwischen Motor und Radk. im ...   Hätte man eigentlich sehen können.

                                     

am 9. November 2007 um 20:42

also, nachdem ich nun als 2. hier geantwortet hab und es nicht von meinem wagen wusste, kann ich nun etwas genauer berichten.

war mit meinem dicken auf der a 20 unterwegs, komischerweise war die voll...

er lief trotz 5 mann und vollem kofferraum 230 und ich musste vom gas, allerdings auf LPG.

wäre noch schneller gewesen, aber es war zu voll.

denke auf benzin is er noch schneller.

soviel zu meinem dicken.

mfg benjamin

Themenstarteram 9. November 2007 um 21:10

Nicht schlecht sprach der Specht !

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. 200 Kmh Vmax mit 2.4er ???