ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. 2,3 V5 ruckelt wie Sau und hat keine Leistung !

2,3 V5 ruckelt wie Sau und hat keine Leistung !

VW Golf 4 (1J)
Themenstarteram 9. Mai 2009 um 13:01

moin moin

also mein problem ist das mein v5 absolut keine leistung hat wenn man gas gibt hat er mühe und not überhaupt auf touren zu kommen und wenn man mit ihm fährt ruckelt er nur und man muss fast nur vollgas fahren damit man überhaupt einigermaßen vorwärts kommt.

ich meine auch das der fehlzündungen hat weil er zwischendurch richtig knallt.

ich sag mal so jeder 45 ps polo ist schneller wie ich

war bei fts gewesen und haben dort fehler ausgelesen darauf hin konnte er keinen lambda wert feststellen bzw der wert passte überhaupt nicht da er irgendwo bei 0,4 volt lag heist somit das er viel zu fett läuft obwohl ich die lambdasonde bereits getauscht hatte weil er beim letzten mal auch den fehler schon anzeigte!

zudem konnte wir feststellen das der lmm wohl ne macke hat da der rechner das auch ausspuckte

 

mein bedenken dabei ist ob das wirklich möglich ist wenn die lambdasonde und der lmm defekt ist

das der v5 so derbe am ruckeln ist und keine leistung hat!

der motor hat 150ps und hat jüst 80tkm gelaufen

hoffe das ihr mir einen guten tip/rat geben könnt vielleicht hat aber jemand schon daselbe problem gehabt und weis woran es liegt!

besten dank im vorraus

mfg

Ähnliche Themen
24 Antworten
am 10. Mai 2009 um 0:49

Ich würde auch drauf tippen,dass die Kette übergesprungen ist.Motor scheint ja "zu Fett" zu laufen und das würde auch deinen Spritverbrauch von 23L im Durchschnitt erklären.Das ist ja absolut nicht normal.Selbst wenn man jetzt dauerhaft vollgas fährt,denke ich nicht,das man auf einen so hohen Vebrauch kommen kann.

am 19. Mai 2009 um 20:11

Habe dasselbe Problem

Überprüfe mal alle Unterdruckschläuche.Ich habe/hatte das selbe Problem, und seitdem ein paar Unterdruckschläuche gewechselt wurden ruckelt er nicht mehr.

Leistung hab ich aber immer noch nicht.Beide Lambdasonden wurden schon gewechselt, was aber keine Besserung brachte.

Wechen Motor hast du??

Beim AGZ (150 Ps), kann es auch an der Zündendstufe liegen, die hat aber der AQN nicht.

Weitere Möglichkeiten: Drosselklappe, Kat verstopft,Themperaturfühler oder Steuerkette.

 

Bei mir ist es so, das er unrund /rauh läuft, und ich keine Leistung bzw kein Drehmoment habe. Vmax wird nur mühsam erreicht, und wenns bergauf geht, dann heisst es runterschalten, und Backstein aufs Gaspedal :-(

 Habe auch festgestellt, das es morgends im kalten Zustand besser läuft. Der Spitverbrauch ist eigentlich gleich.

 

Villeicht hat jemand nen Tip

wenn der Kettenspanner nicht gleich mit öl geflutet wird, kann es sehr schnell passieren das die kette überspringt! vor allem wenn die motoren höhere kilometerleistung drauf haben und die kette sowieso schon gelängt ist! es macht zwar viel arbeit, aber das bekommt man wenn man sich das zutraut auch wieder in ordnung! zumindest was die obere kette angeht....

Themenstarteram 20. Mai 2009 um 17:22

moin moin

leutz ich hab den fehler gefunden

habe letztes we mal den lufmassenmesser von meinem a4 2,5 tdi genommen und den in den bora gebaut und siehe da er läuft wieder wie am ersten tag

keine leistungsverlust mehr kein abschnüren mehr unter vollast

das einzigste was er jetzt hat ist das er im leerlauf etwas unrund läuft bzw sich bissel schüttelt

denke aber das das von der evt defekten lambadasonde kommt

 

mal schauen wie er läuft wenn ich die neue lambada drinne habe

Habe einen schrecklichen Fehler gemacht ?!

Nachdem wir von RETRO GOLF 2 GT Special auf Bora V5 AGZ Variant umgestiegen sind, trat gleich nach Kauf, welch FREUDE, hier beschriebener Fehler auf. Anfahren normal kein Problem...

Sobald ich das Gaspedal mehr durchtrete, zum Beschleunigen auf der Bahn etc. kommt NIX, der Motor wird lauter, klingt wie ein Käfer mit Sportauspuff, das Auto schiebt/ stockt/stottert ungleichmäßig, schubst fast. Wenn ich dann ganz durchtrete, was ich nur zum Test gemacht habe, muß der Motor wie gegen eine Hürde seine Kraft ballern, im Auspuff knallt es wie Fehlzündung, vorne hört sichs auch nicht gesund an...Also , wenn ich langsam/zaghaft beschleunige, wird der Bora bis zu 140 km/h schnell, mehr geht nicht. Habe von all der Technik keine Ahnung, habe mich jetzt hier ein wenig belesen und weiß, das es Drosselklappe, Luftmassenmesser, Zündspule oder die liebe Leistungsendstufe sein können.

Ich sehe im Motorraum keine Funken fliegen, an den Kabeln die zur Leistungsendstufe führen habe ich gewackelt....NIX. Keine Veränderung.

Es wäre lieb, wenn mir geholfen werden kann, da wir uns eigentlich sehr über unseren Pampersbomber freuen...

Auch wenn Euch die ewigen und selbigen Themen annerven.....

Wozu ratet Ihr mir als erstes?

Erster Tipp: Fehlerspeicher auslesen lassen! Und bevor hier ins blaue geraten wird, wäre eine Werkstatt vielleicht die beste Lösung.

Noch ein Tipp: wenn der Motor im Stand unrund läuft, mal einzeln mit einer isolierten Zange die Stecker der Zündkabel ziehen. Läuft der Motor danach schlechter, ist dieses Kabel, Zündkerze und Zylinder in Ordnung. Kabel wieder reinstecken und nächstes Kabel testen. Läuft der Motor beim Ziehen unverändert, sollte da gesucht werden. Kabel checken, Zündkerze ansehen, Zündspule auf kleine Risse untersuchen.

Aber wie gesagt, die Werkstatt wäre die beste Lösung, wenn man sich nicht auskennt und keinen Mechaniker kennt, der das macht.

@ tkhase78

Läuft er nicht auf allen 5 Pötten, die Leistungsendstufe prüfen.

Ansonsten sind auch falsche Steuerzeiten möglich.

Prima, wenn kein Feedback mehr kommt! Das hilft hier keinem weiter...

Na ja, manche Fragesteller machen sich eben nicht so viel Gedanken um die Hilfesteller. Ist eben so; damit muß man irgendwie leben!

Aber da haste heute ganz schön tief in Deinem Archiv rumgegraben ... :cool:

Weil mir die Lösung des Problems selbst eine Hilfe wäre.

Es gibt leider zu viele "Threadleichen" im Netz, die zwar von deinem Problem handeln, aber oft wird nicht geschrieben wie das Problem gelöst wurde. Schade!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. 2,3 V5 ruckelt wie Sau und hat keine Leistung !