ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. 2,3 V5 ruckelt wie Sau und hat keine Leistung !

2,3 V5 ruckelt wie Sau und hat keine Leistung !

VW Golf 4 (1J)
Themenstarteram 9. Mai 2009 um 13:01

moin moin

also mein problem ist das mein v5 absolut keine leistung hat wenn man gas gibt hat er mühe und not überhaupt auf touren zu kommen und wenn man mit ihm fährt ruckelt er nur und man muss fast nur vollgas fahren damit man überhaupt einigermaßen vorwärts kommt.

ich meine auch das der fehlzündungen hat weil er zwischendurch richtig knallt.

ich sag mal so jeder 45 ps polo ist schneller wie ich

war bei fts gewesen und haben dort fehler ausgelesen darauf hin konnte er keinen lambda wert feststellen bzw der wert passte überhaupt nicht da er irgendwo bei 0,4 volt lag heist somit das er viel zu fett läuft obwohl ich die lambdasonde bereits getauscht hatte weil er beim letzten mal auch den fehler schon anzeigte!

zudem konnte wir feststellen das der lmm wohl ne macke hat da der rechner das auch ausspuckte

 

mein bedenken dabei ist ob das wirklich möglich ist wenn die lambdasonde und der lmm defekt ist

das der v5 so derbe am ruckeln ist und keine leistung hat!

der motor hat 150ps und hat jüst 80tkm gelaufen

hoffe das ihr mir einen guten tip/rat geben könnt vielleicht hat aber jemand schon daselbe problem gehabt und weis woran es liegt!

besten dank im vorraus

mfg

Ähnliche Themen
24 Antworten

steuerkette übergesprungen wenn du pech hast.... meine ist auch mal übergesprungen aber bei mir war es bissel anders.... Motor lief unrund.... Fehlzündungen..... Gemisch zu fett, aber die leistung war noch weitestgehend da! aber das kommt wohl drauf an wo und wie die kette übergesprungen ist.....

am 9. Mai 2009 um 14:56

wie oben geschrieben.

bei mir war das selbe.einzig geile ist der sound blubbern wie beim v8:D

ja der klang war geil! BLOBBER BLOBBER BLOBBER :-) aber es hat mich viel arbeit, zeit und geld gekostet das wieder hinzubekommen.... (habs selbst repariert) aber jetzt läuft er wieder prima :-) fast wie ein urquattro

Themenstarteram 9. Mai 2009 um 17:41

naja denke mal eher weniger das die kette übersprungen ist da der wagen vor einigen tagen noch recht gut lief

der lief im stand relativ gut hatte aber beim beschleunigen einige aussetzer quasi als wenn man ihm die leistung bei vollgas abrupt wegnehmen würde

dachte das es der lmm war hatte darauf den demontiert und gesäubert und genau danach sprang er fast gar net mehr an und hatte diese extremen probleme....................

daraufhin den speicher ausgelesen und da stand dann auch das der lmm kein signal gibt und die lambda nicht regelt nach kurzschluss

zudem hört er sich im stand sehr normal an bis auf das er ein wenig unrund läuft ich sag mal +- 100 touren

und gemisch ist auch viel zu fett konnte man am lambada wert sehen da die sonde nur 0,3-0,45 V geleistet hat

und unter vollast verschluckt der sich nimmt kein gas an und ruckelt wie sau

aber nach v8 oder so klingt der ganz und gar nicht

mfg

am 9. Mai 2009 um 17:46

Hi

tausch mal luftmengenmesser und lambda aus und probier es nochmal oder schon geschehen??könnte auch sein das dein drosselklappenpoddi im eimer ist!!?müsstest du mal durch messen!!das die kette übergesprungen ist glaub ich nicht!!

Themenstarteram 9. Mai 2009 um 17:55

genau das hatte ich jetzt auch vor

denn normalerweise wenn der lmm defekt ist holt der sich die werte über die lambda und anders rum glaub ich auch nur wenn beides defekt ist kann das ja nicht wirklich laufen................denn dann kann er keine werte ermitteln

mein sprit verbrauch lag heute bei ca 23L/100km

eigentlich nur vollgas um wenigsten ein wenig vorwärts zukommen

wie siehts denn mit dem ganzen zündgeschier aus kannd as damit auch zusammen hängen

Hi,

gab ja schon viele Tipps.

Ich würde auf das Zündsteuergerät tippen,der Vr5 hat ha scheinbar ein kleines Extra steuergerät für die Zündanlage das gerne mal kaput geht und dann stimmt natürlich gar nix mehr.

Gruß Tobias

Zitat:

Original geschrieben von Turbotobi28

Hi,

gab ja schon viele Tipps.

Ich würde auf das Zündsteuergerät tippen,der Vr5 hat ha scheinbar ein kleines Extra steuergerät für die Zündanlage das gerne mal kaput geht und dann stimmt natürlich gar nix mehr.

Gruß Tobias

Hi,

hätte ähnliche Probleme, dachte auch das teil hinter der Windschutzscheibe wäre im Eimer, aber bei mir hatte die Zündspüle einen Riß und hatte diese aussetzer verursacht!

 

mfg

ihr mit euerm LMM ! wenn ihr nen plattfuß habt, tauscht ihr auch immer den LMM gell? mal ehrlich, noch niemals hat ein defekter LMM so ein Motorverhalten verursacht....

nur mal nebenher.... eine Kette überspringt nicht schleichend! sie überspringt einfach! scheiß egal ob der motor ein tag vorher gut gelaufen ist!

mir solls aber recht sein....

seid mir nicht böse wenn ich auf das thema LMM so allergisch reagiere! aber hier im forum ist der LMM an allem schuld.... das liegt daran, das sich viele hier 0 auskennen! ich bin zwar kein mechaniker aber LMM? NENENENE

 

ach ja, selbst wenn der Motor nur mit 4 zylindern läuft, nimmt er noch gas an und man braucht kein vollgas zu geben außerdem fällt die drehzahl gleichmäßig ab! ... aber wenn ihr nach der Zündung gucken wollt, dann nehmt euch mal die Zündungsendstufe vor.... aber ich bezweifle echt das es damit was zu tun hat....

Zitat:

Original geschrieben von labei01

ihr mit euerm LMM ! wenn ihr nen plattfuß habt, tauscht ihr auch immer den LMM gell? mal ehrlich, noch niemals hat ein defekter LMM so ein Motorverhalten verursacht....

nur mal nebenher.... eine Kette überspringt nicht schleichend! sie überspringt einfach! scheiß egal ob der motor ein tag vorher gut gelaufen ist!

mir solls aber recht sein....

seid mir nicht böse wenn ich auf das thema LMM so allergisch reagiere! aber hier im forum ist der LMM an allem schuld.... das liegt daran, das sich viele hier 0 auskennen! ich bin zwar kein mechaniker aber LMM? NENENENE

da gebe ich dir recht,

das merkt man auch meiner meinung nach, wenn man den stecker vom lmm abzieht kann man immer noch in einer noteinstellung fahren.

ja LMM abziehen dann läuft er im notlauf....

gibt es anzeichen für ein ketten überspringen, oder passiert das einfach mal so?

die wird ja länger und dadurch irgendwie warscheinlich, oder?

bei mir gab es nicht das geringste anzeichen! Mittags in die stadtgefahren und alles super, später heimfahren und kette war übergesprungen! kann beim anlassen passiert sein.....

wie gesagt so war es bei mir, das muss nicht heißen das das auch bei dir so war....

Themenstarteram 10. Mai 2009 um 0:02

also wenn ich den lmm stecker abziehe dann läuft der ofen im stand besser wie als wenn der lmm stecker am lmm gesteckt ist

nächste we wechsel ich erst den lmm und dann noch mal die olle lambadasonde

 

mfg

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. 2,3 V5 ruckelt wie Sau und hat keine Leistung !