ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. VW New Beetle (Golf 4) 1.9 tdi ruckelt beim gasgeben

VW New Beetle (Golf 4) 1.9 tdi ruckelt beim gasgeben

VW Golf 4 (1J), VW New Beetle 9C (Limousine)
Themenstarteram 27. April 2016 um 9:08

Hallo liebe Motor-Talk Gemeinde,

Ich habe seid einiger Zeit ein Problem mit meinem New Beetle (baugleich Golf 4). Er ist von 2003, hat ca. 155.000 km runter und den 1.9 tdi Motor mit 74 kW / 101 PS. Der Motorkennbuchstabe lautet ATD.

Das Problem besteht darin, dass ich den Wagen kalt problemlos starten kann. Er springt also sofort an. Wenn ich dann eine kleine Strecke gefahren bin und der Motor langsam warm wird, dann fängt der beim beschleunigen an zu ruckeln, als hätte einer der 4 Zylinder zündaussetzer. Ich merke das aber nur beim Beschleunigen und bisher hauptsächlich in der Warmlaufphase.

Es ist schon oft vorgekommen, dass das Problem an der nächsten Ampel wieder weg war und ich normal durchbeschleunigen konnte. Einmal habe ich beim Auftreten des Problems kurz hart gebremst und das Ruckeln war auch weg. Der Motor dreht im Leerlauf auch ruhig und ruckelt nicht. Wenn ich wieder losfahre, dann fängt er unter Last an zu ruckeln.

Ich habe jetzt einige Ansätze, kann aber noch nichts genaues eingrenzen. Fogende Ansätze habe ich:

- Kabelbaum Einspritzdüsen

- Zweimassenschwungrad

- Einspritzdüsen

- Kraftstoffpumpe

Es wird leider auch kein Fehler abgelegt. Ich habe ein OBD2 Diagnosestecker und kann auch direkt beim Auftreten des Problems keinen Fehler finden. Zumindest wird keiner abgelegt.

Würde mich sehr freuen, wenn ihr mir helfen könntet.

Vielen Dank schon einmal.

Viele Grüße - André

Beste Antwort im Thema

Zitat:

@nexus1980 schrieb am 1. Juni 2016 um 16:37:07 Uhr:

Hallo, ich habe noch keine LOG-Fahrt gemacht.

Kannst Du aufzeichnen (loggen) ?

Man müsste routinemäßig mal die MWBe 18 und 23 loggen.

Hauptsache, man erwischt wenigstens 1 Ruckelphase.

Grüße Klaus

110 weitere Antworten
Ähnliche Themen
110 Antworten
Themenstarteram 27. April 2016 um 20:23

Hallo Voller75,

 

Danke für die Info. Ich weiß auch, dass da das New Beetle Forum ist. Ich hab es aber absichtlich hier eingestellt, da hier deutlich mehr Fachleute unterwegs sind, bzw. überhaupt deutlich mehr los ist.

 

Danke trotzdem.

 

Hat denn schon jemand eine Idee?

Meine Idee wäre auch sofort die Pumpe-Düse Elemente.

Wurden diese komplett getauscht?

Themenstarteram 28. April 2016 um 6:57

Zum jetzigen Zeitpunkt wurde noch gar nichts getauscht. Alles ist noch wie immer.

 

Meinst du die Pumpe-Düse Elemente, oder den Kabelbaum dafür?

 

Was lässt dich zu dieser Meinung kommen? Ein defekter Kabelbaum würde doch das gleiche bewirken, oder?!

Ja, Kabelbaum kann die gleichen Auswirkungen haben.

Kostet glaube ca. 80EUR.

Pumpe-Düse Elemente sind natürlich teurer, der Wechsel ist aber relativ einfach.

Wenn diese verschleißen, oder undicht sind, "pinkeln" sie nur noch in die Zylinder, und das Gemisch ist nicht explosionsfähig. Das macht sich unter Last bemerkbar. (durch starke Vibrationen und Leistungsverlust)

 

Die Pumpe-Düse Elemente könnte man ggf. über eine Logfahrt mit VAG-Com / VCDS identifizieren.

Da kann dir evtl. der User @Klausel noch nähere Informationen geben.

Themenstarteram 1. Juni 2016 um 12:01

Es ist ja jetzt wieder ein wenig Zeit vergangen und ich musste feststellen, dass es unter Umständen gar nichts mit dem Motor zu tun hat. Wenn denn wirklich ein Problem mit den Düsen oder mit dem Kabel besteht, dann wäre das ja normalerweise ein dauerhaftes Problem. Aber jetzt habe ich ja festgestellt, dass es sich von einer auf die andere Sekunde ändern kann. Es kann sein, dass der Motor beim beschleunigen ruckelt und nach der nächsten roten Ampel ist das Problem weg.

Weiterhin habe ich auch noch einen Test durchgeführt und habe beim starken Ruckeln des Motors beim Beschleunigen die Kupplung getreten und habe dann festgestellt, dass der Motor sofort ganz normal hochdreht, ohne irgendwie unsauber zu wirken.

Jetzt geht meine Vermutung ganz stark in Richtung "ZMS - Zweimassenschwungrad". Was meint ihr dazu? Kann das sein? Ist ein Austausch teuer, bzw. kompliziert? Der Wagen ist jetzt 13 Jahre alt und hat ca. 155.000 km runter.

Vielen Dank für eure Hilfe.

Zitat:

@nexus1980 schrieb am 1. Juni 2016 um 12:01:51 Uhr:

 

Jetzt geht meine Vermutung ganz stark in Richtung "ZMS - Zweimassenschwungrad". Was meint ihr dazu? Kann das sein? Ist ein Austausch teuer, bzw. kompliziert?

Naja,zum erneuern des ZMS muß das Getriebe ausgebaut werden.

Kosten mit Einbau ca 800€.

Ein defektes ZMS macht sich oft zuerst beim an- oder

rückwärtsfahren bemerkbar.

Immer dann wenn man die Kupplung schleifen lassen muß.

Themenstarteram 1. Juni 2016 um 14:47

Hallo. Danke für die Nachricht.

Beim anfahren habe ich überhaupt keine Probleme. Da ist kein "Rupfen" der Kupplung zu spüren. Das passt alles wunderbar. Es ist hauptsächlich zwischen 80 und 120 im 4. und 5. Gang zu spüren. Und das auch nur hin und wieder. Es kann sein, dass tagelang nichts ist und dann plötzlich 2 Tage hintereinander. Hauptsächlich in der Beschleunigungsphase. Wenn die Geschwindigkeit konstant ist, dann nehme ich den unruhigen Lauf kaum bis gar nicht war. Aber ich merke, dass er nicht zu 100% sauber läuft. Hauptsächlich tritt dieser Fehler auch in der Warmfahrphase auf und eigentlich nicht von Anfang an.

Könnte man das auch irgendwie interpretieren?

Hast eine Log Fahrt gemacht und Klausel gefragt?

Themenstarteram 1. Juni 2016 um 16:37

Hallo, ich habe noch keine LOG-Fahrt gemacht. Aber ich habe mit "Klausel" Kontakt aufgenommen. Vielleicht kann er mir ja einen Hiweis geben.

Mit der LOG-Fahrt, das stell ich mir auch nicht ganz einfach vor, da der Fehler ja auch nur hin und wieder Auftritt. Ich habe schon versucht mir Fehler mit meinem OBD2 Diagnosetool anzeigen zu lassen. Wenn das Ruckeln anfing, habe ich den Stecker eingesteckt und die Echtzeitdaten beobachtet, bzw. den Fehlerspeicher ausgelesen. War leider nichts zu sehen :-(

Zitat:

@nexus1980 schrieb am 1. Juni 2016 um 16:37:07 Uhr:

Hallo, ich habe noch keine LOG-Fahrt gemacht.

Kannst Du aufzeichnen (loggen) ?

Man müsste routinemäßig mal die MWBe 18 und 23 loggen.

Hauptsache, man erwischt wenigstens 1 Ruckelphase.

Grüße Klaus

Themenstarteram 2. Juni 2016 um 21:02

Hallo,

Für mein OBD2 Adapter nutze ich die Apps Torque (Lite) und EOBD Facie. Beide sind für Android auf dem Handy. Kann ich damit die gewünschten Daten loggen? Habe leider noch nicht das passende gefunden.

Gibt es ggf. Eine App die das kann (kostenlos)?

Themenstarteram 10. April 2017 um 11:25

Hallo zusammen,

zuerst einmal vielen Dank für eure tolle Hilfe hier.

Jetzt einmal zum aktuellen Stand der Dinge:

Den Kabelbaum für die Pumpe-Düse-Elemente habe ich getauscht. Leider ohne Erfolg. Keine Verbesserung.

Jetzt habe ich am vergangenen Wochenende die PDE ausgebaut und im Ultraschallbad gereinigt (s. Anhang). Leider hat dies auch keine Verbesserung gebracht. Der Wagen ruckelt immer noch stark beim Beschleunigen.

Weiterhin ist mir auch aufgefallen, dass er beim Beschleunigen nicht nur ruckelt, sondern auch sehr viel schwarzen Rauch ausstößt. Man könnte fast den Eindruck gewinnen, dass er schon zu viel Kraftstoff verbrennen muss. Kann es da einen Zusammenhang geben, oder liegt das einfach an einer unsauberen Verbrennung?

Kann ich denn defekte PDE per VAG-Com / VCDS identifizieren, wenn dort ggf. das Magnetventil defekt ist, oder sowas? Auch schon beim Bj. 2003?

Themenstarteram 10. April 2017 um 11:26

Hier noch die Bilder zu dem Beitrag.

Img-20170408-125141
Img-20170408-125734
Img-20170408-133544
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. VW New Beetle (Golf 4) 1.9 tdi ruckelt beim gasgeben