ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf 4 16v 1.4l Keine Leistung mehr

Golf 4 16v 1.4l Keine Leistung mehr

VW Golf 4 (1J)
Themenstarteram 27. Juni 2016 um 19:48

Hallo alle zusammen,

Ich habe einen Golf 4 16v 1.4l BJ 99

Im Dez 2015 ist mir während der fahrt die Wasserpumpe um die Ohren geflogen......

bin dann noch ca. 30 Sek gefahren und habe den Wagen gut abgestellt.

Dann ging das Auto in die Werkstatt eines bekannten der folgendes repariert hat:

Wasserpumpe,Zahnriemen,Keilriemen,13 Ventile (von 16),alle Umlenkrollen,Zylinderkopfdichtung

Bin dann ca. 2000km mit dem Wagen gefahren und habe festgestellt das er viel Öl verbraucht.

Schätzungsweise ca. 2 Liter auf 600km

Er hat auch gequalmt und später wurde der Qualm mehr.......

Daraufhin wieder ab zur Werkstatt und er hat die Ventilschaftdichtungen neu gemacht.....Nach viel hin und her habe ich darauf bestanden !!!

Dann bin ich mit dem Wagen wieder ca. 2000km gefahren und er hat nicht mehr gequalmt....Also dachte ich alles sei super und der Ölverbrauch ist auch dahin.

Aber Sand dran......Der Ölverbrauch blieb....Auch lag der Öl nicht auf der Strasse.

Keine Ahnung wo der Wagen das Öl lässt.

Habe dann immer fleißig Öl nachgefüllt.

So nun zu dem Heutigen Tag:

Der Wagen ist die ganze Zeit gefahren und ich hatte immer beim betätigen des Gas Pedals gemerkt das er leicht ruckelt beim gas geben.....Hatte das gefühl er kann mehr aber etwas Leistung fehlt.

Es war mal mehr und mal weniger und auch mal ganz weg ne zeit.

Seit vorhin habe ich dann jetzt keine Leistung mehr und der Wagen ruckelt die ganze zeit beim gas geben.

Wenn ich Gas gebe kommt kaum Leistung an......Er ruckelt vor sich her......Man merkt er will aber er kann nicht....Man hat irgendwie das gefühl etwas ist verstopft.....

Was kann das sein ?

Danke für alle Nachrichten Tips und Tricks und all eure Mühe

Ähnliche Themen
19 Antworten

Hey ich habe das selbe Problem meiner hat nen neuen Motor bekommen weil auch alle Ventile krumm waren jetzt war er heute in der Werkstatt weil das standgas muckt und er bei 3500 U /Min stottert und der Fehler ist bei mir die ansaugbrücke ist undicht

Zitat:

@renexxl schrieb am 27. Juni 2016 um 19:48:44 Uhr:

 

Bin dann ca. 2000km mit dem Wagen gefahren und habe festgestellt das er viel Öl verbraucht.

Schätzungsweise ca. 2 Liter auf 600km

Wenn der Motor wirklich dermaßen viel Öl verbraucht,

sind die Zündkerzen ziemlich sicher total verölt.

Das würde zu dem beschriebenen ruckeln führen weil

sie nicht mehr richtig funktionieren.

Themenstarteram 27. Juni 2016 um 20:54

Kann man das irgendwie feststellen ?

Das Problem ist ja bei diesen alten Karren das man reinsteckt ohne ende und letzendlich nicht weiter kommt.

Das Auto hat einen Wert von 1500 und ich habe schon durch meine reparaturen 600 reingesteckt

Wäre klasse wenn man das irgendwie feststellen könnte.

Mein Golf hat auch ein anschluß zum auslesen

Zitat:

@Escape1993 schrieb am 27. Juni 2016 um 19:52:18 Uhr:

Hey ich habe das selbe Problem meiner hat nen neuen Motor bekommen weil auch alle Ventile krumm waren jetzt war er heute in der Werkstatt weil das standgas muckt und er bei 3500 U /Min stottert und der Fehler ist bei mir die ansaugbrücke ist undicht

Themenstarteram 27. Juni 2016 um 20:56

Also einfach mal die Zündkerzen rausholen sauber machen und wieder rein ?

Werde ich morgen sofort machen bin gespannt ob das hilft

Zitat:

@Arnimon schrieb am 27. Juni 2016 um 20:39:30 Uhr:

Zitat:

@renexxl schrieb am 27. Juni 2016 um 19:48:44 Uhr:

 

Bin dann ca. 2000km mit dem Wagen gefahren und habe festgestellt das er viel Öl verbraucht.

Schätzungsweise ca. 2 Liter auf 600km

Wenn der Motor wirklich dermaßen viel Öl verbraucht,

sind die Zündkerzen ziemlich sicher total verölt.

Das würde zu dem beschriebenen ruckeln führen weil

sie nicht mehr richtig funktionieren.

Also getestet haben wir es so in dem man den Motor startet und dann mit bremsenreiniger an die ansaugbrücke sprüht und man hört zumindest bei mir das er viel besser läuft so lange der Reiniger noch da ist

Huhu TE,

Der Ölverbrauch ist nun ok?

Erst 600 reingestellt ins Auto?

Mit den ganzen Reparaturen, oder hast du da alleine gemacht ?

Wow, also vielleicht hilft das mit dem reinigen, schau dir Kerzen einfach mal an, wie die aussehen, und wo das Öl steht...

Kannst ja dann bescheid geben.

Bei den ganzen Sachen die ich hatte , war am Ende ein ATM billiger, als alles auseinander zunehmen. Wieviel ist dein Auto gelaufen ?

Als meiner soviel verbrauchte, und ich von der Autobahn runter bin, Gas, kam fast garnichtsmehr, der wollte zwar losdüsen aber es kam keine Leistung an. :(

Viel Erfolg und schreib heute mal, ob es was gebracht hat.

Liebe Grüße

Themenstarteram 28. Juni 2016 um 13:44

UPDATE:

Zündkerzen gewechselt. KEINE VERÄNDERUNG

Kompression Geprüft und Zündspüle gemessen ob der Funke gut überspringt.....ALLES OK

Bremsreiniger auf den Krummer gesprüht......KEINE VERÄNDERUNG

Zündkabel vertauscht......KEINE VERÄNDERUNG

Der dritte Zylinger also das dritte loch von links am Motorblock hat ein Problem denke ich.

Dort merkt man wenn man bei laufenden Motor den Zündkabel rauszieht das kaum eine Veränderung stattfindet....

Wenn man bei den anderen den Zündkabel rauszieht merkt man das der Motor sofort anders UNRUHIG läuft

Wie sahen die alten Kerzen aus?

****

Huhu

Also wenn es der 3. Zylinder wäre, das konnte keiner feststellen, vor den ganzen Reparaturen?

Echt Wahnsinn. Oder dein Motor geht nun in Etappen über den Jordan....

Wahnsinn wirklich.

Der Ölverbrauch ist nun in Ordnung?

Konntest du das schon fest stellen?

Liebe Grüße

Wenn ich deine Odysse so lese, kommt mir ein verzogener Zylinderkopf in den Sinn.

Frage dazu:

- wurde der Motor etxtrem heiß, kochte er laut Anzeige, als die WaPu ausgefallen ist?

- wurde der Z-Kopf vor Einbau auf Verzug geprüft, mit einem Stahllineal z.B.?

- warum zum Teufel wechselt man nur 13 von 16 Ventile, und nicht gleich alle, wenn man eh dran ist?

- wurden die neuen Ventile ordentlich eingeschliffen?

Daher nochmal meine Vermutung:

Zylinderkopf wurde heiß, hat sich dadurch verzogen. Im Kalten Zustand packt es die Kopfdichtung vielleicht noch, den Motor abzudichten, aber im warmen Zustand wird der Verzug stärker (Aluminium) und die Kompression geht flöten. Ölverbrauch dann auch möglich, evtl. auch Wasser.

Da du durch den hohen Ölverbrauch auch oft ans untere Limit des Ölstands kommst, sind Folgeschäden dadurch auch noch möglich.

Was sagt eigentlich diese Werkstatt dazu, dass du einen Wagen hinbringst, der offensichtlich vor dem Pumpenschaden gut lief, aber nach der Reparatur quasi nie mehr richtig?

Also wenn die Kompression i.O. ist...(lt. TE ist sie das)

und es an der Zündanlage auch nicht liegen soll,bleibt

eigentlich nur noch die Einspritzdüse.

Themenstarteram 28. Juni 2016 um 21:10

Ich bin heute zu zwei verschiedenen Werkstätten gefahren

Alle sagen das durch den Ausfall der Wasserpumpe auch die Kolbenringe ein Weg haben könnten daher auch der Höhe Öl Verbrauch und das jetzige stottern und keine richtige Leistung mehr

 

Was sagt ihr dazu ?

Themenstarteram 29. Juni 2016 um 4:07

Sie sahen sehr verölt aus und sehr schwarz die waren definitiv hinüber !!!

Zitat:

@Arnimon schrieb am 28. Juni 2016 um 15:30:13 Uhr:

 

Wie sahen die alten Kerzen aus?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf 4 16v 1.4l Keine Leistung mehr