ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. 1.9 TDI AXR springt bei kalt/nass nache einer Standzeit >8h nicht direkt an

1.9 TDI AXR springt bei kalt/nass nache einer Standzeit >8h nicht direkt an

VW Golf 4 (1J)
Themenstarteram 3. Oktober 2020 um 13:02

Hallo zusammen,

ich habe schon länger (ca. letzter Winter) das Problem das mein 1.9 TDI PD AXR 101Ps mit 205TKm (Problem existiert schon seit min. 30TKm) nach längerer Standzeit erst nach mehreren Sekunden orgeln anspringt.

Dabei ist Folgendes erkennbar:

-je länger er stand, desto länger muss ich orgeln

-es kommt KEINE weiße Wolke beim Anspringen aus dem Auspuff

-Fahrzeug bergauf/gerade Parken bringt keinen nennenswerten Unterschied (teste ich aktuell noch)

-sobald er einmal an war startet er direkt ohne orgeln wieder

Gemacht habe ich bisher:

-Glühkerzen neu

-Dieselfilter neu

-Knackfrosch neu (Vermutung das dieser bei 6°C nicht schaltet)

-Dieselfilter ist auch nach 2 Tagen unterm Knackfrosch randvoll

-Batterie vollgeladen, kein Unterschied (laut Batterietester 80%)

Ich habe auch schon viele Threads hier und in anderen Foren gelesen, genau das selbe Problem konnte ich aber noch nirgends finden. Wenn jemand alte Threads mit den Symptomen kenn wäre ich über eine Verlinkung sehr dankbar!

Meine Vermutung geht in Richtung das kein Kraftstoff am Motor anliegt bzw. dieser zurück läuft.

Daher meine Frage:

-Wie prüfe ich das?

-Hilft es ein dieselbeständiges Rückschlagventil zu verbauen? Wenn ja wo genau?

-Können es auch die PD-Elemente sein?

EDIT: Könnte es auch einer der Temperatursensoren sein? Also das die Einspritzmenge beim Kaltstart zu gering ist? Wenn ja wie könnte ich das prüfen? Temperaturanzeige im Cockpit geht einwandfrei und zeigt bei warmen Motor immer 90°C

Da es langsam wieder Winter wird und mein Anlasser noch ein bisschen halten soll muss ich das Problem jetzt mal angehen..

Vielen Dank schonmal an alle und einen schönen Feiertag noch..

Felix

Ähnliche Themen
15 Antworten

Hallo Felix, am Diagnosetester Fehlerspeicher auslesen und dann Ergebnis posten.

Ist der Zahnriemen gemacht worden kurz vor Start des Problems vor 30TKM?

Themenstarteram 3. Oktober 2020 um 13:11

Hallo, nei der Zahnriemen wurde bei 115TKm vom Vorbesitzer mit WaPu getauscht. Habe den Golf mit 150TKm gekauft.

Fehlerspeicher ist mit einem Billig OBD Auslesegerät leer, bis auf den Fehler P0401, der aber von einem defekten AGR Ventil rührt - Das Startproblem besteht aber schon wesentlich länger..

Die Pumpe im Tank funktioniert?

Hast du dir das AGR mal genau angeschaut ? Ansaugschlauch (Clip entfernen) runter und reinschauen. Ist der verkokt bis obenhin? Unterdruckschläuche abgezogen fürs deaktivieren? Unterdruckschläuche fest verschlossen (Dübelmethode)?

Themenstarteram 3. Oktober 2020 um 13:14

Jap, zumindest ist ein Summen von der Rückbank zu vernehmen wenn die Zündung eingeschaltet wird.

ja, das AGR habe ich gereinigt, die Unterdruckdose ist wohl defekt. Da aber erst 40TKm alt habe ich den Unterdruckschlausch abgezogen und mit einem 6mm Passstift abgedichtet, weil ich nicht schon wieder ein neues kaufen wollte.

EDIT: Mein Fahrprofil sind jeden Tag ca. 80km Autobahn und Bundestraße, und alle 2 Wochen 2x 150 Km Autobahn

Hast du zufällig auch Probleme mit dem Anlassen wenn du durch eine Waschanlage fährst?

Bei meinem 1.9 TDI AXR ist es so dass er unmittelbar danach überhaupt nicht mehr anspringt, nach ein paar Minuten wieder mit längerem orgeln und nach ein paar Stunden dann wieder ganz normal. Bei extrem starkem Regen hatte ich es auch schon. Wobei ein Unterschied zu deinem Problem ist dass meiner auch wenn er dann mal lief immer noch schlecht anspringt.

Woran das liegen könnte weiß ich aber leider nicht :D

Wenn der kalte Motor erst nach längerem orgeln anspringt mal sofort die Abgaswolke beschnuppern! Wenn Die nach unverbranntem Diesel riecht würde ich die Vorglühanlage überprüfen lassen . Kann gut sein das die Anlage nicht ordnungsgemäß funktioniert= Glühkerzen verschlissen oder defekt!

Die Vorglühanlage würde ich auf Grund der aktuellen Temperaturen ausschließen.

Themenstarteram 3. Oktober 2020 um 19:36

Vorglühanlage wurde letzten Winter geprüft, an allen Glühkerzen liegt ausreichend Strom an. Hatte dann trotz korrektem Widerstand alle Kerzen neu gemacht.

Und er qualmt auch nicht sonderlich, höchstens die normale leichte Rußwolke, aber wirklich nur ganz leicht..

Nach der Waschanlage startet er 1a..

Nachtropfende Injektoren kommen mir da noch in den Sinn. Hatte ich an meinem 1.9er im A6. Allerdings gab es da dann ne kleine Wolke beim Start aus dem Auspuff. Das hat der TE ja nicht.

Themenstarteram 16. Oktober 2020 um 17:35

Also,

Habe mir einen Kühlmitteltemperatursensor bestellt.

Heute habe ich den Wagen nach einigen Tagen Standzeit gestartet, auch wieder mit langem orgeln.

Dabei ist mir aufgefallen dass der Anlasser erst etwas langsamer und dann etwas schneller dreht, so als müsste er Schwung nehmen..

Wie prüfe ich den Anlasser am besten? Können meine oben genannten Symptome dadurch kommen?

Gruß Felix

Langsames Anlaufen ist ein relativ sicheres Anzeichen das der Anlasser seine besten Zeiten hinter sich hat. Möglicherweise ist auch ein Massekabel daran schuld. Ein Fehler wird bei beiden Problemen nicht hinterlegt. Das der Anlasser bereits über den Jordan geht erkennt man auch daran das der viel Batterieleistung beim Startvorgang frisst, die Bordspannung fällt stark ab.

Bei defektem Anlasser sollte er eigentlich bei kaltem Motor besser anspringen, da hat der Motor noch etwas weniger Kompression als wenn er warm ist und dann tut sich der Anlasser eigentlich leichter.

Ich hatte damals ein ähnliches Problem. Der Anlasser hat dann gelegentlich beim ersten Versuch langsam gedreht, ganz selten mal gar nicht, beim zweiten Versuch aber oft ganz normal. Letztendlich war der Grund dafür das verschlissene Zweimassenschwungrad. Aber da gab es kein langes Orgeln. Gewechselt wurde damals zweimal der Anlasser, jedoch ohne Ergebnis. Das ZMS ließ ich nicht mehr wechseln (knapp 360 000km).

Nur mal als Gedanke, vielleicht hilft es dir ja.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. 1.9 TDI AXR springt bei kalt/nass nache einer Standzeit >8h nicht direkt an