ForumAudi Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. 1,6 BSE Motor klackern nach dem kaltstart

1,6 BSE Motor klackern nach dem kaltstart

Audi

Hallo,

Mein 1,6er bse wurde kürzlich wegen hohem Ölverbrauch überholt.

Kolbenringe sind neu und Zylinder wurden gehohnt.

Der Motor läuft seit dem einwandfrei und der Ölverbrauch ist auch nicht mehr vorhanden.

Allerdings klackert er jetzt nach dem kaltstart oder längerer standzeit. Das hört sich nach den hydrostößeln an. Nach kurzer Zeit verschwindet es dann wieder.

Ich meine vor der Überholung war das nicht so.

Woran kann das liegen? Der erste öl Wechsel nach 1000 km einlaufzeit wurde schon gemacht.

Mfg

Ähnliche Themen
34 Antworten

Was sagt denn der Öldruck?

Mal messen lassen, sollte bei warmen Motor nicht unter 1,5 Bar liegen, eher etwas höher, bei 2 Bar.

Kann sein das zu viel Öl zurück läuft in die Ölwanne und dann erst aufgebaut werden muss.

Wurde vielleicht auch dickeres Öl als zuvor verwendet und die Hydros brauchen länger, bis diese mit Öl versorgt sind?

Es wurde Fuchs 5w40 eingefüllt.

Vorhin hat er er nach 2.5 Stunden standzeit auch wieder deutlich geklackert.

Es blieb beim Gas geben bestehen und verschwand nach einiger Zeit des Fahrens wieder.

Öldruck wurde noch nicht gemessen.

Was mir noch aufgefallen ist :

Wenn man Gas gibt oder man ist z.b. ein Stück vom Parkplatz gefahren, wird das klackern deutlicher. Nach einiger Zeit ist es dann vollständig verschwunden.

Was vermutet denn der, der den Motor überholt hat? Wir können nur vermuten und für mich hört es sich so an, als wenn die Hydros zu spät ausreichend Öl bekommen.

Ich war noch nicht in der Werkstatt in der es gemacht wurde.

Nach den ersten 1000km wurde der erste öl Wechsel durchgeführt. Ich dachte das es danach vielleicht weg ist, und habe erstmal abgewartet.

Woran könnte es liegen wenn die hydrostößel zu spät mit Öl versorgt werden.

Öl zu dick oder zu wenig Öldruck. Wurde beides schon geschrieben. Ist aus der Ferne halt schlecht zu sagen.

Es wurde Fuchs 5w40 eingefüllt. Falls der öldruck zu niedrig ist, woran könnte das liegen?

Der Motor läuft ansonsten einwandfrei.

Es könnte sich laut Werkstatt um ein Problem mit dem öldruck handeln. Bei der Überholung des Motors wurde die alte ölpumpe wieder verwendet.

Gehen die pumpen schon mal kaputt?

Die Öl leuchte geht aber nicht an.

Zitat:

@MrX schrieb am 25. Oktober 2018 um 06:27:35 Uhr:

Es könnte sich laut Werkstatt um ein Problem mit dem öldruck handeln. Bei der Überholung des Motors wurde die alte ölpumpe wieder verwendet.

Gehen die pumpen schon mal kaputt?

Die Öl leuchte geht aber nicht an.

wenn die öldrucklampe angeht ist es meistens vorbei

lass den öldruck messen , da gibt es vorgaben welche drücke sein müssen

um das klackern raus zu finden wo es genau her kommt hilft das teil hier enorm

https://www.werkzeuge-berlin.de/.../...niker-stethoskop-motor-diagnose

ich hatte auch nen defekten stössel , damit konnte ich den genau raus hören

Mfg Kai

Könnten die Zylinder eventuell auch zu groß geschliffen oder gehont worden sein, wodurch es jetzt zu einem kolbenkipper kommt? . Ich kenne das geklappere noch von meinem Golf 4 mit dem 1,4er. Bei denen war das ja normal.

Das klappern kommt von den hydrostößeln.

Durch die Überholung hieß es sei der Motor von innen wieder komplett sauber und alle Ablagerungen weg. Da die hydrostößel nicht neu gekommen sind, können die jetzt eben halt klappern. Bei warmen Motor ist es komplett weg.

Ich habe heute den öldruck gemessen.

Bei 40 und ca. 72 Grad Öl Temperatur habe ich gemessen.

Beim Gas geben geht der Druck auf ca. 4,2 bar.

Den Druck im Leerlauf habe ich mal als Bild angehängt.

Ist das so in Ordnung?

Dsc-0114

hallo

öldruck ist io

Mfg Kai

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. 1,6 BSE Motor klackern nach dem kaltstart