ForumTouran
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touran
  6. Touran
  7. 1,5 TSI 2 Tage alt, nimmt kein Gas an

1,5 TSI 2 Tage alt, nimmt kein Gas an

VW Touran 2 (5T)
Themenstarteram 13. Dezember 2018 um 11:18

Nachdem die Freude auf den vor zwei Tagen ausgelieferten Touran groß war, wird diese nun schon gedämpft. Bereits am ersten Tag hatte ich beim Losfahren an der Ampel das Problem, dass ich ein paar Mal das Gaspedal durchtreten musste bis er wieder Gas angenommen hat, da hatte ich mir noch nichts groß bei gedacht. Es tritt jedoch mehrmals am Tag auf, mitten beim Fahren, ohne das jedoch ein Fehlermeldung angezeigt wird oder die Motorleuchte etc.. Also beim VW Händler angerufen, der meinte, ja wenn die Motorleuchte nicht leuchtet kann es ja kein Fehler sein... Durch ein paar ältere Beiträge in meiner Erinnerung habe ich das Thema Differenzdrucksensor angesprochen..der Serviceleiter meinte dann, könnte auch nicht sein, ist ja ganz neu der Wagen..ich solle aber mal vorbei kommen... Hat noch jemand das Problem?

Ähnliche Themen
986 Antworten

Zitat:

@Luckyboy77 schrieb am 8. November 2019 um 09:53:43 Uhr:

Nicht ohne Grund baut VW beim Golf 8 in der Plugin-Hybrid-Variante weiterhin den 1.4er ein...

Aber nicht deswegen.

Und kleines Kaltstartruckeln ist jetzt auch nicht hier die große Baustelle.

Warum dann?

Du hast die Antwort doch gelesen, weil man den Motor für den GTE überarbeitet(Kaltstartfest) hat und man das nicht für den 1,5er nochmal macht.

Vermutlich auch wegen der Plasmabeschichtung des 1,5ers.

@Diabolomk Aber schon ein Armutszeugnis, das ist jetzt eure Vermutung, aber ok, zurück zum Thema.

Man sieht ja auch schon an den Versionen der TPI, das von VW immer weitergebastelt wurde.

Die TPI 2053607 ist schon Version 3 (letzte Freigabe 08.05.2019)

(ist bei mir schon vorhanden)

und

die TPI 2054430 ist auch bereits Version 2 (letzte Freigabe 26.08.2019)

(Version 1 ist bei mir schon vorhanden)

aber es scheint ja immer noch nicht perfekt zu sein.

Ich war jetzt wegen einem anderen Problem beim Händler in der Werkstatt,

und habe wiederholt mein Problem geschildert.

Irgendwas wurde gemacht, denn er läuft jetzt etwas "runder", aber das Anfahrruckeln ist noch immer nicht ganz weg.

Keine Ahnung ob bei mir die Feldmaßnahme zum tragen kam oder nicht.

Da mein Händler überhaupt nichts dazu sagt was gemacht wurde, weiß ich leider nix.

Siehe auch mein anderer Beitrag: https://www.motor-talk.de/.../...n-irgendwo-dokumentiert-t6734577.html

Habe aber selber herausgefunden, das KEINE neue Software aufgespielt wurde, obwohl eine Verfügbar ist.

Muß dann wohl mal wieder hin ....

Gruß

Flobi

So gestern hatte ich meinen Termin wegen dem Ruckeln... das betraf in meinem Fall das erste Anfahren mit kaltem Motor auf den ersten 300m, erstem Gang und Drehzahlen bis 2000U/min, bei schnellerer Fahrt gleich zu Anfang war es ein entsprechendes Zucken (hab ersteres mal als Video angehängt).

Das mag für den einen oder Anderen kleinlich klingen aber das war für mich mitunter peinlich und nervte bei jeder Fahrt und erst recht auf Parkplätzen weil man das Ruckeln nur durch beherztes Gas geben mindern konnte was da ja meist nicht möglich ist. Außerdem ist unser Firmenparkplatz teilweise A*glatt - da hätte ich mich bei Eisregen nicht losgetraut! :(

 

Also ab zum Händler, Serviceberater und Werkstattmeister fahren auf dem Parkplatz los und es ist zum Glück gleich schon deutlich zu spüren (da es ja nach kurzer Zeit wieder weg ist) *puuuh*!

O-Ton SB: "der läuft ja wie am Gummiband"... wir lesen die Software noch mal aus!

 

Anschließend wurde die wohl fehlerhafte Software aktualisiert und - nach drei "Kaltstarts" gestern und heute Morgen/Mittag kann ich nun bestätigen das es das gebracht hat!!! Ist ein ganz anderes ja fast schon sanftes Verhalten beim Anfahren nachdem das erste Update das Anfahr-Loch wohl mit mehr Gasannahme beseitigt hatte.... dadurch war zwar das Abwürgen weg aber das Hoppeln kam dazu.

Also... dran bleiben(!) - vermutlich sind wirklich unterschiedliche und mitunter auch fehlerhafte Softwarestände im Umlauf. :)

Timeliner, weißt du, welche TPI aufgespielt wurde?

Nein leider nicht und das wurde auch nicht mitgeteilt... lediglich das die im Juni aufgespielte fehlerhaft ist.

Hallo Zusammen !

Seit Ihr jetzt alle "ruckelfrei" unterwegs ?

Jetzt haben einige ja schon das Update etwas länger drauf und kälter ist es auch geworden.

Sind die Probleme jetzt behoben ?

Ich kann mich aus Zeitgründen leider erst im Januar damit beschäftigen, daher würde mich interessieren

ob meine Vorfreude auf Besserung berechtigt ist oder nicht .....

Danke !

Gruß

Flobi

Also ich würde sagen dass es bisher deutlich besser ist. Meine Frau meint zwar dass sie ab und zu noch ein Ruckeln feststellt - ist aber auch die Frage ob wir inzwischen alle hochsensibel sind...

Nicht hochsensibel. Gut, vielleicht auch.

Aber ein gewisses restruckeln auf den ersten hundert Meter war ja schon immer vorhanden und hat seine Gründe. Es ging ja um die großen Probleme. Und tatsächlich gerade trotz Minusgerade Modellübergreifend in den Threads Ruhe diesbezüglich.

Auch heute bei -4° absolut keine Probleme mehr mit Gasannahme und/oder Ruckeln. Alles top wie es sein soll!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touran
  6. Touran
  7. 1,5 TSI 2 Tage alt, nimmt kein Gas an