ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. 1,4 16V 75PS nach Batterie wechsel geht Motor nicht mehr an

1,4 16V 75PS nach Batterie wechsel geht Motor nicht mehr an

VW Golf 4 (1J)
Themenstarteram 23. November 2016 um 7:34

Hallo Zusammen ich hab eine 45 Ah Batterie in meinen Golf 4 (Golf 4 Baujahr Januar 2000, 1,4 16V 75 PS mit KLIMAANLAGE, KEINE Tuningteile) eingebaut, wo vorher eine entladende Batterie mit 61 Ah eingebaut war, die nicht mehr gestartet ist.

Ich hab im Internet gelesen. Die Drosselklappe muss sich neu lernen.

Bedeutet 15 min ohne Batterie und dann anklemmen und Schlüssel bis Zündung und 5 Minuten warten in der zeit klappt die hörbar auf und zu. Danach 50 km fahren um sie neu anzulernen.

Andere aussage ist:

das der 1,4 16v mit KLIMA mindestens eine 61 Ah Batterie braucht um überhaupt gestartet zu werden.

Ich hoffe nur nicht das ich mir da etwas kaputt gemacht hab.

Das Motor Steuergerät und alles andere im Cockpit leuchtet so, wie er auf vorher am laufen war.

Die Originale Batterie habe ich seid gestern Abend an meinem neuen Ladegerät angeschlossen und heute Abend werde ich es nochmal probieren, bis dahin hab ich seid heute Morgen keine Batterie angeklemmt.

Da die ROTE anzeige vom Motorsteuergerät NICHT dauerhaft leuchtet gehe ich davon aus, dass das Steuergerät nicht defekt ist.

 

Mit dem Schlüssel kann ich auch ganz normal alle Türe auf und zu machen. Wenn der Motor gestartet wird vom Anlasser geht er nach genau etwa 2 Sekunden wieder aus...wenn ich aber den Anlasser ca. 4 Sekunden nur zum Testen anlasse, dann bleibt der Motor für diese Zeit an.

Das ganze hab ich unternommen, da ich abends die Batterie leer gemacht hab durch Beleuchtung und Radio und so weiter, da ich nicht darauf geachtet habe, dass die Batterie davon zu leer wird.

Problem dazu, dass ich heute Abend aber spätestens morgen früh zu meiner Freundin fahren muss. Im anderen teil Deutschlands.

Beste Antwort im Thema

Zitat:

@CodeZero1990 schrieb am 23. November 2016 um 07:34:58 Uhr:

[...]

Andere aussage ist:

das der 1,4 16v mit KLIMA mindestens eine 61 Ah Batterie braucht um überhaupt gestartet zu werden.

[...]

Wie Tommes 32 prinzipiell schon geschrieben hat ...

Die Angabe "61Ah", "45Ah" oder ähnliches steht nur für die "Größe"/ Kapazität der Starterbatterie.

Je größer diese Zahl ist, desto länger kann man elektrische Verbraucher ohne laufenden Motor betreiben.

Der Starter ist ein solcher Verbraucher und wird in der Regel nur bei nicht arbeitenden Motor betrieben.

Bei jedem Startvorgang wird "ein Schluck" aus der Batterie gezogen, welcher bei anschließender Fahrt wieder durch die Lichtmaschine aufgefüllt wird. Fährt man viel Kurzstrecke, dann wird bei jedem Starten ein Schluck entnommen, der auf kurzen Fahrt jedoch nicht wieder komplett aufgefüllt wird.

Somit leert sich die Batterie Stück für Stück, bis nichts mehr geht.

Gerade im Winter geht das mit dem Entleeren (verschiedene Gründe) schneller, wobei Licht, Scheiben-/ Spiegel- und Sitzheizung hervorzuheben sind.

Mein Rat daher - um die Batterie und Nerven zu schonen - kauft ein Ladegerät (gibt es immer wieder bei Aldi, Lidl & Co) und ladet die Batterie nach (vorrangig bei Kurzstreckenbetrieb) ... lieber einmal "zu viel", als einmal zu wenig.

Wer denkt mit einem Multimeter (Voltmeter) einfach die Spannung an den Klemmen messen zu können und denkt "Super, 12V - die Batterie ist noch voll.", der irrt.

Aber das würde jetzt zu weit abschweifen ...

Noch zum Abschluss ...

Man kann sagen, dass die Batterie mit dem Hubraum eine steigende Kapazität benötigt - Diesel im Vergleich jedoch eine größere, als ein Benziner mit gleichem Hubraum.

Zitat:

@CodeZero1990 schrieb am 23. November 2016 um 10:40:56 Uhr:

Also seid heute morgen ist die Batterie auch ab, und ich habe dann heute Abend vor die frisch alte geladene Batterie wieder erneut einzubauen, oder sollte ich jetzt die neuere Drin lassen?

Die Sicherungen werde ich auch überprüfen.

Und wie ist das mit der Wegfahrsperre? Der Schlüssel ist ja per Funk und das geht auch das die Türen aufgesperrt werden.

Muss ich jetzt wirklich in einer Werkstatt die Drossel Klappe neu Anlernen?

 

Kurz gesagt ich mache eine neue Batterie rein, werde Alle Sicherungen überprüfen...und dann sollte es laufen?

So - und zu dem Thema Wegfahrsperre ...

Das Entriegeln der Türen hat mit der Wegfahrsperre nichts zu tun. Die Wegfahrsperre verhindert nur das Starten des Motors, wenn ein nicht autorisierter Schlüssel verwendet wird. (Er springt ganz kurz an, geht aber direkt wieder aus.)

Probiere doch mal einen Ersatzschlüssel zum starten. Ich denke zwar nicht, dass das Abhilfe schafft, aber einen Versuch ist es wert ;)

Wenn er läuft, läuft er - wenn nicht, dann wird ein Werkstattbesuch nicht die günstigste, doch schnellste Hilfe bringen.

26 weitere Antworten
Ähnliche Themen
26 Antworten

Die nicht funktionierende Klima hat nix mit der Batterie zu tun.

Vielleicht wurden beim Umbau des Sicherungsträgers auf der Batterie Fehler gemacht, bzw. Kontaktprobleme verursacht. Sicherung für Lüfter wäre bspw. so ein Kandidat.

Themenstarteram 23. November 2016 um 8:19

Sorry bitte, ich habe die Überschrift nicht korrekt ausgegeben.

Zitat:

@CodeZero1990 schrieb am 23. November 2016 um 07:34:58 Uhr:

 

Ich hab im Internet gelesen. Die Drosselklappe muss sich neu lernen.

Bedeutet 15 min ohne Batterie und dann anklemmen und Schlüssel bis Zündung und 5 Minuten warten in der zeit klappt die hörbar auf und zu. Danach 50 km fahren um sie neu anzulernen.

Das kannst du getrost bleiben lassen.

Funktioniert nämlich nicht.

Zum anlernen der DK brauchts eine spezielle Diagnosesoftware.(VCDS)

Prüfe mal alle Sicherungen.

Beim Anklemmen der Batterie kann da schon gern mal eine abrauchen.

Prüfe auch die Sicherungen über der Batterie.

Zitat:

@CodeZero1990 schrieb am 23. November 2016 um 08:19:47 Uhr:

Sorry bitte, ich habe die Überschrift nicht korrekt ausgegeben.

Dann nochmals, die kleinere Batterie hat nix mit dem Nichtanspringen des Motors zu tun.

Die WFS ist Aktiv ...

was da hilft, weiß ich nicht ... aber mir hats eine Nacht stehn lassen geholfen.

Wie es schneller geht, müssen die G4 xperten sagen :)

Themenstarteram 23. November 2016 um 10:40

Also seid heute morgen ist die Batterie auch ab, und ich habe dann heute Abend vor die frisch alte geladene Batterie wieder erneut einzubauen, oder sollte ich jetzt die neuere Drin lassen?

Die Sicherungen werde ich auch überprüfen.

Und wie ist das mit der Wegfahrsperre? Der Schlüssel ist ja per Funk und das geht auch das die Türen aufgesperrt werden.

Muss ich jetzt wirklich in einer Werkstatt die Drossel Klappe neu Anlernen?

 

Kurz gesagt ich mache eine neue Batterie rein, werde Alle Sicherungen überprüfen...und dann sollte es laufen?

Zitat:

@CodeZero1990 schrieb am 23. November 2016 um 07:34:58 Uhr:

[...]

Andere aussage ist:

das der 1,4 16v mit KLIMA mindestens eine 61 Ah Batterie braucht um überhaupt gestartet zu werden.

[...]

Wie Tommes 32 prinzipiell schon geschrieben hat ...

Die Angabe "61Ah", "45Ah" oder ähnliches steht nur für die "Größe"/ Kapazität der Starterbatterie.

Je größer diese Zahl ist, desto länger kann man elektrische Verbraucher ohne laufenden Motor betreiben.

Der Starter ist ein solcher Verbraucher und wird in der Regel nur bei nicht arbeitenden Motor betrieben.

Bei jedem Startvorgang wird "ein Schluck" aus der Batterie gezogen, welcher bei anschließender Fahrt wieder durch die Lichtmaschine aufgefüllt wird. Fährt man viel Kurzstrecke, dann wird bei jedem Starten ein Schluck entnommen, der auf kurzen Fahrt jedoch nicht wieder komplett aufgefüllt wird.

Somit leert sich die Batterie Stück für Stück, bis nichts mehr geht.

Gerade im Winter geht das mit dem Entleeren (verschiedene Gründe) schneller, wobei Licht, Scheiben-/ Spiegel- und Sitzheizung hervorzuheben sind.

Mein Rat daher - um die Batterie und Nerven zu schonen - kauft ein Ladegerät (gibt es immer wieder bei Aldi, Lidl & Co) und ladet die Batterie nach (vorrangig bei Kurzstreckenbetrieb) ... lieber einmal "zu viel", als einmal zu wenig.

Wer denkt mit einem Multimeter (Voltmeter) einfach die Spannung an den Klemmen messen zu können und denkt "Super, 12V - die Batterie ist noch voll.", der irrt.

Aber das würde jetzt zu weit abschweifen ...

Noch zum Abschluss ...

Man kann sagen, dass die Batterie mit dem Hubraum eine steigende Kapazität benötigt - Diesel im Vergleich jedoch eine größere, als ein Benziner mit gleichem Hubraum.

Zitat:

@CodeZero1990 schrieb am 23. November 2016 um 10:40:56 Uhr:

Also seid heute morgen ist die Batterie auch ab, und ich habe dann heute Abend vor die frisch alte geladene Batterie wieder erneut einzubauen, oder sollte ich jetzt die neuere Drin lassen?

Die Sicherungen werde ich auch überprüfen.

Und wie ist das mit der Wegfahrsperre? Der Schlüssel ist ja per Funk und das geht auch das die Türen aufgesperrt werden.

Muss ich jetzt wirklich in einer Werkstatt die Drossel Klappe neu Anlernen?

 

Kurz gesagt ich mache eine neue Batterie rein, werde Alle Sicherungen überprüfen...und dann sollte es laufen?

So - und zu dem Thema Wegfahrsperre ...

Das Entriegeln der Türen hat mit der Wegfahrsperre nichts zu tun. Die Wegfahrsperre verhindert nur das Starten des Motors, wenn ein nicht autorisierter Schlüssel verwendet wird. (Er springt ganz kurz an, geht aber direkt wieder aus.)

Probiere doch mal einen Ersatzschlüssel zum starten. Ich denke zwar nicht, dass das Abhilfe schafft, aber einen Versuch ist es wert ;)

Wenn er läuft, läuft er - wenn nicht, dann wird ein Werkstattbesuch nicht die günstigste, doch schnellste Hilfe bringen.

Themenstarteram 23. November 2016 um 11:15

Super Antwort! Danke

Da ist das Problem, ich hab nur den einen Schlüssel für das Auto.

Vorher hatte ich einen dreier Golf und dort ging auch die Wegfahrsperre manchmal nicht, dann hab ich es aber nach 3 mal etwa geschafft zu starten.

Also die Wegfahrsperre würde ich sonst überbrücken, aber ich will erstmal alles andere Probieren.

Mein Gedanke ist der, das die Wegfahrsperre NICHT defekt ist, sondern einfach vielleicht die Sicherung durch gebrannt ist wegen dem umklammen der Batterie.?!?

Themenstarteram 23. November 2016 um 12:14

Danke, werde dort mal den Sicheren sitz ALLER Leitungen überprüfen, aber ich glaube so langsam wie ich das lese, dann weiß kaum jemand bescheid woran es wirklich liegt.

Keiner von uns hat eine Glaskugel ;)

Themenstarteram 23. November 2016 um 12:41

Baue heute abend die Batterie die alte ein, die jedoch neu geladen wurde und anschließend mach ich ihn an und sollte dann nichts laufen ADAC oder Fehler suchen, es ging ja alles.

Dreht der Anlasser mit der neuen Batterie?

Wenn ja, dann ist die nicht defekt/ leer und es wird sich mit der alten (frisch geladenen) Batterie nichts ändern.

[EDIT]

Mach doch mal ein Foto von der verbauten Batterie mit dem Sicherungsträger drauf.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. 1,4 16V 75PS nach Batterie wechsel geht Motor nicht mehr an