ForumPolo 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. 1.2 TSI vibriert kräftig nach Kaltstart

1.2 TSI vibriert kräftig nach Kaltstart

Themenstarteram 3. Mai 2010 um 10:44

Seit gut einer Woche vibriert mein TSI nach einem "Kalt"start kräftig. Das Lenkrad zittert ziemlich stark. Der Motor hat dan 1200 Umdrehungen. Nach ein paar hundert Meter Fahrt, wenn der Motor im Stand nur noch 600 Umdrehungen hat, ist das Problem vorbei. Erkennt ihr das?

Beste Antwort im Thema

Hallo,

ist völlig normal, dass machen die 1.4 TSI 90kW auch, brauchst nur im Golf VI Forum "tsi kaltstart" eintippen.

Dort wird das zusammengefasst so beschrieben:

Symtom: Beim Kaltstart läuft der Motor für ca. 1 Minute mit erhöhter Leerlaufdrehzahl und der Auspuff dröhnt deutlich.

Erklärung: Der Grund ist die Kat-Vorheizung, die mit erhöhter Leerlaufdrehzahl und Zündverstellung erreicht wird. Die Ursache für das Abgasgeräusch ist die Zündverstellung. Das Verhalten ist normal und unbedenklich.

27 weitere Antworten
Ähnliche Themen
27 Antworten

Hallo,

ist völlig normal, dass machen die 1.4 TSI 90kW auch, brauchst nur im Golf VI Forum "tsi kaltstart" eintippen.

Dort wird das zusammengefasst so beschrieben:

Symtom: Beim Kaltstart läuft der Motor für ca. 1 Minute mit erhöhter Leerlaufdrehzahl und der Auspuff dröhnt deutlich.

Erklärung: Der Grund ist die Kat-Vorheizung, die mit erhöhter Leerlaufdrehzahl und Zündverstellung erreicht wird. Die Ursache für das Abgasgeräusch ist die Zündverstellung. Das Verhalten ist normal und unbedenklich.

am 14. Juni 2010 um 20:41

Wollte mich mal zu dem Thema äußern, ich habe das Problem bei meinem 1,2 TSI auch.War schon ein paar mal deswegen in der Werkstatt, die haben aber nichts gefunden.Doch jetzt ist rausgekommen, das der Fehler ein Softwarefehler in der Motorelektronik ist. Es wird bald eine Rückrufaktion geben.

Grüße de Bibas

am 15. Juni 2010 um 5:21

Zitat:

Original geschrieben von Bibas

Wollte mich mal zu dem Thema äußern, ich habe das Problem bei meinem 1,2 TSI auch.War schon ein paar mal deswegen in der Werkstatt, die haben aber nichts gefunden.Doch jetzt ist rausgekommen, das der Fehler ein Softwarefehler in der Motorelektronik ist. Es wird bald eine Rückrufaktion geben.

Grüße de Bibas

Sicher das es eine Rückrufaktion geben wird?

Wenn es dem Auto im Alltagsbetrieb nicht schadet dann wird mit sicheheit eine Serviceaktion drauß, denn Rückrufe kosten einen guten Ruf und Geld. Ich kenne Rückrufe eigentlich nur von Fehlern die die Sicherheit oder den Betrieb nicht gewähleisten, alles andere wird erst dann gemacht wenn man das nächste mal zum Service muß...

Zitat:

Original geschrieben von Spacefly

... alles andere wird erst dann gemacht wenn man das nächste mal zum Service muß...

Und genau so wird es ganz bestimmt laufen. So das niemand davon etwas mitbekommt, der es nicht vorher bemängelt...

Zitat:

Original geschrieben von Bibas

Wollte mich mal zu dem Thema äußern, ich habe das Problem bei meinem 1,2 TSI auch.War schon ein paar mal deswegen in der Werkstatt, die haben aber nichts gefunden.Doch jetzt ist rausgekommen, das der Fehler ein Softwarefehler in der Motorelektronik ist. Es wird bald eine Rückrufaktion geben.

:confused: :confused:

wegen schlechtem Kaltstart wird doch kein Rückruf gemacht?!??

Zitat:

Original geschrieben von Brunolp12

Zitat:

Original geschrieben von Bibas

Wollte mich mal zu dem Thema äußern, ich habe das Problem bei meinem 1,2 TSI auch.War schon ein paar mal deswegen in der Werkstatt, die haben aber nichts gefunden.Doch jetzt ist rausgekommen, das der Fehler ein Softwarefehler in der Motorelektronik ist. Es wird bald eine Rückrufaktion geben.

:confused: :confused:

wegen schlechtem Kaltstart wird doch kein Rückruf gemacht?!??

Der Kaltstart ist nicht schlecht

Es geht um den unrunden Leerlauf nach dem Kaltstart

Unsere machen das auch

Zitat:

Original geschrieben von Tappi 64

Der Kaltstart ist nicht schlecht

Es geht um den unrunden Leerlauf nach dem Kaltstart

Also, erst Recht kein Grund für "Rückruf" :rolleyes:

Zitat:

Original geschrieben von Tappi 64

Unsere machen das auch

mir fiel eine anfangs um einige hundert U/Min erhöhte Leerlaufdrehzahl auf

am 15. Juni 2010 um 14:04

Zitat:

Original geschrieben von Brunolp12

 

mir fiel eine anfangs um einige hundert U/Min erhöhte Leerlaufdrehzahl auf

Das macht unser TSI auch. So ca. 15-20 Sekunden läuft der Motor mit ca. 1100-1200 Umdrehungen und dann fällt er plötzlich auf das "normale Leerlauf Drehzahlfenster" von ca. 700-800 Umdrehungen.

Aber unrund läuft da nichts, also zumindest bisher nicht...

Zitat:

Original geschrieben von Spacefly

Zitat:

Original geschrieben von Brunolp12

 

mir fiel eine anfangs um einige hundert U/Min erhöhte Leerlaufdrehzahl auf

Das macht unser TSI auch. So ca. 15-20 Sekunden läuft der Motor mit ca. 1100-1200 Umdrehungen und dann fällt er plötzlich auf das "normale Leerlauf Drehzahlfenster" von ca. 700-800 Umdrehungen.

Aber unrund läuft da nichts, also zumindest bisher nicht...

eben und das ist bei den TSI Motoren ganz normal um schneller den motornahen Kat auf Temperatur zu bringen, wie ich das oben schon beschrieben habe und dass es bei neuen Motoren mal ein Softwareupdate gibt ist ganz normal, das sagt nur kein Betrieb ohne Nachfrage.

Polo TSI "Kalt-Start"

Ich habe heute morgen extra darauf geachtet: mein relativ neuer TSI (gut 4 Tage alt) macht das nicht.

Konstant bei 600 rpm (was mir wenig erscheint, mein alter 6N hatte 900 im Leerlauf...).

Vielleicht hab ich schon die "neue Software" drauf (?)

Zitat:

Original geschrieben von Fifol

Ich habe heute morgen extra darauf geachtet: mein relativ neuer TSI (gut 4 Tage alt) macht das nicht.

Konstant bei 600 rpm (was mir wenig erscheint, mein alter 6N hatte 900 im Leerlauf...).

Vielleicht hab ich schon die "neue Software" drauf (?)

Wenn er 4 Tage alt ist, ist es wohl auch MJ2011 oder? Dann könnte es ja gut sein, dass die dort die neue Software eigespielt haben...

Achtung: gefährliches Halbwissen!

Zitat:

Original geschrieben von Wahlencia

Wenn er 4 Tage alt ist, ist es wohl auch MJ2011 oder? Dann könnte es ja gut sein, dass die dort die neue Software eigespielt haben...

 

Achtung: gefährliches Halbwissen

Nein, der ist gerade noch MJ 2010.

am 15. Juni 2010 um 22:18

Nochmal zu der Rückrufaktion, mir wurde es so in der Werkstatt erzählt, vielleicht wollten sie mich ja auch beruhigen.Aber in zwei bis drei Wochen werde ich es ja sehen, da bekomm ich von der Werkstatt bescheid. Melde mich dann mal wie es gelaufen ist.Und ob der Fehler behoben wurde.Aber auf jeden Fall ist es nicht normal, das, das Auto beim Kaltstart vibriert.

Grüße de Bibas

Zitat:

Original geschrieben von Spacefly

Zitat:

Original geschrieben von Brunolp12

 

mir fiel eine anfangs um einige hundert U/Min erhöhte Leerlaufdrehzahl auf

Das macht unser TSI auch. So ca. 15-20 Sekunden läuft der Motor mit ca. 1100-1200 Umdrehungen und dann fällt er plötzlich auf das "normale Leerlauf Drehzahlfenster" von ca. 700-800 Umdrehungen.

Aber unrund läuft da nichts, also zumindest bisher nicht...

nur erhöhte Leerlaufdrehzahl ist das nicht

Der Motor läuft unrund,schüttelt sich irgendwie

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. 1.2 TSI vibriert kräftig nach Kaltstart