ForumPolo 5
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. 1.2 TSI vibriert kräftig nach Kaltstart

1.2 TSI vibriert kräftig nach Kaltstart

Themenstarteram 3. Mai 2010 um 10:44

Seit gut einer Woche vibriert mein TSI nach einem "Kalt"start kräftig. Das Lenkrad zittert ziemlich stark. Der Motor hat dan 1200 Umdrehungen. Nach ein paar hundert Meter Fahrt, wenn der Motor im Stand nur noch 600 Umdrehungen hat, ist das Problem vorbei. Erkennt ihr das?

Beste Antwort im Thema

Hallo,

ist völlig normal, dass machen die 1.4 TSI 90kW auch, brauchst nur im Golf VI Forum "tsi kaltstart" eintippen.

Dort wird das zusammengefasst so beschrieben:

Symtom: Beim Kaltstart läuft der Motor für ca. 1 Minute mit erhöhter Leerlaufdrehzahl und der Auspuff dröhnt deutlich.

Erklärung: Der Grund ist die Kat-Vorheizung, die mit erhöhter Leerlaufdrehzahl und Zündverstellung erreicht wird. Die Ursache für das Abgasgeräusch ist die Zündverstellung. Das Verhalten ist normal und unbedenklich.

27 weitere Antworten
Ähnliche Themen
27 Antworten

Ich hatte als Leihwagen von VW einen Golf TSI 90kw , der war vom März 2010 und der hatte dieses "problem" auch. Erst ist er etwas rau und ruckelt, dann nach sehr kurzer fahrt ist alles ok, auch die ersten minuten ist die drehzahl leicht erhöht, das ist bei meinem Polo auch so. Ich finde jetzt aber nicht das es wirklich stört.

Tobias

Meiner (gut ein Monat alt) hat zwar auch erhöhte Leerlaufdrehzahl, aber da ist kein vibrieren oder ruckeln warnehmbar ... dafür hat er andere Ruckelmacken beim fahren, aber lt. VW soll das auch mit dem neuen bald erscheinenden Softwareupdate behoben sein und man informiert mich wenn es soweit ist.

Das da etwas nicht Stimmen tut ist mir aber klar.

Denn ich habe mein Polo seit anfang März...und den ganzen März,

Zündung an und sofort Leerlaufdrehzahlt weit unter 1000u/m

so um 700u/m. Dann ging das in April los...einmal oder 2mal die

Woche, Zündung an und die Leerlaufdrehzahl plötzlich so um 1300u/m.

Die ging dann nach halbe bis eine Minute auf die gewohnten 700u/m

zurück. Und jetzt habe ich es fast jeden Tag....jo so ist das. Ja dann

warte ich mal auf den Sofwareupdate.

Ich habs auch.

Stört mich nicht so wirklich, aber wenn ein Software-Update kommt, nehm ichs natürlich gerne. :D

So störend find ich das auch nicht.

Viel ruckeln tut da auch nichts finde ich, dann schon eher das ebenfalls angesprochene Ruckeln, wenn man auf leicht abfälliger Strecke im 2. oder 3. Gang ohne Gas geben fährt, das ist irgendwie seltsam.

am 17. Juni 2010 um 9:54

nochmal: die erhöhte Leerlaufdrehzahl ist ja nicht das eigentliche Problem, sonder das extrem unrunde Ruckeln des TSi's nach nem Kaltstart. das fühlt sich an wie wenn die Kolben zu kräftig ausschlagen. einmal ist mir der an ner Ampel deswegen schon ausgegangen. jedenfalls fühlt sich das echt ungesund an.

Also ich habe das Kaltstartvibriren mit Drehzahlschwankungen und das Ruckeln bei wenig Drehzahl, würde mich echt mal interessieren wann VW das Update raushaut.

Zitat:

Original geschrieben von welt26

... dann schon eher das ebenfalls angesprochene Ruckeln, wenn man auf leicht abfälliger Strecke im 2. oder 3. Gang ohne Gas geben fährt, das ist irgendwie seltsam.

Das unterschreibe ich. Stop&go im Stau ist die Hölle... irgendwie schafft es das Motormanagement nicht die Spritzufuhr sauber zu regeln (als wäre beim TSI einfach kein Standgasfahren im 2. u. 3. Gang vorgesehen):confused:

Also, wen jemand was von einem Update mitbekommt, bitte ganz laut auf sich aufmerksam machen - danke ;-)

am 20. Juni 2010 um 8:17

Meinen habe ich jetzt einen Monat und habe kein Ruckeln beim Start. Hatte jetzt aber einen Touran mit 1.4 TSI als Leihwagen, der ruckelte wie verrückt.War aber an der ersten Ampel wieder weg.

am 20. Juni 2010 um 11:07

Ich hatte dieses "Phänomen" am Freitag jetzt das erste mal. Der Motor lief etwas unruhig und obwohl ich schon 2 km gefahren war, ging an der Ampel die Leerlaufdrehzahl so weit in den Keller... Beim anfahren habe ich das Auto sogar gleich abgewürgt...

Aber danach war alles wieder beim alten wie seit einem Monat auch gefunzt hat. Keine Ahnung was da los war...

Ich habe das selbe Problem mit meinem 1.2 TSI.

Das ruckeln und vibrieren des Motors tritt am heftigsten beim Kaltstart auf, aber auch in der Leerlaufdrehzahl, wenn ich an der Ampel stehe. Man wird nahezu im Auto durchgeschüttelt.

Habe jetzt den 2. Termin in der Werkstatt. Beim ersten Mal klapperte es aus Richtung Handschuhfach. Damals haben die Krafstoffleitungen gegen Karosserieteile im Motorraum geschlagen.

Ich werd berichten was mir die VAG Werkstatt sagt betreffend dem extremen Ruckelns.

^Softwarestand überprüfen!

Es wurde eine Motorsteuergerät Update gemacht, nun scheint es weg zu sein.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Polo
  6. Polo 5
  7. 1.2 TSI vibriert kräftig nach Kaltstart