ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. "Spritzdüsen" selbst Reparieren? Was könnte der Fehler sein?

"Spritzdüsen" selbst Reparieren? Was könnte der Fehler sein?

Themenstarteram 4. Februar 2009 um 12:59

Halli hallo,

ich habe ein Problem mit meinem Golf IV.

Meine Scheibenwaschanlage funktioniert nichtmehr, wenn ich den hebel betätige höre ich das übliche Brummen der Pumpe, aber es kommt irgendwie nich genug an... aus der Düse auf der Fahrerseite ist ein Blubbern zu sehen und es schäumt... mehr passiert nicht. Auf der Beifahrerseite gibt es garkeine Reaktionen. Ich hatte zuerst an eine Lekage gedacht, aber im Motorraum müsste es dann ja nass sein...

Also hat jemand eine Idee was das sein könnte? Ist das vielleicht ein Typischer fehler? Aufgetreten ist dieser nach massiver kälte... ich habe auf einer längeren Fahrt immer mal wieder versucht Wasser auf meine Frontscheibe zu bekommen, aber dat ding wollte nicht...

Ähnliche Themen
31 Antworten

Kommt hinten auch nix?

Ich habe das selbe Problem allerdings nur bei der Düse des Heckwischers.

Dort blubbert nur ein minimal ein bisschen raus und das wars. Die Düse dreht sich nicht mit.

Vorne funktioniert alles wie immer.

Auch erst nach der extremen Kälte aufgetreten.

Im Innenraum/Kofferraum/Heckklappe habe ich noch keine feuchten Stellen bemerkt.

Ist der Schlauch vielleicht verstopft??

Themenstarteram 4. Februar 2009 um 13:57

Zitat:

Original geschrieben von alex771225

Kommt hinten auch nix?

Doch, hinten "lüppt alles"... dort Spritzt er wie nen Junger Gott ;-)

 

Dann muss das Problem in den Schläuchen liegen, die Pumpe ist für vorne und hinten.

Bleibt die Frage wo das Wasser bleibt, falls der Schlauch undicht ist. Wird das Wasser evt. von der Matte auf der Innenseite der Motorhaube aufgesogen?

Oder hast Du die Chance das Auto mal über Nacht in eine Garage zustellen, falls doch nur noch was eingefroren ist?

Hab das gleiche Problem gehabt.

Habe die beiden Spritzdüsen ausgebaut und in lauwarmes Wasser gelegt. Sie gingen dann zwar wieder aber nicht so wie sonst. Beim näheren betrachten ist mir aufgefallen das sich in den Düsen "kalk oder ähnliches" angesammelt hat. Werde sie nochmal ausbauen und in Entkalker legen.

Und noch ein Prob:

Seit es so kalt ist geht meine Scheinwerferreinigungsanlage auch nicht mehr.

Weiss jemand was hier los ist? Schläuche sind alle dran und dicht!

/EDIT:

SRA hat sich erledigt! Sicherung war durch!

Die anderen Düsen hab ich grad ausgebaut und hab sie soweit es ging zerlegt.

Werden jetzt in Entkalker eingelegt.

Themenstarteram 4. Februar 2009 um 14:52

Eine Garage habe ich nicht, kann ich mir auch nirgends Ausleihen, grund: Zu schwer.

Ich glaub aber nicht, dass da noch etwas Gefroren ist, wir hatten zeitweilig selbst über nacht +4 Grad und ich fahre jeden Tag 65km zur Arbeit über die Autobahn, da sollte jegliches Eis im Motorraum eigentlich weg sein.

Die Kiste verliert ja die Suppe nichts, es ist nichts Nass.... es sammelt sich auch nichts unter dem Auto wenn ich die Düsen nutze. Kann man die Düsen leicht ausbauen? Vielleicht bau ich die dinger dann mal aus und schau nach ob was kommt, wenn ich die dinger abgeklemmt habe? Vielleicht sind ja die Düsen verstellt / verschmutzt?

Es gibt also nur eine Pumpe? Das erleichtet mich schonmal ein wenig, ich hatte schon etwas angst, die Pumpe wäre defekt...

So hab die bedien Fächerdüsen nun eingelegt. Die freundliche Dame im Schlecker meinte das "reine Zitronensäure" dafür genau richtig ist. Hab 3 Esslöffel in 500ml lauwarmes Wasser aufgelöst und dann rein mit den Teilen.

Werde morgen berichten obs was gebracht hat oder ob ich zum Freundlichen darf um neue zu bestellen... :D

Themenstarteram 4. Februar 2009 um 15:54

... Offenbar hast du die Düsen ausgebaut... na dann hättest du ja auch auf meinen Beitrag Antworten können... naja vielen dank trotzdem!

Wie baut man die Düse hinten aus?

Ich hoffe man muss dafür nicht den ganzen Wischermotor mit abbauen.

@BadReaper:

Ausbau ist ganz leicht:

Motorhaube auf, unter den Düsen befindet sich jeweils eine schwarze Abdeckung diese entfernen.

Dann in die Öffnung greifen und den Schlauch und wenn vorhanden das Kabel herausziehen. Danach Stecker und Schlauch trennen. Die Düse bekommst Du raus wenn Du sie etwas in Richtung Scheibe drückst und dabei heraushebelst. Einbau dann in umgekehrter Reihenfolge.

Ist an sich nicht schwer, musst eben etwas vorsichtig sein damit nichts zu bruch geht.

Zitat:

Original geschrieben von invade

So hab die bedien Fächerdüsen nun eingelegt. Die freundliche Dame im Schlecker meinte das "reine Zitronensäure" dafür genau richtig ist. Hab 3 Esslöffel in 500ml lauwarmes Wasser aufgelöst und dann rein mit den Teilen.

Werde morgen berichten obs was gebracht hat oder ob ich zum Freundlichen darf um neue zu bestellen... :D

Das ist bei mir auchso wie du geschrieben hast.

Sieht aus wie Kalk.

Bin mal auf das ergebnis gespannt.

Hier noch paar Bilder:

Bild 1

Bild 2

Bild 3

Wie auf den Bildern zu ist, hab ich die eigentlichen Düsen vom Träger vorsichtig getrennt.

Einfach mit einem Schlitzschraubendreher auseinander hebeln. Und zwar mit Geduld sonst kann man sich gleich neue kaufen!

Zitat:

Original geschrieben von tafka_(ME)

Wie baut man die Düse hinten aus?

Ich hoffe man muss dafür nicht den ganzen Wischermotor mit abbauen.

Um mich mal selbst zu zitieren :-)

Weiss jemand da Rat?

Ich seh grad du hast auch beheizbare Düsen.

Könnte sein das sich Streusalz auf den Düsen ablagert und sich durch die (wenn auch geringfügige) Wärme eine Salzkruste bildet?

War grad so eine überlegung von mir.:confused:

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. "Spritzdüsen" selbst Reparieren? Was könnte der Fehler sein?