ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Fehler ausgelsen brauche hilfe

Fehler ausgelsen brauche hilfe

VW Golf 4 (1J)
Themenstarteram 24. Mai 2011 um 21:56

hallo habe beim fehlerauslesen folgende 2 fehler gefunden.

1Fehler gefunden:

17664 - Geber für Kühlmitteltemperatur (G62) Unterbrechung/Kurzschluss nach Plus

P1256 - 35-10 - - - Unterbrochen

Readiness: N/A

1Fehler gefunden:

00930 - Schließeinheit für Zentralverriegelung hinten links (F222)

27-10 - unplausibles Signal - Unterbrochen

Kann mir jemand sagen was die fehler genau bedeuten ?

Wo finde ich diesen G62 Geber habe einen Golf 4 1.9 TDI 2001

danke im voraus

Ähnliche Themen
33 Antworten
am 24. Mai 2011 um 21:59

Zitat:

Original geschrieben von niko1925

hallo habe beim fehlerauslesen folgende 2 fehler gefunden.

1Fehler gefunden:

17664 - Geber für Kühlmitteltemperatur (G62) Unterbrechung/Kurzschluss nach Plus

P1256 - 35-10 - - - Unterbrochen

Readiness: N/A

1Fehler gefunden:

00930 - Schließeinheit für Zentralverriegelung hinten links (F222)

27-10 - unplausibles Signal - Unterbrochen

Kann mir jemand sagen was die fehler genau bedeuten ?

Wo finde ich diesen G62 Geber habe einen Golf 4 1.9 TDI 2001

danke im voraus

Der Fehler zum G62 stand im Datenspeicher des Radios ?

Der Fehlereintrag zur Schließeinheit war im Bremsensteuergerät eingetragen ?

Themenstarteram 24. Mai 2011 um 22:40

Ne beim fehlerspeicher Auslesen mit vagcom.

Aber das hast dir ja eh schon gedacht.

So wer kann jetzt weiterhelfen ?

am 24. Mai 2011 um 22:43

Zitat:

Original geschrieben von niko1925

Ne beim fehlerspeicher Auslesen mit vagcom.

Aber das hast dir ja eh schon gedacht.

So wer kann jetzt weiterhelfen ?

Ah, Du hast nen Golf mit fest verbautem Diagnosetool ?

Dann müssen die Fehler im Diagnosetool sein.

Ansonsten ist es üblich, dass Fehlereinträge den entsprechenden Steuergeräten zugeordnet werden.

Fehlereinträge zum Kühlmitteltemperaturgeber können dabei schonmal in mindestens 2 Steuergeräten abgelegt werden.

Fehlereinträge zu einer Schließeinheit können z.B. im "Zentralsteuergerät für Komfortelektronik" oder im "Steuergerät für Zentralverriegelung" abgelegt werden, je nachdem, was verbaut ist.

 

Beim Golf IV ist bei TDI-Motoren der G62 i.A. im Wasserflansch am Zylinderkopf in Fahrtrichtung links zu finden.

Themenstarteram 24. Mai 2011 um 23:26

Ne am Laptop vagcom.

Also durfte es leicht sein diesen Geber

Zu tauschen kann man davon ausgehen das der

Geber defekt ist ?

Oder sollte ich erstmal fehlerspeicher loschen und abwarten

Ob der Fehler wieder kommt ?

am 24. Mai 2011 um 23:28

funktioniert denn deine temperaturanzeige ordentlich? wenn ja , dann löch die fehler und jut ist;)

Themenstarteram 24. Mai 2011 um 23:36

Ja funktioniert

Wie macht sich so ein defekter Geber bemerkbar ?

Nur über temperatutranzeige ?

Danke schon mal für deine Hilfen.

am 25. Mai 2011 um 0:32

der geber macht sich gut durch 2 sachen bemerkbar.

- teperaturanzeige

- und wenn der motor im warmen zustand schlecht startet

bei dir ist das nicht der fall wahrscheinlich hat den jemand rausgezogen und wieder eingesteckt oder sowas und deswegen erkennt das steuergerät jetzt den fehler solange an bis er gelöcht ist .

Messwertblockverlauf vom Temperaturgeber abcheken,dann siehst Du ob er plausible Werte liefert...Aber die Dinger verabschieden sich ganz gerne mal...

Temperaturgeber tauschen und gut ist. Schließlich liefert er Werte an das Steuergerät, diese sollten verlässlich sein. Mal funktioniert er, mal nicht. Das sind doch halbe Sachen.

Zum Tausch findest du genug in der SuFu.

Der Geber sitzt, wie schon gesagt, hinten am Zylinderkopf ( in Fahrtrichtung links ) und sollte grün sein.

Ich hab den Ausgleichsbehälter für das Kühlwasser aufgedreht, dabei einen Kühlerschlauch zusammengedrückt und den Kühlwasserbehälter wieder geschlossen. Dann Schlauch losgelassen.

So erzeugst du im System einen Unterdruck und es läuft beim Wechsel nicht soviel Wasser aus.

Um bequemer arbeiten zu können, habe ich den Luftfilterkasten demontiert (habe Standheizung).

Dann habe ich den Stecker entfernt, die Klammer abgezogen, den Sensor rausgezogen und den Dichtring, welcher natürlich in der Öffnung hängen blieb, herausgeholt. Dann schnell den neuen Sensor eingesteckt (mit neuem Dichtring) und mit der Klammer gesichert (auch neu). Danach Stecker dran, Luftfilterkasten eingebaut, fehlendes Wasser mit 1:1 Mischung aufgefüllt und fertig.

Themenstarteram 25. Mai 2011 um 4:57

Also das was an und zu vorkommt ist das beim starten die vorglühlampe mal 5 Sekunden braucht bis sie erlischt.

Kann das damit zusammenhängen ?

am 25. Mai 2011 um 8:39

nein

Themenstarteram 25. Mai 2011 um 8:56

Ok. Ich werd erstmal löschen un schauen ob

Der Fehler wiederkommt. Sollte der Geber wirklich

defekt sein wird er dann gleich beim nächsten Auslesen

wieder da sein ? Oder muß der Fehler bestimmte Anzahl z Beispiel 10 x

Vorkommen damit er zu sehen ist ?

am 25. Mai 2011 um 9:05

ich weiß grad nicht wo der geber genau ist oder was das für scheiß ding ist aber ich würde die leitung erst mal kontrolieren ob irgendwo ein leitungsbruch ist zu not durchmessen den geber wenn er kaputt ist müste er hochomig sein,

Themenstarteram 25. Mai 2011 um 21:54

so hab mal die messwertblöcke ausgelesen ist da was auffälliges ?

Unbenannt
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Fehler ausgelsen brauche hilfe