ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Zündaussetzer Zylinder 3 und 4

Zündaussetzer Zylinder 3 und 4

Opel Corsa C
Themenstarteram 9. Februar 2020 um 22:34

Hallo zusammen,

ich habe ein Problem mit meinem Corsa C 1.2 Z12xe. Wenn er warm ist geht unter Last also wenn man beschleunigt oder einen Berg hochfährt die Motorkontrollleuchte an und er verliert an Leistung. Dabei passiert es nur auf der Autobahn bei Geschwindigkeiten ab 100kmh. Wenn die Motorkontrollleuchte an ist läuft der Motor unrund und nach ein Motorneustart ist alles wieder ok bis wieder beschleunigt wird. Im Fehlerspeicher sind die Codes P300, P303 und P304 enthalten. Ich habe bis jetzt die Zündleiste getauscht, die Zündkerzen erneuert und die Kompression gemessen (Kompression bei allen Zylindern bei 14Bar). Ansonsten ist der Wagen mit einer Gasanlage ausgerüstet, aber der Fehler kommt bei Benzin und Gasbetrieb. Hatte das schon jemand und könnte mir ein Tipp geben? Ich habe den LMM mittlerweile in Verdacht, da ich auch so eine wellenförmige Beschleunigung wahrnehme. Er geht im oberen Drehzahlbereich deutlich besser und es fühlt sich so an als ob etwas umschalten würde.

Ähnliche Themen
31 Antworten

Das klingt nach Luftmengenmesser und Lambdasonde kommen in Betracht. Zieh mal den Stecker vom LMM ab und fahr mal sollte das Problem verschwunden seinweisst du woran es liegt. Natürlich wird er die Motorkontrolleuche setzen. Aber sollte ausgehen wenn der in Ordnung ist

Themenstarteram 10. Februar 2020 um 10:08

Also sollte ich mit dem LMM anfangen?

Bei defektem LMM sind Zündaussetzer eher ungewöhnlich.

Ich würde mir die Einspritzleiste mal anschauen. Evtl Düsen von 1 und 2 mit denen von 3 und 4 tauschen und schauen ob der Fehler mitwandert oder auf 3 und 4 bleibt.

gruß Acki

Themenstarteram 10. Februar 2020 um 11:01

Ja aber bei der Gasanlage werden doch sowieso andere Einspritzdüsen genutzt?

Ja Einspritzdüsen kommen auch natürlich in Betracht. Mir ist aufgefallen das die Anschlusstecker der Einspritzdüsen sehr auf Spannung gemacht wurden, sprich kabelbruch. Da haben die Ingineure nicht gut nachgedacht.

Themenstarteram 10. Februar 2020 um 11:07

Ja aber dann dürfte der Fehler doch nicht im Gasbetrieb auftauchen? Ich hatte auch den LMM in Verdacht, da ich ja auch diese wellenförmige Beschleunigung habe.

Zitat:

@octavia TDI schrieb am 10. Februar 2020 um 11:07:20 Uhr:

Ja aber dann dürfte der Fehler doch nicht im Gasbetrieb auftauchen?

Und wenn im Gasbetrieb eine Einspritzdüse dazu tropft?

gruß Acki

Themenstarteram 10. Februar 2020 um 11:35

Gut, das wäre natürlich möglich. Also meinst du der LMM ist eher unwahrscheinlich und ich sollte die Düsen quertauschen?

LMM kann man easy testen.

Einfach Stecker abziehen und ne Probefahrt machen.

Wenn er ohne LMM besser als mit LMM läuft dann wird der LMM tot sein.

Du kannst letztendlich beides tun, da der LMM die Einspritzung beeinflusst geh ich davon aus ds der die Fehlzündung verursacht. Da er falsche Werte liefert oder teils garkein mehr. Den kann man auch nicht reinigen falls Du ds vorhast. Dann zerstört Du ihn erst recht, wenn er nicht sowieso schon hin ist.

Themenstarteram 10. Februar 2020 um 16:22

Ich werde den nicht reinigen. Gebrauchte von Bosch bei ebay gibt es für ca. 20€, da probiere ich das nicht ??.

Bei nem gebrauchten LMM kann es gut sein das der auch schon einen weg hat.

Passiert ja sehr häufig das die durch den Dreck (Öldunst) aus der Kurbelgehäuseentlüftung kaputt gehen.

 

Gruß Acki

Wenn Du original Bosch nimmst ist zwar nicht günstig aber Du hast Ruhe. Gebraucht ist ein Risiko und Steck die 20 euro lieber in einen neuen.

Themenstarteram 10. Februar 2020 um 18:10

Das Thema mit dem Motor hat sich erledigt. Habe den LMM abgesteckt und der Fehler kam auch nicht mehr. Das Auto hat einwandfrei beschleunigt und ich war mir ziemlich sicher, dass es daran liegt. Habe zur Probe nochmal den LMM drauf gesteckt und es nochmal probiert. Die Lampe ist mit angeschlossenem LMM auch wieder angegangen. Ich wollte dann die Heimreise antreten und habe dafür den LMM wieder abgesteckt. Nach ein paar Kilometern ist mir ein Leistungsverlust aufgefallen den ich anfangs auf erhöhten Gegenwind geschoben habe. Nach dem ich angehalten habe ist mir aufgefallen, dass er nur noch auf 3 Zylindern lief. Zu Hause habe ich die Kompression gemessen und festgestellt, dass der 4 Zylinder 0 Bar hat...

Deine Antwort
Ähnliche Themen