ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Zündanlasschalter / Entlastungsrelais Problem ZE

Zündanlasschalter / Entlastungsrelais Problem ZE

VW Golf 2 (19E)
Themenstarteram 18. Februar 2016 um 9:20

Hallo zusammen,

bitte um eure Hilfe!

Angefangen hat alles vor ca 3 Wochen. Wollte das Auto starten und ausparken. Auf einmal fing es vom Lenkrad her an zu rauchen. Habe den Motor sofort abgestellt. Konnte dann auch nicht mehr richtig starten weil der Zündanlassschalter kaputt war und sich nicht mehr richtig drehen ließ.

Also den Zündanlassschalter getauscht. Starten funktioniert wieder ganz normal. Allerdings funktioniert keiner der Verbraucher der durch das Entlastungsrelais und Klemme X geschalten werden (Abblendlicht, Radio, Gebläse, Scheibenwischer, Heckscheibenheizung). Das Relais selbst habe ich auch schon getauscht. Hat leider nichts gebracht.

Die Kabel habe ich mir auch angesehen. Sind zwar verschmort aber sollten meines Erachtens noch funktionieren (Siehe Fotos im Anhang). Starten funktioniert ja auch.

Kann es sein dass der neue Zündanlassschalter kaputt ist?. Wie kann ich das prüfen?

Wenn ich das Abblendlicht einschalte und die Lichthupe ziehe funktionieren die Verbraucher alle, also denke ich dass die ZE selbst in Ordnung ist oder?

Vielen Dank für die Hilfe im voraus. Ich bin echt am verzweifeln.

Danke und LG

Gleschnapi

Zündanlassschalter
Zündanlassschalter
Kabel an ZE
+3
Beste Antwort im Thema
Themenstarteram 5. März 2016 um 20:55

Soooo... Kabel, ZE, neuen ZAS getauscht. Funktioniert alles wieder!! :-)

Bei genauer Begutachtung des ausgebauten Kabelbaumes stellte ich fest, dass wohl das schwarz/gelbe Kabel zum ZAS irgendwo gescheuert haben dürfte und dann auf Masse gekommen sein dürfte.

Habe jetzt gut aufgepasst dass alles passt.

Vielen Dank für die Hilfe!!

LG

Glesschnapi

23 weitere Antworten
Ähnliche Themen
23 Antworten

Das Tausch mal lieber! Kann sein, dass an der Stelle wo das Kabel so wulstig ist, dass es da nicht mehr genügend Leitfähigkeit hat!

Themenstarteram 18. Februar 2016 um 10:16

Ok. dann werde ich das mal machen. Der vom Golf 3 müsste derselbe sein oder (da neue ZE)?

Sollte auch vom Golf 3 passen.

Teilenummer: 6N0905865.

Themenstarteram 18. Februar 2016 um 12:33

Danke, gerade bestellt, melde mich dann wieder!

Wo geht denn das braune Kabel hin, das da so verschmort ist?

Da liegt auf jeden Fall ein heftiges Problem vor. Braun geht nicht an den Zündanlassschalter. Also ist da bestimmt noch ein Verbraucher defekt, der den Kabelbrand verursacht hat. Möglicherweise brennt das sofort wieder, wenn Klemme X funktioniert.

Hier mal die Belegung des ZAS.

Zaz-belegung
Themenstarteram 18. Februar 2016 um 18:10

Hmmm... Laut Eddys Liste ist Braun der Hupknopf, Kl. 31?!

Also wie ich Lichtschalter+Lichthupe gezogen habe hat Radio+Licht+Gebläse wieder funktioniert, bleibt doch nur der Scheibenwischer oder? Den habe ich zumindest nicht ausprobiert. Aber sollte das nicht zumindest abgesichert sein?

Bild-1

H1/6 ist die Masse zum Hupenknopf, also einfach Masse. Schau mal, ob das Kabel bis oben zum Stecker am Blinkerschalter verschmort ist, oder ob das auf dem Weg von der ZE zum Lenkrad mit einem anderen Kabel zusammengeschmolzen ist und daher der Kurzschloss kommt.

Danach könnte man weitervermuten, wo das Problem liegt. Ich würde in jedem Fall auch die ZE austauschen, da ist ja richtig Strom geflossen. Nicht dass da drin jetzt auch noch was zusammengeraten ist. Denn die ZE ist ja voll mit tausenden Blechstreifen, die nur vom Kunststoff auseinander gehalten werden. Wenn es da drin heiß geworden ist, kann da schon einiges schiefgehen.

Themenstarteram 19. Februar 2016 um 8:01

Habe das Kabel bis zum Lenkstock verfolgt. Sieht so aus als wäre nur dieses betroffen.

Macht doch auch Sinn oder? X-Kontakt am ZAS als Plus und Masse als Minus.

ZE werde ich auch noch besorgen, gibt es Gott sei Dank wie Sand am Meer :)

Img-5922

Das macht soweit schon Sinn, es fragt sich aber, warum das gefackelt hat. Das passiert ja nicht einfach so.

Da würde ich in jeden Fall bei der Wiederinbetriebnahme nach der Reparatur extrem vorsichtig drangehen.

Themenstarteram 19. Februar 2016 um 11:39

Und dass nur der ZAS einen weg hatte und kurzgeschlossen hat?

Würde wiederum auch Sinn machen da am ZAS Klemme X weggeschmolzen ist und das Massekabel einfach die näheste Masse war.

Werd auf jeden Fall ZE und Kabel tauschen und mal vorsichtig sehen was passiert.

Was soll der ZAS kurzgeschlossen haben?

Da geht nur Dauerplus Klemme 30 dran und wird je nach Stellung des Schlüssels auf die verschiedenen Kabel geschaltet. Da geht ja gar keine Masseleitung hin, also kann der Schalter selbst so erstmal keinen Kurzschluss machen. Wenn der Schalter kaputt ist, würden einzelne Funktionen (Klemme 15, Klemme X, Klemme 50, Klemme P oder Klemme S) nicht funktionieren, oder nicht abgeschaltet werden.

Von den Bildern her würde ich eher vermuten (!), dass auf der Klemme X ein Kurzschluss ist (oder war), der dazu geführt hat, dass das schwarz/gelbe Kabel heiß wird und mit der Masse zum Hupenknopf zusammenschmort (was dann selbst wieder einen Kurzschluss erzeugt). Wie gesagt, nur vermutet. Es sind sicher noch andere Szenarien denkbar.

Ich wäre sehr vorsichtig. Wenn das Problem noch da ist, dann hat die Batterie jedenfalls soviel "Dampf", dass Dir da schneller größere Schäden entstehen, wie Du die Batterie abklemmen kannst.

So aus der Ferne kann man da halt nur raten. Um die genaue Ursache zu klären, müsste man da am Objekt "Spurensicherung" betreiben.

edit: Jetzt habe ich oben gesehen, dass Du schreibst, dass auch das Radio nicht mehr geht. Die Anschlüsse vom Radio sind natürlich die prominenteste Stelle in alten Autos, wo der größte und haarsträubendste Pfusch betrieben wird. Nicht, dass das Problem von dort ausgegangen ist, wenn jemand das Radio auf Klemme X angeschlossen hat. Denn die Klemme X liegt original keinesfalls am Radio.

Themenstarteram 27. Februar 2016 um 17:39

Hallo zusammen,

Statusupdate: Kabel und ZE getauscht.

Problem tritt aber noch immer auf :-(

Beim Radio hinten habe ich auch nachgesehen. Sieht eigentlich gut aus. Keine Baustellen.

Bin am verzweifeln....

Äußert sich jetzt wie?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Zündanlasschalter / Entlastungsrelais Problem ZE