ForumMotorroller
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Yamaha Aerox R... ich dreh noch durch!!!

Yamaha Aerox R... ich dreh noch durch!!!

Yamaha Aerox 50
Themenstarteram 23. August 2013 um 21:08

Hallo Leute,

ich hoffe Ihr könnt mir, einem leid geplagtem Yamaha Aerox (Bj. 99) Fahrer Helfen :(

ICH DREH NOCH DURCH MIT DEM DING!!!

Ich erzähl euch mal mein Problem.

Den Roller habe ich von meinem Schwager bekommen, und zu dem Zeitpunkt war er in keinem guten Zustand. Stand längere zeit in der Scheune, hatte Wasser im Tank etc. etc.

Gut, vor in betrieb nahme einige Sachen erneuert darunter wäre die Batterie, Kerze, Luftfilter, Membrane, Tank gereinigt, Vergaser ebenfalls gereinigt und E-Starter wieder zum laufen gebracht.

Gut dachte ich, sollte eigentlich laufen... doch Pustekuchen!

Ständig hatte ich Probleme mit dem Teil. Mal sprang er nicht an, und wenn, dann lief er 15 Sekunden und ist dann ab gesoffen. Während der Fahrt musste ich ständig per Choke das Benzin Gemisch Fetter machen damit ich überhaupt fahren konnte, bis eines Tages gar nichts mehr ging.

Ok, gut, wieder mit nem Kollegen ran gemacht an das Teil, Variomatik Rollen angesehen, die waren in Ordnung. Kompression gecheckt, alles OK, Zündfunke auch vorhanden.

Hat alles nichts geholfen. Schluss endlich habe ich einfach auf verdacht mal einen Neuen Vergaser verbaut, und Voila... der Roller lief... ca. 14 Tage... :mad::mad::mad:

Ich habe wieder die selben Probleme wie davor!!!

Wenn ich den Roller starte, tuckert der vor sich hin und säuft nach paar Sekunden wieder ab!

Wenn ich etwas gas gebe, säuft der SOFORT ab, nur GANZ VORSICHTIG mit dem Choke spielen bringt etwas...

So muss ich dann 2-3 Minuten rum eiern bis ich überhaupt los fahren kann.

Der Motor heult teilweise auf und bringt Umdrehungen aber DAS DING FÄHRT NICHT VOM FLECK!!! :mad:

Des weiteren habe ich während der Fahrt, bei ganz unterschiedlichen Tempi einfach einen Leistungsabbruch!

Ich beschleunige das ding z.B. auf 60 und Plötzlich, trotz voll aufgedrehtem Gas Hahn tut sich gar nix!

Als ob er kein Sprit bekommt oder der Gaszug nicht greift.

Dann stottert das Gefährt etwas vor sich hin, bis es wieder weiter geht.

Ich bin mit meinem "Latein" am ende :D:confused:

Hättet ihr vielleicht IRGENDEINEN Verdacht?

Woran KÖNNTE es liegen?

Wäre euch für jede erdenkliche Hilfe Dankbar :(

*Hoffe das der Roller noch nicht dem Tode geweiht ist*

Ähnliche Themen
16 Antworten

aus der Ferne zum Problem etwas zu diagnostizieren, ist verwegen - trotzdem versuch' ich es mal:

Zieht der "neue Gaser ", wegen falscher Einstellung, irgendwo her zuviel Luft?---> Einstellung ändern

Tankreinigung (Wasser im Tank) ordentlich gemacht worden? ---> Kraftstoffltg. überprüfen/wg. Luftblasen?

Zündkerzenltg. überprüfen ---> vielleicht Wackelkontakt, weil "Gnubbel" auf ZK nicht entfernt?

Luftfilter verstopft/ dicht? ---> reinigen oder gleich erneuern

Luftzufuhr Schlauch/Rohr überprüfen ---> ist vielleicht gerissen/oder defekt?

Gruss Rolli

Themenstarteram 23. August 2013 um 23:12

Hi,

ja das ist mir bewusst, das mit der Ferndiagnose, aber danke für den Versuch :)

1. Nein, eigentlich nicht. Mein Kumpel der mehr Ahnung hat als ich, hat mal ein Jahr 2 Rad Mechaniker gelernt, der kennt sich mit der Einstellung vom Vergaser schon aus.

2. Den Tank habe ich höhst selbst mit Aceton gereinigt und richtig austrocknen lassen. Sollte im Prinzip auch ausscheiden.

3. Die Leitungen sind auch ok, wurde alles beim einbau des Vergasers nochmal gechekt.

4. Hmm, ne, ZK Funkt auch einwandfrei.

5. Luftfilter ist auch ein neuer drauf, sogar ne neue Box habe ich verbaut, ebenso auch das Rohr.

Also es wurde wirklich nach vielen Ursachen geschaut und irgendwie ist es nichts davon, was mich und alle die sich bisher an dem Roller versucht haben ratlos sind.

Dazu sei vielleicht auch noch gesagt das der Aerox schon auf seine 24.000 KM zu fährt.

Könnte es vielleicht auch direkt am Motor liegen oder sind dazu die Anzeichen nicht zutreffend?

Zitat:

Original geschrieben von Night-Shift

Der Motor heult teilweise auf und bringt Umdrehungen aber DAS DING FÄHRT NICHT VOM FLECK!!! :mad:

Das könnte unter anderem für Probleme in der Variomatik oder Kupplung sprechen. Könnte z.B. sein dass sich die Gewichte verklemmt kaben und die Vario deswegen nicht schaltet oder auch die Kupplung irgendwie festhängt, also die Kupplungsbacken nicht wie nötig durch Schwerkraft den Kraftschluss ermöglichen.

Der Aerox ist doch mit Minarelli Motor

also so wie du es schilderst, liegt das Problem rund um Vergaser / Sprit / Luft

Ich gehe mal davon aus, dass Zylinder/Verdichtung und Simmeringe okay sind.

Falschluft würde ich mal auf die Derbe Methode checken: Im Stehen laufen lassen und Vergaser und ASS etc mit Bremsenreiniger einnebel - wenn er dann abgeht, hast du Falschluft

Wenn das auszuschließen ist, mal die Frage sind ASS, Auspuff, Luftfilter und Vergaser im Orginal Zustand? Wenn da nur etwas geändert wurde, etwa Luftfilter, stimmt die ganze Abstimmung nicht mehr.

Schon die Frage obn die im ORognal filter den Schnorchel raus nimmst, kann ne Mnege ändern.

Dann kann es passieren, dass er mal läuft, mal nicht, auf ner bestimmten Drehzahl Schluckauf bekommt.

So oder so hört es sich an, als bekäme die Mühle zu wenig Sprit (Vorsicht Frendiagnose). Ich würde mal die HD erhöhen (und zwar gleich in 5er Schritten) und auch die Nadel fetter umstecken. Das muss ja nicht geloch optimal sein, aber wenn man damit etwas erreicht - ist immer noch Zeit für Feinabstimmung.

Probleme am Variator sind auch denkbar, aber so wie du es schilderst, denke ich eher nicht daran

Themenstarteram 25. August 2013 um 9:56

Danke schon mal für eure Tipps und Hilfe.

Ich werde mal schauen ob ich die Tage mal zeit habe um mich da dran zu machen.

Vom Gefühl her denke ich auch das er zu Wenig Sprit bekommt, aber mal sehen.

Das einzige was eigentlich nicht Original am Roller ist sind die Variomatik Gewichte (Dr. Pulley)

und der Luftfilter (Stage6). Ansonsten alles Original, nur entdrosselt ist der eben.

Wenn er entdrosselt ist , müssen dann nicht grössere Düsen rein ? Würde zumindest das absterben bei Vollast erklären .

Wenn du sagst er "säuft" ab , meinst du damit das die Kerze nass ist ? Weil viele benutzen denn Ausdruck wenn er nur ausgeht . Wenn er absäuft kriegt er ja zuviel Sprit .

Themenstarteram 25. August 2013 um 12:52

Also ich bekomme ihn a) sehr schwer an und b) wenn er ne weile läuft nach dem Starten, geht die Drehzahl langsam runter und der Motor erstirbt.

Aber was ich nicht so ganz verstehe DER LIEF JA???!!!

Es wurde nichts verändert, und 2~3 Wochen war alles ok, und jetzt auf einmal wieder diese faxen :(

Hast du denn schon mal wegen Falschluft geschaut ? Da du sagst , wenn du während der Fahrt den Choke ziehen musst läuft er besser , bedeutet das ja das er zu mager läuft . Was uns wieder auf zu kleine Düsen bringt .

Hast du auch schon mal die Gasernadel verändert ?

 

P.S. Wenn er aus geht , ist dann die Kerze naß ?

Themenstarteram 25. August 2013 um 15:32

Nein, habe leider noch nicht geschaut.

Arbeite noch bis 18 Uhr...

Und die tage muss ich mal schauen ob ich da was richten kann (Spätschicht).

Nein, an der Nadel wurde nichts gemacht...

Für mich klingt das nach undichten Wellendichtrigen, was ganz gerne mal bei älteren Minarelli auftritt.

Sind schnell gewechselt und nicht so teuer aber man braucht ein bissel Geschick.

Ich habe es ja schon mal geschrieben:

Wenn du den Luftfilter gegen einen Sportluffilter tauscht, stimmt die ganze Abstimmung nicht mehr.

Ein normaler Luffilter hat einen schmalen Durchlass von etwa 2cm am Schnorchel und der Stage6 saugt Rundum an - die Fläche ist doch x-Mal so groß

Umso mehr wenn ASS und Krümmer auch entdrosselt sind - da muss ne richtig größere Düse rein.

Oder der alter Filter-Da sits jedenfalls schnell rausgefunden -

 

Undichte Simmeringe: Das würdest du an der Vario und der Lichtmaschine sehen können, wenn die den Druck nicht halten, pampt das Öl mit dem Benzinduznst auf Dauer da raus .-... wenn es unter der Vario staubig und trocken ist, wird es das nicht sein ----

Wenn er nen anderen Luftfilter hat, sollte man von ausgehen können, dass der Vergaser auch passend eingestellt ist.

Simmerringe können auch undicht sein, ohne das alles mit Öl eingesaut ist, war bei mir auch schon.

Themenstarteram 28. August 2013 um 15:34

Hi, vielen dank schon mal für eure vielen Tipps.

Ich bin noch nicht dazu gekommen was am Roller zu machen, aber die letzen Tage fährt der Roller

wieder einigermaßen Normal.

Er spinnt halt immer noch beim Starten und an der Ampel im Leerlauf muss ich immer das Gemisch via Choke fetter machen, werde aber mal auf alle fälle eure Anhaltspunkte berücksichtigen und danach schauen sobald ich zeit habe. :)

Wenn du nicht weiterkommst, ich schick dir gerne mein Feuerzeug.....:D

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Motorrad
  4. Motorroller
  5. Yamaha Aerox R... ich dreh noch durch!!!