ForumPassat B6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B6
  7. Wo sitzt die Standheizung / warum nur kalte Luft / Kosten Fernbedienung ?

Wo sitzt die Standheizung / warum nur kalte Luft / Kosten Fernbedienung ?

Themenstarteram 15. Oktober 2009 um 19:57

Hallo.

Gleich 3 Themen zur Standheizung in 1 Thread...

Ich fahre einen Passat Variant 3C Bj 11/2006 2.0 TDI / 103 KW mit werksseitig eingebauter Standheizung inkl. Fernbedienung (laut VW Pr-Nr. 9M9, das hat der Händler ausgelesen).

Meine Probleme:

1) Kalte Luft

Die Standheizung zündet definitiv, das Abgasrohr wird warm (was ja ein Indiz für eine funktionierende Standheizung ist, oder??).

Leider kommt im Innenraum auch nach 30 Minuten nur kalte Luft.

Ich habe verschiedenste Einstellungen meiner (manuellen) Klimaanlage versucht, es ändert aber nichts.

Mich würde nun interessieren, von welcher Stelle aus ich am geeignetsten an die SH herankomme.

Sie sitzt ja im vorderen rechten unteren Motorraumbereich.

Wäre es besser, von unten die Verkleidungen abzubauen oder eher die vordere rechte Radhausverkleidung zu entfernen? Hat jemand einen Tip?

Ich frage das, weil ich gern "händisch" per Fühlen mit der Hand herausfinden möchte, bis wohin die SH warmes Wasser liefert, um dem Fehler auf die Schliche zu kommen.

2)

Da ich den Wagen gebraucht gekauft habe, habe ich verpasst, mir die Fernbedienung zur Standheizung aushändigen zu lassen. Eine Nachfrage beim (freien) Händler brachte keinen Erfolg. (Wen wundert´s..)

VW ruft für eine Ersatz-Fernbedienung knappe 400 Euro auf.

Frage: kann das Wahr sein???

Ich bin dankbar für jeden Tip, der mir in Bezug auf von VW werksseitig eingebauter SH weiterhelfen kann.

Grüße

Smint

 

Ähnliche Themen
27 Antworten
Themenstarteram 16. Oktober 2009 um 19:46

Zitat:

Original geschrieben von norbertk571

Zitat:

Original geschrieben von smint32

 

Hi Norbert.

Ich habe mit Webasto gesprochen. Die sagen, dass man keine Fernbedienungen in der Bucht kaufen sollte, da keine FB kompatibel wäre (bezogen auf von VW werksseitig eingebaute Standheizungen).

Webasto hätte fast täglich Anrufe von Kunden, die Ersatzfernbedienungen ersteigert hätten und diese nicht eingelesen bekommen.

Laut Webasto ausschließlich über VW zu bestellen.

??

Kann ich verstehen, wenn Du in der Bucht eine FB kaufst hat weder Webasto noch VW ein Geld verdient. Und dann dafür noch Unterstützung leisten? Ich kann Webasto verstehen. Was ich mir vorstellen kann das es von Webasto für verschiedene Märkte (Länder/Kontinente) unterschiedliche Frequenzen gibt und dann natürlich eine USA-FFB aufgrund einer unter Umständen anderen Frequenz in Europa nicht kompatibel ist.

Wenn Du also für 400€ eine FFB bei VW gekauft hast wird der Freundliche sicher bereit sein Dir beim anlernen zu helfen. Ich für mich persönlich würde das Risiko aber eingehen und mir bei Ebay eine holen. Was Du machst musst natürlich Du wissen und auch hinterher vor Dir vertreten können.

Norbert

PS.: Vieleicht war bei den nicht funktionierenden FFB einfach nur die Batterie zu schwach?? Soll es auch geben..

Hi Norbert.

Ja, Du hast sicher Recht.

Ich werde es sicher mal riskieren, eine in der Bucht zu ersteigern (die Batterien waren nicht leer, ich hatte bisher nie eine Fernbedienung.)

Dann wäre da nur noch die Frage, wie ich an die korrekte Modell-Bezeichnung bzw. Serienummer der SH komme, um die korrekte FB zu ersteigern.

Bleibt mir wohl nichts übrig ausser den Wagen hochzunehmen und auf die SH draufzugucken, oder?

Grüße

Smint

Themenstarteram 16. Oktober 2009 um 19:50

Zitat:

Original geschrieben von mk28

Bei meinem 3c gleiches Baujahr allerdings 125kw war eine Zuleitung kaputt. Diese wurde vom VW-Händler repariert und die Kosten von VW übernommen. Vielleicht ist es der gleiche Fehler, da der Wagen zur gleichen produziert wurde.

Die FFB aus der Bucht funktionieren wohl definitiv nicht, da sich diese von den Originalen VW unterscheiden.

Hi.

Jetzt bin ich zumindest Fernbedienungsmäßig wieder verunsichert...

Aber das mit der Zuleitung ist interessant.

Hattest Du denn dieselben Symptome wie ich (Standheizung läuft offensichtlich, aber es kommt nur kalte Luft)?

Oder lief Deine gar nicht?

Welche Zuleitung war denn defekt? Die Sprit-Zuleitung? Oder war ein Wasseranschluss defekt?

Grüße

Smint

Meine Heizung lief und wurde nicht warm.

Leider habe ich keine Ahnung was es war. Ich habe auch keine Rechnung, da alles auf Garantie lief. Meine Werkstatt hatte das Problem aber innerhalb eines Tages lokalisiert und auch gelöst. Konnte also nicht schwer zu finden sein.

Themenstarteram 17. Oktober 2009 um 17:45

Zitat:

Original geschrieben von mk28

Meine Heizung lief und wurde nicht warm.

Leider habe ich keine Ahnung was es war. Ich habe auch keine Rechnung, da alles auf Garantie lief. Meine Werkstatt hatte das Problem aber innerhalb eines Tages lokalisiert und auch gelöst. Konnte also nicht schwer zu finden sein.

Hallo mk28.

Auch wenn mir das natürlich nicht weiterhilft: DANKE fürs Feedback!!

Grüße

Smint

Schau mal hier . Da wird mein Problem im letzten Beitrag beschrieben. Bei mir war es ähnlich.

Themenstarteram 20. Oktober 2009 um 19:51

So.

Step 2 der Fehlersuche:

ich war bei VW und habe mal eine Diagnose bezüglich Standheizung machen lassen.

Die Standheizung selbst hat keine Fehler erzeugt, allerding hat man festgestellt, dass die HAUPTbatterie (ich habe ja 2, eine Zusatzbatterie im Kofferraum) ersetzt werden muss, weil sie nicht mehr genug Spannung erzeugen würde.

Dadurch würden zuerst einige nicht hochrelevante Fahrzeugsysteme abgeschaltet, die nicht zum eigentlichen Betrieb nötig sind - unter Anderem eben die Standheizung. So wurde es mir erklärt.

Das heißt, ich besorge nun mal ne neue Batterie und teste die Standheizung danach nochmal.

Wäre ja schön, wenn es "nur" daran läge.

Ich halte euch mal hier auf dem Laufenden, vielleicht interessierts ja den Einen oder Anderen.

Grüße

Smint

Hallo zusammmen

Ich habe mit meinem 3C 2.0TFSI das selbe Problem. Die Standheizung läuft, jedoch wirds nicht warm.

Laut VCSD ist keine Fehlermeldung vorhanden. Der Brenner läuft die Umwältspumpe lauft auf 100%, die Kühlmitteltemperatur der Standheizung schwankt zwischen 40 und 93 Grad. Aber: Die Kühlmitteltemperatur des Motors bleibt unverändert bei z.B. 13 Grad. Die Lüftung läuft aber eben: nur Kalt.

Irgendjemand eine Idee??

Themenstarteram 27. Oktober 2009 um 0:14

Tja, ich habe ja nun eine neue Batterie eingebaut...leider für die Standheizungsproblematik erfolglos.

Morgen wird nochmals der Fehler bei VW gesucht...

Ich berichte dann weiter.

Grüße

Smint

Inzwischen war mein "Baby" beim Freundlichen. Resultat: Wasserpumpe der Standheizung defekt. Diese wurde ersetzt und jetzt habe ich morgens wieder ein warmes Auto. Hoffe bei Euch klappts auch.

Themenstarteram 19. November 2009 um 21:31

Hey, danke für die Info.

Ich habe mich inzwischen entschieden, die weitere globale Erderwärmung abzuwarten und dann gänzlich auf Heizungen zu verzichten :-)

Dürfte ja nicht mehr lange dauern

Grüße

Smint

Bei mir war es auch die PUMPE! Der Hammer war, dass die PUMPE im System mit 106 % als funktionierend angezeigt wurde ;0)

Heizung läuft an, und drin gabs nur kalte Luft :o(

Also für 34 Euronen in der Bucht ne neue gekauft und ne Stunde Arbeit investiert - und es wurde warm :0)

 

Zum Thema FB:

Da wo es die Pumpe gab, gabs auch ein Originalsteuerteil mit der FB (T90 + T91) - 120 Euronen für beides zusammen - und schwups - 3 Stunden Arbeit und nun is es nach 4 gezogenen Kabeln und einmal FB anlernen auch aus dem Stübchen kommend warm :o)

MfG

 

Themenstarteram 31. Dezember 2009 um 0:05

Hey, danke dür die Info.

Du hast nicht zufällig ein Foto davon, wo genau die Wasserpumpe sitzt..?

Und noch eine Frage: welche 4 gezogenen Kabel meinst Du???

Grüße

Smint32

am 5. Januar 2010 um 13:44

Zitat:

Original geschrieben von smint32

Hey, danke dür die Info.

Du hast nicht zufällig ein Foto davon, wo genau die Wasserpumpe sitzt..?

Und noch eine Frage: welche 4 gezogenen Kabel meinst Du???

Grüße

Smint32

Auf die Pumpe hast Du direkten Zugriff (Blick), wenn Du den Nebelscheinwerfer vorn - rechts ausbaust (1 * Kreuz für die Blende und 3* Torx für den Nebelschw.) War auch neugierung und hab mir das vorher mal angeschaut. (Zum Pumpenwechsel muss allerdings noch das Rad vorn rechts ab und die Radhausverkleidung raus - klingt wilder als es ist - Kinderspiel)

Die Pumpe hat ein rundes Gehäuse (ca. 6 cm Durchmesser und 10 cm lang mit 2 Kabel dran - braun und sw/ws), hängt in ner Schlauchschelle (etwas größerer Torx) und von ihr gehen 2 Schläuche ab. Kann man echt nicht übersehen :0) Hab aber leider kein Foto ,o(

An der Pumpe war das hintere Elektronikteil schon leicht rausgedrückt - damit war alles klar.

Zu den Kabeln:

Mein schlauer Vorbesitzer hat bei 45000 Euro Kaufpreis wohl keine 400 Euro mehr für ne Fernbedienung übrig gehabt und hat sich mit der Schaltuhr zufrieden gegeben :0) Warum auch immer :0)

Da ich morgens aber nicht immer zur gleichen Zeit aufstehe und gern darauf verzichte, im Schlafanzug zum Auto zu joggen, damits nach dem Frühstück warm ist, musste die FB her ;0) Damit die auch mit der Standheizung reden kann, natürlich auch das Steuerteil.

Für das Steuerteil musste ich die 4 Kabel ziehen (Plus, Minus, Steuerleitung und Antenne).

Da Dir so weit ich das in Erinnerung hab, die FB nur nicht ausgehändigt wurde, dürfte das Steuerteil samt Kabel schon vorhanden sein.

Das Steuerteil an sich hat 2007/2008 ne neue Teilenummer bekommen. Für beide (also vor und nach 2007/2008) hab ich aber FB in der Bucht gesehen - und um auf Nummer sicher zu gehen, kauf nen Kombi (Steuerteil mit FB ca 120 Euro)- Teilenummern kann ich Dir bei Bedarf raussuchen.

FB anlernen war auch leicht. Sicherung 17 Fahrerseite (bei mir zumindest) für 10 sek raus, wieder rein und in den ersten 5 sek den "off" Knopf drücken.

Ich glaub, dass waren erstmal genug Infos ;0)

 

 

 

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B6
  7. Wo sitzt die Standheizung / warum nur kalte Luft / Kosten Fernbedienung ?