ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Weißer Schaum im Kühlwasser / Ausgleichsbehälter

Weißer Schaum im Kühlwasser / Ausgleichsbehälter

BMW 3er E46
Themenstarteram 14. November 2018 um 23:23

Hallo Leute

Ich wollte heute das Kühlwasser nachfüllen und beim nachfüllen ist so ein komischer weißer Schaum aus dem ausgleichsbehälter raus gekommen. Was kann das sein ? Beim letzten Mal als ich es aufgefüllt habe war alles ok. Es ist ein 325ti mit 162000 km.

Img-3307
Ähnliche Themen
16 Antworten

Normalerweise braucht nichts nachgefüllt zu werden, daher die Frage, wie oft und wieviel du nachgefüllt hast.

Ich will mir grade nicht vorstellen, dass versehentlich Scheibenwaschflüssigkeit eingefüllt wurde ;)

Also so sollte das eigentlich nicht aussehen, wenn das korrekte Kühlmittel drin ist und alles so funktioniert, wie es soll. Das was Oetteken geschrieben hat war auch sofort mein erster Gedanke... Besteht die Möglichkeit, dass da irgendwas in den Ausgleichsbehälter gekippt wurde, was da nicht reingehört? Würde die Schaumbildung erklären, denn das sieht ja echt aus wie Spülwasser bzw. Seifenschaum von irgendeinem Reinigungsmittel.

Themenstarteram 15. November 2018 um 3:17

Also ich habe das auto seit nem Monaten ca. Als ich ihn angeschaut habe war zu wenig Kühlwasser also würde Kühlmittel nachgefüllt. Ich bin dann ca 350 km heim gefahren und die Lampe ist wären der Fahrt mal angegangen und wieder aus, also bin ich zur nächsten Tankstelle und hab nur Wasser nachgefüllt. Da war alles ok, keine schaumbildung. Und jetzt ca 4 Wochen später ist die Lampe wieder angegangen und wieder ausgegangen während der Fahrt. Ich hab das Auto abgestellt da ich in der Arbeit war , bin dann gleich nach der Arbeit zur Tankstelle ca 500m und hab nur Wasser nachgefüllt und dann während dem nachfüllen hat sich der Schaum gebildet. Ich kanns mir nicht erklären warum die Lampe immer angeht und warum da jetzt der Schaum raus kommt. Es wurde sicher nix anderes reingefüllt seit ich ihn habe. Und wäre was anderes drin dann hätte ich es ja sehen müssen als ich ihn gekauft habe und heim gefahren bin.

Co2 und Druckverlust Test machen (lassen) Kühlmittel komplett auf ein geeignetes tauschen, auch, um den notwendigen Frost und Korrosionsschutz zu gewähren.

Wenn der Kühlmittelstandssensor angeht, ohne das Wasser fehlt, diesen tauschen. Ist recht simpel.

Erstmal die alte Soße raus, denn da ist etwas drin was da nicht rein sollte. Schaut nach Scheibenwischwasser aus oder etwas anderem falschen, kann ja auch ein Vorbesitzer gewesen sein. Einen CO-Test würde ich nicht direkt machen, erstmal das Kühlsystem spülen, neu befüllen und dann sehr penibel beobachten :)

 

Eigentlich kann sich der Schaum auch nur bei offenem Deckel bilden, weil der Druck im System diesen sonst komprimiert, schätze ich ^^

Zitat:

@E_Sechsundvierzig schrieb am 15. November 2018 um 07:07:05 Uhr:

Erstmal die alte Soße raus, denn da ist etwas drin was da nicht rein sollte. Schaut nach Scheibenwischwasser aus oder etwas anderem falschen, kann ja auch ein Vorbesitzer gewesen sein. Einen CO-Test würde ich nicht direkt machen, erstmal das Kühlsystem spülen, neu befüllen und dann sehr penibel beobachten :)

Eigentlich kann sich der Schaum auch nur bei offenem Deckel bilden, weil der Druck im System diesen sonst komprimiert, schätze ich ^^

Scheibenwaschwasser müsste auch recht stark im warmen Zustand nach Alkohol und Tensiden riechen.

hallo,

also, dein Kühlsystem ist ja nun durch den Schaum " bereits genug gereinigt " ... :-)

einfach die Plörre komplett ablassen und kann man selbst machen - Auto auf die

Bühne/Grube - Ablasschraube unten am Kühler (blau) und auch die Ablasschraube

am Motor öffnen - alles auslaufen lassen - danach kommt nur noch dest. Wasser

(Baumarkt 5L für 3€) und G48 (3L 20€) Kühlerfrostschutz rein - 1 Teil Frostschutz

auf 2 Teile Wasser - dann noch richtig entlüften und alles ist wieder paletti

(ich würde gleichzeitig den alten AGB auch noch erneuern)

 

good lack

Zitat:

@cabriofreek schrieb am 15. November 2018 um 08:52:36 Uhr:

hallo,

also, dein Kühlsystem ist ja nun durch den Schaum " bereits genug gereinigt " ... :-)

einfach die Plörre komplett ablassen und kann man selbst machen - Auto auf die

Bühne/Grube - Ablasschraube unten am Kühler (blau) und auch die Ablasschraube

am Motor öffnen - alles auslaufen lassen - danach kommt nur noch dest. Wasser

(Baumarkt 5L für 3€) und G48 (3L 20€) Kühlerfrostschutz rein - 1 Teil Frostschutz

auf 2 Teile Wasser - dann noch richtig entlüften und alles ist wieder paletti

(ich würde gleichzeitig den alten AGB auch noch erneuern)

 

good lack

Sensor ist dann dabei. Klingt vernünftig.

Zitat:

@kringoman2000 schrieb am 15. November 2018 um 03:17:33 Uhr:

.... Ich hab das Auto abgestellt da ich in der Arbeit war , bin dann gleich nach der Arbeit zur Tankstelle ca 500m und hab nur Wasser nachgefüllt und dann während dem nachfüllen hat sich der Schaum gebildet. Ich kanns mir nicht erklären warum die Lampe immer angeht und warum da jetzt der Schaum raus kommt. Es wurde sicher nix anderes reingefüllt seit ich ihn habe. Und wäre was anderes drin dann hätte ich es ja sehen müssen als ich ihn gekauft habe und heim gefahren bin.

Ich geh mal davon aus, dass du an der Tanke die Gießkanne genommen hast?

Hast wohl eine erwischt wo Reinigungsmittel mit drin war...

Zitat:

@july92 schrieb am 15. November 2018 um 11:02:33 Uhr:

Zitat:

@kringoman2000 schrieb am 15. November 2018 um 03:17:33 Uhr:

.... Ich hab das Auto abgestellt da ich in der Arbeit war , bin dann gleich nach der Arbeit zur Tankstelle ca 500m und hab nur Wasser nachgefüllt und dann während dem nachfüllen hat sich der Schaum gebildet. Ich kanns mir nicht erklären warum die Lampe immer angeht und warum da jetzt der Schaum raus kommt. Es wurde sicher nix anderes reingefüllt seit ich ihn habe. Und wäre was anderes drin dann hätte ich es ja sehen müssen als ich ihn gekauft habe und heim gefahren bin.

Ich geh mal davon aus, dass du an der Tanke die Gießkanne genommen hast?

Hast wohl eine erwischt wo Reinigungsmittel mit drin war...

Guten Abend,

genau so wird es wohl gewesen sein!

MfG

Dietmar

Ärgerlich... wegen der paar Euro für dest. Wasser an der Tanke! Da wäre ja selbst stilles Mineralwasser ausm Kühlschrank besser gewesen :(

Themenstarteram 15. November 2018 um 23:28

Also das Wasser war es nicht, ich habe das Wasser überprüft und es war normales Wasser da war nix drin. Heute habe ich noch mal den Deckel bei kaltem Motor aufgemacht und das Wasser im ausgleichsbehälter war klar, also ohne Schaum.

Immerhin hast Du den Ausgleichbehälter aufbekommen. Ich hatte letztens den sensationellen Fall, dass das Ding ums Verrecken nicht aufging und ich wegen Kühlwasser nachfüllen in die Werkstatt fahren musste und am Ende 50 Euro los war.

Zitat: "Im Gewinde war Kühlmittel, das war verklebt und wir haben 45 Minuten gebraucht, aber nix kaputt gemacht. Haben Dir aber nur 20 Minuten berechnet" - Dafür 26 Euro für 1L G48 -.-

Wobei man ja nicht zwangsweise sofort bei nem leuchtenden gelben Symbol an die Tanke muss. Das reicht auch noch einen Tag später ;-)

Schau einfach morgen nochmal rein, ob der Schaum wieder da ist... ansonsten würde ich da speziell wegen dem Schaum nix machen.

Wann würde das Kühlmittel denn zuletzt gewechselt?

Wenn unbekannt oder länger als vier Jahre her, sollte das ohnehin erneuert werden.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Weißer Schaum im Kühlwasser / Ausgleichsbehälter