ForumVectra C & Signum
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra C & Signum
  7. Wegfshrsperre Vectra C OPC 3.0 DTI

Wegfshrsperre Vectra C OPC 3.0 DTI

Opel Vectra C
Themenstarteram 7. November 2018 um 16:26

Hallo ihr alle, ich bin neu hier und stolzer Besitzer eines Vectra C OPC 3.0 DTI.

Nun mein Problem, mein Schöner will anspringen bzw. springt kurz an und geht dann sofort wieder aus. Wir dachten an den Schlüssel, das die Platine kaputt ist und haben einen neuen bei Opel bestellt, auch bekommen und programmieren lassen. Gestern lief er auch damit. Heute morgen wieder das selbe Problem... er geht kurz an und sofort wieder aus. Wer weiß Rat...

Gruß Iris

Ähnliche Themen
35 Antworten

Die Spannung der Batterie nach einer gewissen Standzeit ist aber noch in Ordnung?

Themenstarteram 7. November 2018 um 16:49

Das passiert ja nur über Nacht. Kann auch sein das er drei Stunden später problemlos anspringt und läuft. Wir hatten die Batterie komplett geladen und dann lief er auch nicht ??

Hierbei bin ich ehrlich gesagt auch etwas überfragt.

Steht das Auto in einer abgeschlossenen Garage oder auf einem "abgeschotteten" Grundstück? Wenn ja, teste mal, ob es hilft, den Schlüssel über Nacht stecken zu lassen (Zündung natürlich aus)

Hallo, was hast Du denn für einen Motor? Einen z30dt oder den z28net?

Zitat:

@ichbins30 schrieb am 7. November 2018 um 19:01:24 Uhr:

Hallo, was hast Du denn für einen Motor? Einen z30dt oder den z28net?

Da steht doch 3,0 DTI

??? Kann das der 3.0 Cdti sein? Wieviel Ps hat er denn?

Diese Angabe würde mir schon helfen. Um den Motor bestimmen zu können. Wenn es sich um den 3.0 cdti mit 184PS handelt, klingt dieses Fehlerbild nach einem Problem mit den Raildruckventilen.

@Allesgehtnicht: erklär mir mal bitte, welcher Motor der 3.0 DTI wäre???

Zitat:

@ichbins30 schrieb am 7. November 2018 um 21:02:31 Uhr:

??? Kann das der 3.0 Cdti sein? Wieviel Ps hat er denn?

Diese Angabe würde mir schon helfen. Um den Motor bestimmen zu können. Wenn es sich um den 3.0 cdti mit 184PS handelt, klingt dieses Fehlerbild nach einem Problem mit den Raildruckventilen.

@Allesgehtnicht: erklär mir mal bitte, welcher Motor der 3.0 DTI wäre???

Ich habe das wiedergegeben was der Ersteller geschrieben hat und wenn du lesen könntest hättest du nicht gefragt ob es sich um einen 2,8 Benziner handelt

@allesgehtnicht: ok, deiner Meinung nach, bin ich nicht in der Lage zu lesen und Bilder zu begutachten? Dann gehen wir mal ins Detail. 1. welcher Motor ist in einem OPC verbaut? 2.Bei welchem Motor handelt es sich bei einem 3.0DTI? 3. Um welchen der beiden 3.0Diesel könnte es sich denn handeln? X30DT oder Z30DT?

Ich erwarte jetzt von Dir eine produktive hilfreiche Antwort und keine Beleidigung.

Sonst hilft es dem Themenstarten nicht weiter.

Zitat:

@ichbins30 schrieb am 8. November 2018 um 07:47:15 Uhr:

@allesgehtnicht: ok, deiner Meinung nach, bin ich nicht in der Lage zu lesen und Bilder zu begutachten? Dann gehen wir mal ins Detail. 1. welcher Motor ist in einem OPC verbaut? 2.Bei welchem Motor handelt es sich bei einem 3.0DTI? 3. Um welchen der beiden 3.0Diesel könnte es sich denn handeln? X30DT oder Z30DT?

Ich erwarte jetzt von Dir eine produktive hilfreiche Antwort und keine Beleidigung.

Sonst hilft es dem Themenstarten nicht weiter.

Es geht um Lesen, wenn er 3,0 Diesel schreibt brauchst du nicht nach 2,8 Benziner fragen.

PUNKT

Themenstarteram 8. November 2018 um 9:13

Hallo, ich bin eine dumme Autofahrende Frau... es ist ein 3.0 Liter Diesel mit 184 PS. Z30DT

Ja, er steht in einer abgeschossenen Garage, also wäre Schlüssel stecken lassen kein Problem. Ich würde das mal ausprobieren. Vielen Dank

Denke nicht, dass es an der WFS liegt. Wenn die eingreift, blinkt zum einen eine Leuchte im Cockpit, zum anderen gibt die die Einspritzung nicht frei und damit startet er überhaupt nicht, auch nicht kurz.

Themenstarteram 8. November 2018 um 10:27

@raphrav was sagst du denn was war ist?

Dieses Fehlerbild hatte ich, als die Ventile der Zumesseinheit verschmutzt waren. Der hohe Druck im Einspritzrail wurde dadurch nicht mehr gehalten.

Zitat:

@raphrav schrieb am 8. November 2018 um 10:20:20 Uhr:

Denke nicht, dass es an der WFS liegt. Wenn die eingreift, blinkt zum einen eine Leuchte im Cockpit, zum anderen gibt die die Einspritzung nicht frei und damit startet er überhaupt nicht, auch nicht kurz.

Also meine Erinnerung kann mich durchaus trügen. Aber bei meinem B-Corsa war es genau so, als ich den Motor und die komplette Elektrik aus einem Spenderfahrzeug übernommen hatte. Mit alten Schlüssel startete er zwar, ging kurz danach aber wieder aus. Nach tauschen des Schlosses und mit dem richtigen Schlüssel zur WFS lief das Auto dann.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra C & Signum
  7. Wegfshrsperre Vectra C OPC 3.0 DTI