ForumCorsa C & Tigra TwinTop
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Corsa
  6. Corsa C & Tigra TwinTop
  7. Wegfahrsperre spinnt Corsa C

Wegfahrsperre spinnt Corsa C

Opel Corsa C
Themenstarteram 29. April 2016 um 18:17

Hallo, habe ein Problem an meinem Corsa C 1,7DTI, Baujahr 2000, 145tkm, folgendes die Wegfahrsperre zickt

rum, mal bekomme ich den Motor gestartet mal nicht. Beim Ersatzschlüssel habe ich das gleiche Problem mal geht's mal nicht, habe den tacho ausgebaut um den Stecker zu obigen prüfen, scheint alles ok zu sein, auch das Zündschloss sowie Stecker vom Transponderleser habe ich überprüft.

Kann mir jemand weiterhelfen? Gestern ist er mir auf der Autobahn während der Fahrt ausgegangen, danach bin ich rechts auf den standstreifen, nach vier versuchen lief er wieder.

Beste Antwort im Thema

Super - das freut mich. Wäre ja schade gewesen einen Corsa auf diese Weise zu verlieren.

44 weitere Antworten
Ähnliche Themen
44 Antworten
Themenstarteram 30. April 2016 um 15:37

Hier der link wie sich das Auto beim Startversuch verhält, wegfahrsperre ist nicht aktiv oder.

 

https://youtu.be/TLMYeDeG06w

Nö, Wegfahrsperre meldet sich dabei nicht.

Hast du mal versucht mit Bremsenreiniger zu starten? Nur um zu schauen ob er dann läuft? Denn wenn er läuft, also startet, ist es etwas mit der DIESEL-Zufuhr. Startet er immer noch nicht, sollte der Fehler anderswo zu suchen sein, oder?

Themenstarteram 30. April 2016 um 16:31

Hab startpilot probiert, er springt an und geht gleich wieder aus

Ok, dann ist das auch getestet. Also DIESEL-Zufuhr.

Dann fällt mir noch ein das er irgendwo Luft ziehen könnte, also im Krafstoffbereich.

Ich bin hier somit am Ende meiner bescheidenen Weisheit.

Dann bau das Steuergerät aus, der Fehler P0251 sagt es doch, aufmachen evtl. Lötstelle ansonsten ersetzen.

Themenstarteram 30. April 2016 um 19:36

Ja werde ich machen, hab mir heute beim Kollegen Auffahrrampen besorgt. Dann werde ich es ausbauen und nachschauen, mir ist noch aufgefallen das ich letztens in der waschanlage war mit dem unterboden Programm gewaschen, kann es sein das Wasser eingedrungen ist? Glaube ich weniger oder

Eigentlich nicht, ist eher ein Hitze Problem bei den Steuergeräten.

Themenstarteram 1. Mai 2016 um 16:37

Hallo, ich habe heute das Steuergerät ausgebaut, die Kontakte scheinen alle in Ordnung zu sein.

Themenstarteram 1. Mai 2016 um 16:40

Hallo, ich habe heute das Steuergerät ausgebaut, die Kontakte scheinen alle in Ordnung zu sein bzw. die Lötstellen. Meint ihr das Steuergerät ist hinüber oder kann es an der Einspritzanlage liegen?

http://www.google.de/url?...

Vergleiche mal mit dem im Link, auf deinem Foto kann man das nicht wirklich erkennen, ob da eine kalte Lötstelle ist.

Wau - die Seite gibt es noch?

Zitat:

@Kaiser Wilhelm schrieb am 1. Mai 2016 um 17:28:54 Uhr:

Wau - die Seite gibt es noch?

Auch ein blinder Korn findet sein Huhn (Prost)

Themenstarteram 1. Mai 2016 um 19:21

Hallo, also ich habe nochmals das Steuergerät auf gemacht und nochmals jede einzelne Lötstelle angeschaut, eine hatte sich gelöst habe diesen Kontakt gelötet und wieder angeschlossen. Mein Corsa läuft wieder. Juhu bin ich froh. Vielen Dank an euch für die ganze Mühe, ihr seid ein tolles Team. Nochmals danke für alles.

Super - das freut mich. Wäre ja schade gewesen einen Corsa auf diese Weise zu verlieren.

am 2. Mai 2016 um 5:45

Schön das es auch noch Leute gibt die Handwerklich begabt sind, und auch wissen was sie machen. Freut mich das er wieder läuft, ich hoffe es bleibt noch lange so.

Deine Antwort
Ähnliche Themen