ForumPassat B6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B6
  7. Webasto Standheizung Problem

Webasto Standheizung Problem

VW Passat 3CC, VW Passat B6/3C
Themenstarteram 19. September 2021 um 8:42

Hallo

Ich habe ein riesen Problem mit meiner Werksmässig verbauten Webasto Standheizung.

Es geht darum das sie nicht mehr startet. Und mir sofort die Sicherung 20 A In der High Box im Motorraum

durchknallt. Egal ob Zündung an oder aus.

Daher kann ich auch nicht auf die Standheizung mehr zugreifen

Die Umwälzpumpe kann ich ausschließen die ist neu.

Es ist eine Benzin Standheizung

Ich hoffe das hier mir jemand einen Tipp oder Ratschläge geben kann wie ich den Fehler weiter eingrenzen kann.

Ähnliche Themen
28 Antworten

Es fliest mehr als 20A und somit arbeitet die Sicherung korrekt.

- in der Leitung

- im Gerät?

1) Gerät abstecken und Sicherung erneuern. Trennt unterbricht die Sicherung wieder?

Moin,

Dazu muss er aber erstmal dran kommen.

Denke nicht das er die Pelle vorne ab hat.

Tippe auch auf Kurzschluss durch angescheuertes Kabel oder hatte er vorne rechts mal ein Crash ?

Themenstarteram 19. September 2021 um 14:59

Okay

Ich werde mich diese Woche mal daran setzten. Es muss zum Trennen ja der Stossfänger ab. Die hatte ich aber schon ein paar mal ab wegen Xenon und SRA und der Pumpe von der Heizung

Ein Crasch hatte der Wagen noch nie also schließe ich da mal ein defekt von aus.

Ich habe nun schon davon gelesen das sich wohl auch gerne einmal die Glühstifte verabschieden.

Könnte es auch daran liegen oder läuft dann die Standheizung einfach nicht an ohne die Sicherung zu Hmmeln ?

Moin

Da wird ein Fehler gesetzt und sie läuft nicht an.

Die Sicherung bleibt heile weil ja nix bestromt wird.

Welche 20A Sicherung ist das denn ?

Kannst du sie entsperren oder ein Fehlerspeicher auslesen oder knallt, auch wenn die SH aus ist, die Sicherung durch ?

Müsste an meine auch mal ran aber dann gleich komplett Neu oder Brennkammer wechseln.

Themenstarteram 19. September 2021 um 15:53

Bei mir ist es die F30 in der High Box die Ständig flieg.

Habe aber irgendwo gelesen das sich der Steckplatz wohl öfters geändert hat.

Die Sicherung fliegt auch wenn die SH aus ist. egal ob Zündung an oder aus.

Daher komme ich ja nicht ins Stg von der SH

Also ein Kurzschluss auf der Strecke

Themenstarteram 19. September 2021 um 21:11

Hm dann heißt es den ganzen Kabelbaum durchforsten. richtig?

Nur wie gehe ich da genau vor

Mit Multimeter von der besagten Sicherung zum Stecker auf Durchgang prüfen

Oder schauen ob an beiden Pins am Stecker ob da eine Verbindung besteht

Moin

Einfach erstmal nach Scheuerstellen schauen.

Themenstarteram 20. September 2021 um 21:01

Gibt es denn Speziell Stellen wo das Kabel durchscheuern kann?

Ich werde erst Mittwoch dazu kommen alles auseinander zu bauen.

Und werde dann als erstes mal schauen wie es sich verhält bei abgezogenen Stecker der SH und eingesteckter Sicherung was passiert

Wenn die Sicherung dann wieder Fliegt dann ist es ja eindeutig das es vom Kabelstrang kommt.

Oder einfach eine neue Leitung ziehen.

In jedem fall muss vorne die Pelle ab um was sehen zu können....

Themenstarteram 21. September 2021 um 18:46

Das abbauen der Front ist das kleinste Problem, da hab ich mittlerweile Übung drin.

Mit Elektrik da hab ich schon eher ein Problem.

Themenstarteram 22. September 2021 um 17:45

So leider ist es kein erhoffter Kabelbruch

Strom kommt an der SH an Zumindest am Stecker wenn ich die Pumpe abklemme und auch das Ansteuerkabel.

Und nur die Stromversorgung anschließe knallt die Sicherung gleich wieder durch.

Moin,

Aber es kann doch kein Dauerstrom an die SH gehen, oder ?

Hast du ein Stromlaufplan ?

Wenn Zündung aus ist wird doch alles über das SH Steuergerät geschaltet, oder irre ichvmich da ?

Deine Antwort
Ähnliche Themen