ForumInsignia A
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. Warmstartprobleme cdti 2,0 160 PS

Warmstartprobleme cdti 2,0 160 PS

Opel Insignia A (G09)
Themenstarteram 10. April 2011 um 19:30

Hallo,

mein Insi ST 160 PS cdti EZ 05/10 hat seit einigen Monaten das Problem bei heißen Motor nicht immer sofort anspringen zu wollen.

Zerbreche mir schon seit langem den Kopf woher die Warmstartprobleme herkommen könnten. Mein FOH und Opel Etac suchen schon seit einiger Zeit zusammen nach der Ursache. Am Montag sollten die Kraftstoffleitungen abgederückt werden. Letzten Freitag hat mein FOH den turnusgemäßen Öl- und Filterwechsel gemacht. Der Bordcomputer verlangte das. Bin erstaunt das seit dem Ölwechsel das Warmstartproblem weg ist !!! Konnte es gar nicht glauben und habe einige Zeit damit verbracht das Problem zu reproduzieren, fahren - warten - starten. Alles normal. Jetzt meine Frage wie ist das möglich ??? Könnte die Öldruckpumpe ne macke haben ? Früher war es so, dass der Motor erst nach dem Startproblem, also beim zweiten mal ansprang.

Beste Antwort im Thema
Themenstarteram 1. November 2011 um 12:34

Lösung des Warmstartproblems!

Hallo,

so endlich einmal eine gute abschließende Nachricht! Das Update für das Warmstartproblem ist bei Opel abrufbar! Ich habe noch Kontakt zu einem, der auch das Warmstartproblem hatte. Er hat vor zwei Wochen das Update aufgespielt bekommen und seit dem keine Probleme mehr!!!

Nach Anweisung von Opel wurde bei ihm auch noch die Kraftstoffhochdruckpumpe ausgetauscht. Der Motor hat sich bis auf einen höheren Leerlaufverbrauch nicht verändert. Das Ruckeln ist ebenfalls verschwunden! Ob dieses Update auch für die "Ruckelprobleme" als Abhilfe dient muß vorher bei Opel nachgefragt werden.

Grüße Insigniapilot

77 weitere Antworten
Ähnliche Themen
77 Antworten

Hallo!

interessantes problem! aber vorstellen kann ich mir das schon! öl und filter neu!!! der insi bekommt wieder ordentlich luft zum zünden und das neue öl läßt den motor auch wieder leichter laufen, usw.,usw.!

gruß

williamson

Bei mir ist der FOH auch noch ratlos.:confused:

Siehe hier

Themenstarteram 10. April 2011 um 21:19

Ich kenne deinen Beitrag. Bin selber überascht und noch unsicher ob es so bleibt. Habe vor lauter erstaunen darüber in den letzten zwei Tagen ca. 50 Warmstarts ausprobiert, alles normal. Habe einen Super-FOH (mehrfacher Testsieger). Der hat nach dem zweiten Werkstattbesuch sofort Opel Etac eingeschalten. Mein Insi ist als "Fall" dort regestriert. Hast du schon einen Ölwechsel seit bekannt werden deines Problems machen lassen (logisch mit Filter) ?

Ölwechsel wird so gegen Mitte Mai fällig. Vielleicht wirds dann wirklich besser.

Wer ist denn der FOH von dir? Aus welcher Gegend?

Edit: Du bist doch Bayer? Aus welcher Ecke? Gerne auch per PN.

Themenstarteram 10. April 2011 um 22:10

Hallo,

hier mein FOH: http://www.testberichte.de/.../...ertragswerkstatt_kissing_p59341.html .

Ist ein kleinerer Betrieb in Kissing bei Augsburg, so ca. 10 Mechaniker. Getestet von DEKRA, ADAC, Auto Motor Sport. Immer volle Punktzahl ! Man kann halt noch mit dem Chef selber reden wenn's hackt. Aber zurück zum Problem: Habe mir schon überlegt ob durch das Arbeiten irgendein Stecker der locker war brührt wurde oder das Öldrucksystem so empfindlich ist. Mein FOH würde gerne selber mehr ausprobieren, aber weils noch auf Garantie geht muß er sich mit Opel absprechen was als nächstes gemacht werden soll/darf. Bestimmte Garantiesachen kann er von allein entscheiden, aber ab einem bestimmten Kostenpunkt ist von Opel aus schluß mit lustig !

Am besten wäre dein FOH soll sich sofort mit Opel "Etac" (kennt er bestimmt) in Verbindung setzten und dein Problem ebenfalls melden, denn je mehr sich melden um so besser für uns !!!

Danke erstmals, muss morgen zum FOH, wegen der Wischeraktion. Werde ihn mal darauf ansprechen.

Themenstarteram 10. April 2011 um 22:24

Ich muß auch zu meinem FOH. Die neue "Lage" besprechen. Mach ruhig Druck auf deinen FOH das er sich dort meldet. Am Ende ist die Garantie zu ende und dann ....??? Sobald ich neues weiß werde ich es hier posten.

Themenstarteram 11. April 2011 um 17:02

Neuester Stand: Alle 4 Injektordüsen von Bosch (siehe Link, sind unter der großen schwarzen Abdeckung) http://www.werkstattportal.bosch.de/.../1987710458_Bosch_Duesen.pdf ) wurden heute von meinem FOH überprüft. Der 4. nimmt zu wenig Diesel an. Alle 4 werden am Dienstag zu Bosch geschickt um auf Funktion geprüft zu werden. Die Verbesserung nach dem Ölwechsel könnte Zufall sein ??!! Eine defekte Injektordüse könnte auch ein Grund für schwankende Leistungsschwäche sein ! Jetzt habe ich einen neuen Corsa von Opel Rent und das ohne Warmstartprobleme. (-:

Haben die Injektoren eigentlich einen Wartungs/Austauschintervall? Oder sollen die ein Autoleben lang halten??

Themenstarteram 11. April 2011 um 21:30

Gute Frage, nun, ich bin kein Experte, ich frage beim nächsten Besuch meinen FOH oder weiß es vielleicht jemand ? Habe noch das hier gefunden:

http://www.kfztech.de/kfztechnik/motor/diesel/duesen/duesen.htm

Ich habe aber das Gefühl das könnte mein Problem verursachen. Sporadische Warmstartprobleme und sporadische Leistungsschwäche (Turboloch). Weiteres Problem ist, laut dem Mechaniker, dass wenn das Ding wirklich kaputt sein sollte einen Verursacher (vor der Düse) geben muß! Schlechter Dieselfilter, und und und .........???

Themenstarteram 20. Mai 2011 um 20:24

Hallo,

ein kurzes Update zu meinem Warmstartproblem (und plötzliche Anfahrschwäche / Leistungsproblem mit eingeschalteter Klima). Nachdem mein FOH nach Vorgabe von Opel ETAC so einiges ausprobieren durfte hat man endlich beschlossen meinen Insi auf die Intensivstation nach Ulm zu verlegen ! Er kommt ins Opel Technik Center. Muß noch auf einen Termin warten. Bin mal gespannt !?

Grüße Insigniapilot

Ich mach hier auch mal ein Update.

Am Dienstag ging meiner zum FOH und gestern (Freitag Nachmittag) hat er zum ersten mal die Warmstartprobleme reproduzieren können. Dabei hatte er Messgeräte am Fahrzeug angeschlossen. Allerdings sind seiner Meinung nach alle Daten während des fehlerhaften Startvorganges in Ordnung.

Am Montag setzt er sich mit dem Werk in Verbindung, mal sehen, was dann wird. :confused:

Ich bin ja schon froh, daß er nach vier Versuchstagen endlich den Fehler reproduzieren konnte. Weil man sonst so unglaubwürdig dasteht. :)

Bis zum nächsten Update

Update 2

Am 27.05. konnte ich meinen Insignia wieder holen, nachdem der FOH nach einigen Testtagen das AGR-Ventil gereinigt hatte.

War heute wieder einmal beim FOH, nachdem am Samstag wieder das Warmstartproblem aufgetreten ist. Kommenden Dienstag, 14.06. geht er wieder in die Werkstatt zum testen und rumprobieren.

Hatte meinem FOH auch die Tipps von Insigniapilot gesagt, wegen TC und so. Aber er meinte, er muss einen bestimmten Weg mittels Rücksprache mit Werk einhalten :mad:

Ich lass in der Sache wieder von mir hören, wenns wieder aktuelles gibt.

Themenstarteram 6. Juni 2011 um 18:48

Servus spartakus53,

das kommt mir sehr bekannt vor! Das gleiche sagte mir mein FOH auch. Erst dürfen die FOH's ein wenig nach Vorgabe von Opel ETAC einiges ausprobieren und wenn nach dem 4./5. mal kein Erfolg zu sehen ist, gibts eine "Überweisung" ins TC! Jeden Handschlag den der FOH eigenständig vornimmt bekommt er von Opel nicht bezahlt, so wurde es mir gesagt. Das TC kann fast selbständig Entscheidungen treffen. Die haben viel mehr Kompetenzen als ein FOH, dass habe ich in der letzten Zeit so oft gehört. Leider sind die Vorgaben von Opel so:mad:!

Grüße Insigniapilot

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. Warmstartprobleme cdti 2,0 160 PS