ForumE36
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E36
  7. WaPu bei 200 abgerissen. Ein paar Fragen...

WaPu bei 200 abgerissen. Ein paar Fragen...

Themenstarteram 27. Juni 2004 um 14:25

Hi zusammen!

Meine Pechsträhne reißt nicht ab.

Erst hatte morgens der TüV zu und jetzt noch das:

Als ich gestern abend nach Hause gefahren bin ist plötlzich das rote Temperaturlicht im Cockpit angegangen. Ich sofort auf den Standstreifen und da hats auch schon überall rausgequalmt wo's rausqualmen kann. Ich hab anscheinend ne ziemlich lange Wasserspur hinter mir hergezogen. Naja heute die Mühle zerlegt, mit dem Ergebnis: Schaufelrad der Wasserpumpe gebrochen.

Jetzt zu den Fragen:

Wie bekomm ich die Viskokupplung (da wo der Lüfter dranhängt) von der Welle? Geht das überhaupt oder ist das ein Teil?

Wie bekomm ich die Brocken die vom Schaufelrad der WaPu abgebrochen sind auf dem Kühlkreislauf wieder raus?

Was kostet ne neue WaPu?

Gibts ne Möglichkeit zu testen ob die Maschine was abbekommen hat durch die Übertemperatur?

Danke für eure Hilfe

Gruß

Thomas

Ähnliche Themen
18 Antworten

Re: WaPu bei 200 abgerissen. Ein paar Fragen...

 

Zitat:

Original geschrieben von BMW325i_Cabrio

Jetzt zu den Fragen:

1. Wie bekomm ich die Viskokupplung (da wo der Lüfter dranhängt) von der Welle? Geht das überhaupt oder ist das ein Teil?

2. Wie bekomm ich die Brocken die vom Schaufelrad der WaPu abgebrochen sind auf dem Kühlkreislauf wieder raus?

 

3. Was kostet ne neue WaPu?

4. Gibts ne Möglichkeit zu testen ob die Maschine was abbekommen hat durch die Übertemperatur?

Zu 1. 32ér Schlüssel...und dann von der Welle abschrauben...ist Linksgewinde..also zum abschrauben in die Richtung in der man normalerweise festzieht bei anderen Schrauben.

Zu 3. AT-Wasserpumpe ~60€

Zu 4. Erst mal die Wasserpumpe wechseln...dann siehst ja ob der Wagen einwandfrei funktioniert

Gruß

Themenstarteram 27. Juni 2004 um 15:56

Hi!

Jo Danke erstmal.

Was ist mit 2.?

4. Laufen tut er noch einwandfrei. zumindest hat er noch druck aufgebaut beim fahren. Der ist ja bis zum Schluss in den Begrenzer gelaufen. Nur beim langsam fahren hat er ein wenig geruckt. Kann auch sein dass ich mit dem Fuß gezittert hab, so wie der gequalmt hat.

Das Öl richt meiner Meinung nach etwas nach Benzin?

Gruß

Thomas

Zu 2. Fummeln ;) :D

Themenstarteram 27. Juni 2004 um 16:10

Fummeln?

Du bist gut. Ich denk das hats schon irgendwie in den Kühlkreislauf mit reingedrückt.

Beim durchspülen sind immer mal wieder kleine Teile rausgekommen, aber ich vermisse noch ein Teil. ;uss ich wegen dem jetzt die ganze Maschine zerlegen?

Gruß

Thomas

Alu- oder Kunststoffrad der Wasserpumpe?

am 27. Juni 2004 um 16:18

warum passiert das noch immer

 

also inzwischen hat es schon so viele Wasserpumpenfälle hier gegeben und es ist auch allgemein bekannt, dass die alte Wasserpumpe des M50 eine Schwachstelle ist. Wieviele Kilometer hat der Motor denn drauf und warum hast du das Ding nicht schon längst getauscht?

Vorsorgliches Tauschen macht eigentlich keinen Sinn, aber diese Wasserpumpe mit Kunststofflaufrad fliegt wirklich bei JEDEM M50-Motor so ab 100.000 km irgendwann raus, da sind 60 Euro im Vorhinein doch wenig, um den ganzen Ärger zu vermeiden.

Soweit mir bekannt, raten auch die Werkstätten ihren Kunden ab 100.000 km beim M50, die Wasserpumpe zu tauschen, auch wenn man noch keine konkrete Beanstandung feststellt. Aber wenn, dann geht eben alles sehr schnell.

MfG

Themenstarteram 27. Juni 2004 um 16:40

Hi!

Jaaa, ich weiss. Ich habs ja verdient. Ich schiebs schon seit 3 Monaten vor mir her. Es ist mir wohl bekannt, dass die Wasserpumpe nicht das gelbe vom Ei ist. Und so blöd wie's sich jetzt anhört. in 3 Wochen hab ich Urlaub und da wollt ich se tauschen. Jetzt isse mir halt zuvor gekommen.

@Path, war noch die aus Kunstsoff. Ich denke mal wenn das Teil durchgespült wird, wird das eh von der neuen Pumpe zerschlagen. Ich hab halt nur bedenken dass das teil irgendwo den Kühlkreislauf verstopft.

Im Übrigen bekomm ich das Viskoteil ums verrecken nicht weg.

Gruß

Thomas

Musst den Wagen blockieren...also Gang rein und Handbremse anziehen

Und dann mit einem Hammer auf den 32ér Schlüssel raufhauen...im Uhrzeigersinn wenn Du von vorne raufschaust

Gruß

Themenstarteram 27. Juni 2004 um 17:24

Na toll. Das sagt er jetzt wo ich die WaPu schon raus hab.

Gruß

Thomas

Zitat:

Original geschrieben von BMW325i_Cabrio

Na toll. Das sagt er jetzt wo ich die WaPu schon raus hab.

Gruß

Thomas

Das hab ich doch schon in meinem ersten Post gesagt ;) :D

Wie siehts eigentlich beim 318is M42 aus, hat der auch ne Kunstoff-Wapu? Meiner ist Bj 1994!

Themenstarteram 27. Juni 2004 um 23:45

@path: meinst das geht so mit dem Kunststoffteil das da irgendwo im Kühlsystem rumflitzt? Hab echt kein Bock den Block komplett zu zerlegen.

@Mister: Meines Wissens nach wurde am 95 die Wapu mit Aluförderrad verbaut.

Gibts ne Möglichkeit zu überprüfen ob die ZKD was abbekommen hat?

Gruß

Thomas

Oha

Ich hab jetzt 180 drauf und weiss gar nicht ob bei mir schonmal was getauscht wurde

Themenstarteram 28. Juni 2004 um 21:37

Ahhhh......der scheiss nimmt kein Ende.

Heute ne neue Wapu und neue Dichtungen für Thermostat besorgt. Wenn schon dann richtig.

Alles zusammengebaut, Theromstatgehäuse undicht. Alles wieer abgebaut, sitz der Dichtungen gecheckt, wieder zusammengebaut, Gehäuse gerissen. Ich hab langsam aber sicher ein Hals wie ne Keksdose. Des kann ja wohl alles net wahr sein. Was passiert als nächstes?

@Fire: Ich würde dir dringend empfehlen zu checken, ob du Kunsstoffrad oder Alu hast. Der ausfall ist vorprogrammiert. Hab mir das alte dingens heut nochmal angekuckt. Lang hätts eh nimmer gedauert bis sich das ganze komplett aufgelöst hätte. Das musst du nur noch bös ankucken dann fällts ganz auseinander.

Gruß

Thomas

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E36
  7. WaPu bei 200 abgerissen. Ein paar Fragen...