ForumW204
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. W204 C250 CDI - Merkwürdiges Geräusch zeitversetzt nach dem Abstellen

W204 C250 CDI - Merkwürdiges Geräusch zeitversetzt nach dem Abstellen

Mercedes C-Klasse W204
Themenstarteram 1. Mai 2014 um 21:12

Hi zusammen,

ich habe erst seit etwa einem Jahr meinen C250 CDI BJ 2012 - jetzt insgesamt ca. 20 tkm auf der Uhr.

Hab bisher Stromwächter in die Spiegel einbauen lassen, weil diese beim Ausklappen nachliefen und die Firmware der Automatik wurde auch schonmal upgedated, da diese beim langsam abbremsen und rollen lassen an eine Rote Ampel einen Gang runtergeschaltet hat und nochmal so richtig in die Bremsen geschoben hat.

Ist nun soweit gut, aber jetzt nervt mich ein merkwürdiges Geräusch, dass aus Richtung Motorraum kommt.

Es tritt zeitversetzt auf nach dem Abstellen des Autos (Klimaanlage lief und es wurden ca. 50 KM gefahren).

Nach dem das Auto geparkt war, war ich ca. 45 mins später nochmal am Auto, weil ich etwas vergessen habe,

da habe ich dann dieses merkwürdige metallische Geräusch gehört. Dieses trat dann in fast regelmäßigen Abständen auf und war über mehrer Stunden da....

Anbei mal ein Video des Geräuschs (tritt ca. alle 30 bis 45 secs. auf):

https://drive.google.com/.../edit?usp=sharing

 

Habt ihr eine Idee, was das sein kann?

Viele Grüße

Alter_Krass

Ähnliche Themen
12 Antworten
Themenstarteram 4. Mai 2014 um 22:47

Hat jemand eine Idee ?

Könnte vielleicht die Dry-Blow Funktion sein.

Themenstarteram 12. Mai 2014 um 12:33

Hallo zusammen,

hier mal ein Update.

Das Auto war beim Freundlichen, aber er da ist das Geräusch leider nicht aufgetreten.

Das Video haben Sie an die Technik nach Berlin und die wieder an die Technik nach Sindelfingen geschickt.

Ich warte auf Rückmeldung seitens Mercedes.

Das Problem ist auch gleich wieder aufgetreten als ich dass Auto wieder hatte.

Dazu ist zu sagen, dass das Geräusch nachdem ich die Zündung angeschaltet habe zunächst weg war.

Nach ca. einer Stunde war das Geräusch wieder da.

Ist das nun doch ein Steuergerät oder sowas, was Amok läuft ?

Hier nochmal ein Video auf dem Motorraum:

 

https://drive.google.com/.../edit?usp=sharing

 

Danke für die Antwort bisher. Habt ihr noch weitere Ideen ????

 

Viele Grüße

Alter_Krass

Themenstarteram 5. Juli 2014 um 1:11

Hi zusammen,

also bisher konnte das Problem nicht gelöst werden.

Der Wagen beim Freundlichen zur Inspektion und gerade da ist das Geräusch mal wieder nicht aufgetreten.

Ein Muster, wann das Geräusch auftritt und wann nicht, habe ich auch noch nicht gefunden.

In zwei WOchen habe ich eine neuen Termin beim Freundlichen. Da soll dann ein Spezialist von Mercedes im Haus sein.....

Die Blow-Funktion scheint es nicht zu sein, da der Lüfter dafür nicht auf der rechten Seite im Motorraum ist, oder ?! Zudem habe ich die nun ein paar Mal laufen gehört und da war alles in Ordnung. Also ein leiser Luftstrom zu hören.

Das Geräusch kommt wirklich aus der rechten (von vorne gesehen) Hälfte des Motorraums.

Hat sonst noch wer eine Idee ?

VG

Alex

Hallo

Die DryBlow Funktion ist der richtige Ansatz denke ich.

Um das sicher sagen zu können muß geprüft werden ,ob der Innenlüfter läuft wenn das Geräusch auftritt. Dazu nicht die Türen öffenen ,sondern vorn im Motorraum die Verkleidung vom Lufteinlass des Heizungskasten mal ausklipsen und rein sehen. Läuft der Gebläsemotor ist alles klar.

Dieser kann nicht laufen ohne den Bus wieder zu wecken,was ein aktives Motorsteugerät zur Folge hätte.

Ist das so ,dann wäre das Geräusch ein Stellglied welches ein normales induktives Geräusch macht, Drosselklappe ,AGR usw..,so als wenn nur die Zündung an wäre.

Um das sicher sagen zu können ,kann MB das für ein paar Tage oder dauerhaft ausprogrammieren. Ist im Klima Steuergerät unter kundenspezifische Anpassungen ,DryBlow.

Für alle die nicht wissen was DryBlow ist hier noch schnell die Erklärung.

DryBlow durchlüftet nach ca. 1 Std. Standzeit bei verriegeltem Fahrzeug den Heizungskasten ,um den Verdampfer zu trocknen. Soll Modergerüche und das beschlagen der Scheiben nach erneutem Motorstart vermeiden.

Die Funktion ist nur da,wenn die Batterie voll ist,was'erklären würde warum die Beanstandung nicht immer da ist.

Gruß Oli

Themenstarteram 8. Juli 2014 um 18:10

Hi Oli,

danke nochmal für deine Ausführung. Ich denke, das sich das mal so mit zum Freundlichen nehme als Anregung, da die dort echt radlos sind.

Ich werde berichten, wenn sich was in dem Fall tut. Am 10.07 ist der Termin.

Danke und viele Grüße

alter_krass

@TE

Ja mach das mal,und berichte.

Zur Prüfung dann auch bitte Zeit mitnehmen.

Dauert wie gesagt ca. eine Stunde.

Ganz normal hin fahren,mit Klima. Motorhaube entriegeln und abschließen.

Solltest du KeylesGo haben,dann den Schlüssel mind.15 Meter weg vom Auto.

Nach ca 60 min. sollte es dann losgehen. Die Werkstatt weiß wie sie prüft ob der Gebläsemotor sich dreht.

Hinweis: Die Funktion DryBlow hat nicht jedes Auto und nicht jedes Baujahr.

Die Idee kam nebenbei vom Schattenparker Batonium,danke

Themenstarteram 15. Juli 2014 um 23:13

Hi.

Anbei der Stand der Dinge.

Der (Gebläse)-Lüfter der DryBlow Funktion macht nicht das Geräusch. Aber es ist immer noch nicht ausgeschlossen, dass eins der Steuergeräte durchdreht, wenn Kommunikation auf dem Bus ist.

Da das verfluchte Geräusch nur ein paar Mal in ein paar Wochen auftritt, ist es gerade mal wieder nicht beim "Freundlichen" aufgetreten, dem ich die Infos über die Ursache des Problems weitergeben habe.

Laut Aussage vom Service nach Prüfung der Lüfter, haben sie DryBlow ausgeschaltet, aber da das Geräusch auch so selten auftritt, ist leider nichts geklärt.

Der Außendienst Spezialist, der zum Termin extra da war, hatte leider auch keine weiteren Ideen.

Ich stehe nun dumm dar mit einem Auto, dass noch ein Jahr Junge Sterne Garantie hat, welches einen Fehler - vermutlich in der Elektronik - hat, den der Händler nicht findet. Der Wagen war nun schon drei Mal beim Service allein wegen dem Geräusch.

Zur Zeit bin ich am Überlegen, was ich machen soll.

Für weiter Tipps bin ich dankbar.

VG

AK

@TE

Da fällt mir nur noch ein ,daß das auch ein Rückschlagventil sein kann.

Du hast auf der Fahrerseite des Motor einen Unterduckspeicher,ist so eine schwarze Kiste.

Dort muss ein Ventil sein ,das verhindert das der Unterdruck entweicht.

Wenn der Motor nun abgestellt ist und die Pumpe keinen Unterdruck mehr erzeugt,dann kann es sein,das der Unterdruck aus dem Sprecher entweicht und dabei im Ventil das Geräusch erzeugt.

Könnte man mit dem " auf dem Kamm blasen "vergleichen.

Ist von hier schwer zu entscheiden.

Das Geräusch solle sofort weg sein,wenn mal einen Unterdruckschlauch abzieht und damit den Unterdruck im Behälter abbaut.

Gruß Oli

Zitat:

@alter_krass schrieb am 1. Mai 2014 um 21:12:02 Uhr:

Hi zusammen,

ich habe erst seit etwa einem Jahr meinen C250 CDI BJ 2012 - jetzt insgesamt ca. 20 tkm auf der Uhr.

Hab bisher Stromwächter in die Spiegel einbauen lassen, weil diese beim Ausklappen nachliefen und die Firmware der Automatik wurde auch schonmal upgedated, da diese beim langsam abbremsen und rollen lassen an eine Rote Ampel einen Gang runtergeschaltet hat und nochmal so richtig in die Bremsen geschoben hat.

Ist nun soweit gut, aber jetzt nervt mich ein merkwürdiges Geräusch, dass aus Richtung Motorraum kommt.

Es tritt zeitversetzt auf nach dem Abstellen des Autos (Klimaanlage lief und es wurden ca. 50 KM gefahren).

Nach dem das Auto geparkt war, war ich ca. 45 mins später nochmal am Auto, weil ich etwas vergessen habe,

da habe ich dann dieses merkwürdige metallische Geräusch gehört. Dieses trat dann in fast regelmäßigen Abständen auf und war über mehrer Stunden da....

Anbei mal ein Video des Geräuschs (tritt ca. alle 30 bis 45 secs. auf):

https://drive.google.com/.../edit?usp=sharing

 

Habt ihr eine Idee, was das sein kann?

Viele Grüße

Alter_Krass

Hallo, unser Benz fiepst genauso. Weißt du inzwischen woher der Sound kommt?

Gruß, Jens

P.s. unserer ist ein Benziner

Hallo,

gibt es hier schon neue Erkenntnisse? Ich habe einen S204 220CDI und ab und zu stelle ich genau das gleiche Geräusch fest, das über einen längeren Zeitraum ca. alle 30 - 60 Sekunden auftritt.

Ich meine das Geräusch kommt vom ABS Haydraulikblock. Das Bild habe ich im Internet gefunden und ist nicht von meinem Motorraum.

Viele Grüße

2013-mercedes-benz-c180-w204-lmousine-dunkelgrau-14

Hi,

habe auch dieses Geräusch manchmal (350 CGI Mopf). Weiß schon jemand, was es ist?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. C-Klasse
  6. W204
  7. W204 C250 CDI - Merkwürdiges Geräusch zeitversetzt nach dem Abstellen