ForumTouareg 1
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touareg
  6. Touareg 1
  7. VW Touareg 7L Facelift 3.0 TDI Kühlwasserverlust

VW Touareg 7L Facelift 3.0 TDI Kühlwasserverlust

VW Touareg 1 (7L)
Themenstarteram 20. Juni 2016 um 14:28

Hallo liebe Gemeinde,

Ein Arbeitskollege von mir fährt einen Touareg 7L Facelift 3.0TDI

Hat nun ein Problem mit Kühlwasserverlust. Ein ziemlich seltsames Problem.

Dieser verliert Kühlwasser und zwar sporadisch. Er kann manchmal 2 Monate lang fahren und es passiert nichts und dann auf einmal drückt er das Wasser raus. Kommt immer überraschend. Das sind dann auch ca. 2L Wasser. Die Stelle ist irgendwo vorne links. Der Motorraum ist auch immer voll mit dem Zeug. Die genaue Stelle können wir so nicht auswendig machen, da dann alles naß ist.

Gibt es da schon Erfharungen?

Würde mich um eure Beiträge freuen.

Beste Antwort im Thema

Hallo,

bin dem Problem jetzt auf den Grund gegangen. Habe die Abgasrückführung ausgebaut und im "V" des Motorblocks standen mittlerweile über 1 Liter Kühlmittel.

Das Problem ist, wird es zu viel Kühlmittel, läuft es beim Bremsen nach vorn über (wenn man vor dem Motor steht links) und verteilt sich im Riementrieb. Daher weiß man nicht genau wo es herkommt. Ist es erst mal übergelaufen, braucht es wieder einige Zeit bis der Füllstand erneut so hoch ist, dass es überläuft. Deshalb hat man den Verdacht, dass das Kühlsystem sporadisch undicht ist. Es ist natürlich dauerhaft leicht undicht...

Als ich beim Ausbau der Abgasrückführung keine Undichtigkeit (Kühlmittelspuren) erkennen konnte, "grub" ich mich weiter vor (komplettes Ölfiltermodul mit Ölkühler ausgebaut).

Ich stellte fest, dass es oben am Motorblock 3 Wasseranschlussstutzen gibt (1x Wasserrohr mit O-Ring für Wasserpumpe Vorlauf 059 121 163 F , 1x Wasseranschluss Regelklappe AGR 059 121 118, 1x Wasseranschluss Kühlmittelkreislauf 059 121 133 C). Da alle 3 Anschlüsse im Kühlmittel standen, konnte ich nicht feststellen, welcher nun undicht war. Nach Ausbau konnte ich sehen, dass die Dichtringe (O-Ringe) sehr hart und teilweise etwas braun und spröde von der Hitze waren.

Kurz um, alle 3 Anschlüsse ersetzt mit neuen O-Ringen und alles zusammengebaut (AGR-Bauteile wegen dem Montageaufwand natürlich auch komplett ersetzt). Anschließender Ölwechsel ist auch Pflicht, da beim Ausbau des Ölkühlers Kühlmittel zwangsläufig ins Motoröl läuft!

Bin jetzt mehrere hundert Kilometer gefahren..., bis dato alles dicht und Füllstand im Ausgleichsbehälter bleibt auch konstant.

Meines Erachtens konstruktiv sehr schlecht von VW/Audi gelöst, somit sind Kühlwasserprobleme über die Jahre vorprogrammiert...;-(!

Der ganze Spaß hat über 1100€ gekostet (nur Material, geschraubt habe ich selber) und war nach 2 Samstagen erledigt.

Für ungeübte Schrauber ist diese "OP" nicht zu empfehlen, da die Montage doch etwas kompliziert ist und hinterher Anpassungen mit dem Diagnosetester vorgenommen werden müssen!

Ich hoffe, dass ich mit dem Beitrag einigen anderen weiterhelfen konnte!

Bei Fragen bitte melden.

VG

71 weitere Antworten
Ähnliche Themen
71 Antworten

Hallo,

bin dem Problem jetzt auf den Grund gegangen. Habe die Abgasrückführung ausgebaut und im "V" des Motorblocks standen mittlerweile über 1 Liter Kühlmittel.

Das Problem ist, wird es zu viel Kühlmittel, läuft es beim Bremsen nach vorn über (wenn man vor dem Motor steht links) und verteilt sich im Riementrieb. Daher weiß man nicht genau wo es herkommt. Ist es erst mal übergelaufen, braucht es wieder einige Zeit bis der Füllstand erneut so hoch ist, dass es überläuft. Deshalb hat man den Verdacht, dass das Kühlsystem sporadisch undicht ist. Es ist natürlich dauerhaft leicht undicht...

Als ich beim Ausbau der Abgasrückführung keine Undichtigkeit (Kühlmittelspuren) erkennen konnte, "grub" ich mich weiter vor (komplettes Ölfiltermodul mit Ölkühler ausgebaut).

Ich stellte fest, dass es oben am Motorblock 3 Wasseranschlussstutzen gibt (1x Wasserrohr mit O-Ring für Wasserpumpe Vorlauf 059 121 163 F , 1x Wasseranschluss Regelklappe AGR 059 121 118, 1x Wasseranschluss Kühlmittelkreislauf 059 121 133 C). Da alle 3 Anschlüsse im Kühlmittel standen, konnte ich nicht feststellen, welcher nun undicht war. Nach Ausbau konnte ich sehen, dass die Dichtringe (O-Ringe) sehr hart und teilweise etwas braun und spröde von der Hitze waren.

Kurz um, alle 3 Anschlüsse ersetzt mit neuen O-Ringen und alles zusammengebaut (AGR-Bauteile wegen dem Montageaufwand natürlich auch komplett ersetzt). Anschließender Ölwechsel ist auch Pflicht, da beim Ausbau des Ölkühlers Kühlmittel zwangsläufig ins Motoröl läuft!

Bin jetzt mehrere hundert Kilometer gefahren..., bis dato alles dicht und Füllstand im Ausgleichsbehälter bleibt auch konstant.

Meines Erachtens konstruktiv sehr schlecht von VW/Audi gelöst, somit sind Kühlwasserprobleme über die Jahre vorprogrammiert...;-(!

Der ganze Spaß hat über 1100€ gekostet (nur Material, geschraubt habe ich selber) und war nach 2 Samstagen erledigt.

Für ungeübte Schrauber ist diese "OP" nicht zu empfehlen, da die Montage doch etwas kompliziert ist und hinterher Anpassungen mit dem Diagnosetester vorgenommen werden müssen!

Ich hoffe, dass ich mit dem Beitrag einigen anderen weiterhelfen konnte!

Bei Fragen bitte melden.

VG

Img-20161203-162251
Img-20161203-175938
Anschlussstutzen
am 20. Juni 2016 um 20:59

Ist zufälligerweise eine Standheizung vorhanden?

Gib mal MKB: an.

Vorne links mehr vorne oder mehr zur Spritzwand, hinter der Spritzwand auch mal schauen. Radhausschale abnehmen und nach Feuchtigkeit schauen.

Der T1FL hat eine menge Leitungen.

Zitat:

@phaetonowner schrieb am 20. Juni 2016 um 20:59:20 Uhr:

Ist zufälligerweise eine Standheizung vorhanden?

Standheizung ist der Zuheizer der ist generell verbaut.

Hallo,

ich habe genau das gleiche Problem mit meinem Dicken (MKB: CASA).

Habe ihn erst seit Oktober 2015!

Kurz nach dem Kauf das gleiche sporadische Problem, Kühlmittelverlust vo li. Habe darauf hin im Forum gelesen, dass es Probleme mit der Wasserpumpe gibt! Also Kühlmittel abgelassen, Wapu und Regler ersetzt, danach 8 Wochen nix!

Dann erneut vo li und der ganze Riementrieb nass!! Alles sauber gespült, Kühlmittel ergänzt und seitdem 1200 km gefahren, nix!??? Wollte schon Kühlerdicht rein kippen, weiß auch nicht mehr weiter! Blödes Gefühl wenn man sich auf die Karre nicht verlassen kann.

Ein Problem mit der Standheizung vermute ich nicht, diese sitzt ja unter dem linken Kotflügel...???

Bleibt wohl nur noch die wassergekühlte Lima??

Img-20160123-100019
Img-20160123-100041

Der Casa Motor ist etwas Komplexer als der BKS.

So wie es bei dir aussieht (stemi113) drückt er bei dir raus, statt auslaufen.

Heißt es baut sich druck bei dir auf. Heißt die Entlüftung tut es nicht. Hast du mal den Fehlerspeicher ausgelesen

ob da was abgelegt wurden.

Hattest du Temperaturschwankungen oder das der Lüfter unsinnig läuft...

Und Karre ist ein schlechtes Wort für so ein schönes Auto,

Hi,

muss ja raus drücken wenn er warm wird und systembedingt der Kühlkreislauf unter Druck steht.

Also LIMA kenne ich nur mit O-Ringen von Mercedes, normalerweise kommen die O-Ringe auch nach 15 Jahre nicht daher.

Es sei denn jemand hat sie beschädigt weil die LIMA raus musste.

Aber von den Fotos her kommt das Wasser von oben. liegt dort nicht auch der Abgas-Kühler von der AGR? Ich glaube der ist auch wassergekühlt. Oder Thermostat? Muss mir wieder mal die Unterlagen anschauen wo die Teile alle liegen.

Ciao

Jo

Themenstarteram 21. Juni 2016 um 14:12

Der von meinem Kollegen hat eine Standheizung. Motorkennbuchstabe kenn ich nicht (sobald ich den wieder sehe, frage nach). Ich vermute aber anhand der PS-Zahl CASA oder CASC.

Wo können wir da denn nach der entlüftung schauen, ob da alles i.O ist?

Hallo,

gelobe zunächst Besserung in meiner Ausdrucksweise, werde meinen Dicken nicht mehr als Karre bezeichnen...:-)!

Habe gedacht das dieTechnik der VW-Premium-Klasse etwas standfester und unanfälliger ist! Kaum gekauft den Dicken, kam die Motorchecklampe > Drallklappen ersetzt, Motor i.O.> sporadischer Kühlwasserverlust usw.!

Jetzt zurück zum Thema:

Bin der Meinung jedes Kühlsystem steht im warem/heißen Zustand unter Druck und muss aber dabei dicht sein! Die Entlüftung die angesprochen wurde, sollte doch über den Ausgleichsbehälter funktionieren. Am Motor bzw. im Kühlkreislauf sind mir keine anderen Bauteile (Entlüftungsventile) bekannt. Das Problem ist ja, man kann einige hundert Kilometer fahren da ist nichts und auf einmal ist der Motor vo li nass und durch den Riementrieb wird halt alles verteilt, was die Fehlersuche so schwierig macht. Habe schon immer mal in den Foren gelesen und gesucht ob jemand das gleiche Problem hat! Da bin ich auf den Beitrag/Anfrage von valentinb.85 gestoßen und habe gedacht das passt, wie bei meinem. Er hat ja auch den 3,0TDI.

Fehlerspeicher lese ich ja schon fast wöchentlich aus, in Sachen Temperaturgeber > Motor > Kühlung ist der FSP sauber, keine Einträge!

Der AGR-Kühler sitzt ja oben im "V" vor dem Turbo, da würde das Kühlmittel oben im Motorblock stehen! Kliingt für mich unplausibel, denn wenn einmal undicht, immer undicht ...

Ich denke zur Zeit kann ich das Phänomen nur weiter beobachten und abwarten ob es häufiger und in ggf. kürzeren Abständen auftritt. Dann wird sich schon ein Verursacher finden lassen!

VG

Hi,

Standheizung hat meiner auch, nur ist diese im Radhaus links verbaut und der Vorlauf geht direkt nach innen zum Wärmetauscher.

Meiner hat jedenfalls Kühlmittel verloren, da war die Standheizung und die Zuheizfunktion aus??

 

VG

Ich würde erstmal alle Kühlpumpen prüfen. Die Wasserpumpe schafft es alleine nicht so ein großen Kreilauf ausreichend zu versorgen. Deshalb gibt es Zusatzpumpen.

Es ist gut möglich das eine von den Elektropumpen den Geist aufgegeben hat.

Kann ich machen, werde die Zusatzwasserpumpen mal per Stelglieddiagnose ansteuern und berichten!

ich habe folgendes problem bei meinen 3.0 V6 TDI MKB: BKS.

Wenn ich den Wagen 1-2 tage stehen lasse, ist vorne mittig alles voller Kühlwasser. Aber wenn ich den normal bewege ist da nichts. Das phänomen habe ich seit ungefähr 2 Monaten. Kühlwasser fehlt keins. Was könnte es sein?

Zylinderkopfdichtung?

Dichtung die nicht dicht hält. Bei Kälte zieht sich zusammen bei Hitze dehnt sich aus. Das Phänomen kalter oder warmer Motor.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Touareg
  6. Touareg 1
  7. VW Touareg 7L Facelift 3.0 TDI Kühlwasserverlust