ForumPassat B1 & B2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B1 & B2
  7. VW Passat Variant GT 2.2 5Zyl. Temperatur Probleme

VW Passat Variant GT 2.2 5Zyl. Temperatur Probleme

VW Passat 32b, VW Passat 32/ 33
Themenstarteram 29. Mai 2012 um 21:09

Hallo Leute,

unser 5ender hat seit die sommerliche Hitze herrscht Probleme mit der Temperatur.

Da der Kühler vorm Winter schon etwas undicht war und wir ihn mit Dichtmittel durchgebracht haben hat er verdienterweise jetzt einen neuen Kühler bekommen und auch gleich nen neuen Thermoschalter.

Leider hat es das Problem das die Anzeige immer über Mitte bis über Dreiviertel geht nicht wirklich behoben, er geht immer noch über Mitte und bis Dreiviertel.

Da der Thermostat wenn der Motor einige Zeit am Stand läuft den Lüfter brav aktiviert gehe ich davon aus das es an dem nicht liegen kann.

Gibt es da irgendein bekanntes Zipperlein bei den Motoren das dies verursachen könnte ?

Oder werden diese Motoren einfach wärmer im Sommer !?

Unser alter Variant war ein 1,6er Vergaser und den 5ender haben wir erst seit September letzten Jahres, also noch nicht wirklich viel Sommererfahrung.

Danke schonmal

Ähnliche Themen
104 Antworten

Hallo,

ich fahre u.a. auch einen 2,2l 5Zyl. , habe dieses Problem aber nicht. Meine Temperaturanzeige geht nur max. in Mittelstellung, auch bei höheren Temperaturen. Ich habe vor 3 Jahren ebenfalls den Kühler (wg. Undichtigkeit) und davor schon mal den Thermostat gewechselt, aber wie gesagt keine Probleme. Vielleicht hat der Einsatz des Kühlerdichtmittels ja einige feine Kühlkanäle zugesetzt, so dass der Motor jetzt einfach wärmer wird? Aber ich denke mal, wenn die Anzeige nicht permanent in den roten Bereich geht, der Lüfter automatisch anläuft und der Kühlmittelstand nicht unplanmäßig abfällt - weiterfahren. Er ist halt nicht mehr der Jüngste.

Gute Fahrt weiterhin ...

Ich noch mal :-)

Hast du denn den Windschutz für den Winterbetrieb aus dem Kühlergrill entfernt? Bringt auch ein bißchen was, wenn auch nicht die große Menge. Der wird von innen in den Grill eingeklippst.

Übrigens, meiner hat jetzt 350.000 auf der Uhr - der 5ender ist kein schlechtes Auto :-) Viel Spaß noch...

Gruß erstmal.

 

Bei meinem Alltagswagen, nem 35i hatte ich das Problem auch schon einmal. Ständig zu warm der Wagen. Der Lüfter lief durchgängig. Nach dem Thermostatwechsel war das Problem behoben. Von der Technik her ist das ja alles das Selbe.;-)

 

Gruß,

André

Themenstarteram 30. Mai 2012 um 13:24

Okke hmm, hab jetzt mal weil ich das sowieso einbauen wollten eine Wassertemperaturanzeige besorgt, da seh ich dann besser in welchen Temperaturbereichen er sich wirklich bewegt, hab aufgrund seines Alters und der Laufleistung schon etwas Kopfdichtungsbedenken wenn er permanent zu warm wird vor allem wenn wir jetzt im Juni auf Urlaub fahren und tausende von Autobahnkilometern draufdrehen...

Wenn sich die externe Anzeige auch im 110° Bereich rumdrückt dann muss wohl wirklich ein neuer Thermostat rein weil dann weiß der jetzige ja nimma wirklich was er so tut ;)

Die 100° sind geschätz von wo sich der Lüfter im Stand laut Anzeige aktiviert und wo er drüber geht im Fahrbetrieb. In meiner Welt sollte er nicht über 115° gehen um Folgechäden zu vermeiden, deshalb simma schon etwas nervös...

Haben Custom Grill, da is nix im Weg, im Gegenteil da keine Nebelsw mehr dran sind sollte er ja sogar etwas besser Luft kriegen als Original :)

Ahja Öltemperatur geht zwangsläufig auch auf knapp 120° rauf wenn er an schlechten Tag hat.

Ölwechsel hat er erst bekommen mit neuem Filter, ein Golf GTI Ölkühler liegt herum, werd ich wohl auch einbauen vorsichtshalber wenn er ohne Megaaufwand ranpasst.

Ich geb dann mal Bescheid wenn die Ursache gefunden bzw. eliminiert worden ist, bin aber trotzdem für weitere Tipps dankbar, aber spinnerter Thermostat klingt schon ganz plausibel.

Greets

Zitat:

Original geschrieben von Andre BMX

Gruß erstmal.

Bei meinem Alltagswagen, nem 35i .... Von der Technik her ist das ja alles das Selbe.;-)

Gruß,

André

..äääh nööö :rolleyes:....der 5ender hat bei hohen Temp gewisse Probleme...sind die Luftführungen vor dem Kühler noch vorhanden ?...Gemisch stimmt ?...zirkuliert das Kühlwasser im Stand ?:)

Stimmt. Etwas anders ist es schon:-). Ich würde trotzdem die relativ günstige Variante nehmen. Thermostat und die komplette Kühlflüssigkeit wechseln. Die Kühlflüssigkeit schon deswegen komplett (mit ausblasen) wegen dem Kühlerdichtzeugs...;-) Und zusätzlich die schon erwähnt die Luftzufuhr zum Kühler optimieren.

Hallo

Hatte das Temperaturproblem auch :confused::confused:

Bei meinem wars nach langem suchen der Endschalldämpfer der sich von innen auflöste und hinten raus (fast) dicht gemacht hat.

Es war bei normaler fahrweise auch nichts zu bemerken das der Auspuff zu ist, außer der hohen Motortemperatur.

Themenstarteram 1. Juni 2012 um 0:29

@oneedition

Ja diese Lufthutze ist drinnen, hab die verstärkt und teilweise neu gemacht da sie schon etwas altersschwach war.

Gemischanzeige kommt nächste Woche hoff das sie mit der Lambda zusammenspielt, im Prinzip läuft er ja sehr brav.

Großer Kühlkreislauf macht auf wenn du das meinst...deshalb hatte ich Anfangs den Thermostat als Fehler ausgeschlossen.

@Andre BMX

Flüssigkeit ist soweit erneuert worden was halt rausrinnt wenn man den Kühler ausbaut, da der Thermoschalter aber auch defekt war und wir den nicht gleich neu gegeben hatten ist er beim ersten Standlauf eh übergegangen wie ein Geysir und wir haben nochmal nachgefüllt nachdem der neue Thermoschalter drin war.

@strong5502

viel Innenleben gibt's bei unserem Auspuff nicht das sich da was verlegen könnten ;)

 

Hab jetzt mal neuen Thermostat geordert, bin schon gespannt ob er der Übeltäter ist... :)

 

 

Themenstarteram 6. Juni 2012 um 22:28

Neuer Thermostat drinne, Satz mit X wieder nix...

Leider war auch der nicht Schuld, werde als nächstes den Sensor vorne am Flansch tauschen (weißer Stecker) der ist total verkalkt und oxidiert und kostet nur 15e, wenns nix nutzt kanns auch nicht schaden.

Dann bleiben eigentlich nur mehr die Thermosensoren vorne oben (blau) und hinten unten (braun) über...

Oder hab ich was verpasst und kann es auch die KI Anzeige sein ? ! Von wo genau kriegt das KI seine Wassertemperatur Info ?

Kann man das Wassertemperaturanzeige Zusatzinstrument da wo dazuhängen oder muss ich mir da so nen Kühlerschlauchadapter besorgen und den zusätzliche Geber verwenden, wo wäre dann eine gute Position das reinzuhängen... ?

Gruß

...wie genau ist den deine Tankanzeige...?..Gruss One

Themenstarteram 7. Juni 2012 um 11:15

Sehr genau ist die, weis ich da wir immer brav Kilometer schreiben...weil ?

 

Zitat:

Original geschrieben von G2Syncro

Sehr genau ist die, weis ich da wir immer brav Kilometer schreiben...weil ?

..w2enn beide Anzeigen spinnen ,ists der Spannungskonstanter hinterm KI...;)

Das Problem wurde hier schon mal besprochen.

http://www.motor-talk.de/.../5ender-kuehlerprobleme-t2104997.html?...

Ich fahre zwar nur einen 4 Zylinder, doch bei mir hat es geholfen:

Das Ventil im Kühler vom Rücklauf/Entlüftungsschlauch zum Ausgleichsbehälter war verstopft. Somit war kein einwandfreier Kreislauf gewährleistet. Ich habe lediglich mit der Rückseite eines passenden Bohrers vorsichtig in die Öffnung gestoßen und dabei wohl einen Pfropfen gelöst. Schon war der Rücklaufstrahl wieder voll da und der Motor auf Normaltemperatur.

Themenstarteram 9. Juni 2012 um 0:58

Nunja da der Kühler neu ist, würd es mich dann doch etwas wundern wenn das so wäre, wen ich den Wasserschlauch zusammendrücke, dann kommt da schon brav was raus aus dem Rücklauf, das sollte also passen, das da ein "Ventil", "Filter" oder was auch immer das sein mag drinsteckt, ist mir beim Einbau schon aufgefallen, aber das gehört da rein also muss das auch so passen und kann nicht den Fehler verursachen ;)

Den Fehler hatte ich ja schon vorm neuen Kühler...

Nächste Woche kommt der neue Schalter, bin schon gespannt langsam wird's eng von wegen auf Urlaub fahren, wenn alles nix nutzt dann bau ich auch einen Schalter rein um den Lüfter manuell zu steuern...

Hoffe nicht das die Wasserpumpe kurz vorm sterben ist...das wäre unpassendes Timing...

Bin heute 230km durchgefahren:

Richtung 1 = im Stau gestanden Überdruck Deckel hat vorne schon geblubbert also mit voll aufgedrehter Heizung ordentlich einen abgeschwitzt in der prallen Sonne....Hilfe das war nix...Heizung die komplette Fahrt angehabt weil die Temp heute noch höher als sonst war, angekommen, abgestellt, Lüfter gleich angesprungen und paar Minuten gelaufen...ca. 10min später am Rückweg gemacht (wer sich grad wundert, haben Ersatzteil für 2tes Auto abgeholt)

Richtung 2 = erstmal ohne Heizung, Temp ging 90% der Strecke nur ca. 5mm über Mitte wie es eigentlich immer sein sollte...naja erstmal gewundert dann übermütig geworden und kurzen Abschnitt so um die 160 gefahren, na dann gings aber gleich mal los, Tempanzeige auf Anschlag, Öltemperatur bei 125-130 Grad, naja und dann halt wieder Heizung voll an und schön brav 130 bis nach Hause mit offenem SD und Fenster runter, er hat sich dann auch nicht mehr eingepegelt.

Ich bin mir also nun ziemlich sicher das da vorne irgendeiner ne Funktionsstörung hat, Wackelkontakt oder was auch immer...TrialnError ist halt immer Mist, weils dann doch anfängt ins Geld zu gehen.

Der alte Thermostat war also noch in Ordnung und ist so gut dringesessen das er den Ausbau nicht überlebte, andererseits, ist der Wasserschlauchanschlussdeckel nun sauber und von diversen Dichtmittelresten außen am Flansch befreit und ne neue Dichtung ist natürlich auch drinne.

Der neue Kühler sieht schick aus und leckt nicht mehr, der alte Thermoschalter war eh schon am Limit.

Ausgaben bisher:

Kühler (VALEO) = 140e

Thermoschalter von VW = 35e

Thermostat = 20e

Thermostat Dichtung von VW = 3e

Schalter für vorderen Wasserflansch = 17e

Gesamt bis jetzt also = 215e

Dazu gekommen ist jetzt noch Zusatzinstrument für Wassertemperatur mit Fühler für 40e, da fehlt jetzt noch ein passender Adapter um das Ding in den Kühlkreislauf zu hängen für 22e (sagt einem ja keiner das man das dazubraucht)

Sind also nochmal 62e

nunja das sind ziemlich genau die neuen SACHS Dämpfer für vorne und hinten, da wird's nix werden mit den neuen H&R Federn wenn das so weitergeht...sonst heißt Urlaub auf Balkonien und das würd jemand sehr wichtiger in meinem Leben nicht so prickelnd finden ;)

 

PS: weis einer jemanden der sich meiner G60 Jugendsünde annehmen will, brings nicht übers Herz ihn in teilen zu verkaufen Klick

 

 

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B1 & B2
  7. VW Passat Variant GT 2.2 5Zyl. Temperatur Probleme