ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. VW New Beetle (Golf 4) 1.9 tdi ruckelt beim gasgeben

VW New Beetle (Golf 4) 1.9 tdi ruckelt beim gasgeben

VW Golf 4 (1J), VW New Beetle 9C (Limousine)
Themenstarteram 27. April 2016 um 9:08

Hallo liebe Motor-Talk Gemeinde,

Ich habe seid einiger Zeit ein Problem mit meinem New Beetle (baugleich Golf 4). Er ist von 2003, hat ca. 155.000 km runter und den 1.9 tdi Motor mit 74 kW / 101 PS. Der Motorkennbuchstabe lautet ATD.

Das Problem besteht darin, dass ich den Wagen kalt problemlos starten kann. Er springt also sofort an. Wenn ich dann eine kleine Strecke gefahren bin und der Motor langsam warm wird, dann fängt der beim beschleunigen an zu ruckeln, als hätte einer der 4 Zylinder zündaussetzer. Ich merke das aber nur beim Beschleunigen und bisher hauptsächlich in der Warmlaufphase.

Es ist schon oft vorgekommen, dass das Problem an der nächsten Ampel wieder weg war und ich normal durchbeschleunigen konnte. Einmal habe ich beim Auftreten des Problems kurz hart gebremst und das Ruckeln war auch weg. Der Motor dreht im Leerlauf auch ruhig und ruckelt nicht. Wenn ich wieder losfahre, dann fängt er unter Last an zu ruckeln.

Ich habe jetzt einige Ansätze, kann aber noch nichts genaues eingrenzen. Fogende Ansätze habe ich:

- Kabelbaum Einspritzdüsen

- Zweimassenschwungrad

- Einspritzdüsen

- Kraftstoffpumpe

Es wird leider auch kein Fehler abgelegt. Ich habe ein OBD2 Diagnosestecker und kann auch direkt beim Auftreten des Problems keinen Fehler finden. Zumindest wird keiner abgelegt.

Würde mich sehr freuen, wenn ihr mir helfen könntet.

Vielen Dank schon einmal.

Viele Grüße - André

Beste Antwort im Thema

Zitat:

@nexus1980 schrieb am 1. Juni 2016 um 16:37:07 Uhr:

Hallo, ich habe noch keine LOG-Fahrt gemacht.

Kannst Du aufzeichnen (loggen) ?

Man müsste routinemäßig mal die MWBe 18 und 23 loggen.

Hauptsache, man erwischt wenigstens 1 Ruckelphase.

Grüße Klaus

110 weitere Antworten
Ähnliche Themen
110 Antworten
Themenstarteram 13. April 2017 um 10:39

Hallo zusammen,

das Thema lässt mich ja nicht los.

Ich habe noch mit dem VW Werkstattmeister gesprochen. Dieser meinte, man kann hier leider nichts per VAG-Com / VCDS auslesen. Das einzige was ich machen kann, ist die PDE mit einem Multimeter gegen Masse durchzumessen. Es wird aber wohl nichts sein, weil wenn ein Magnetventil defekt ist, dann fällt das PDE komplett aus. Dann würde der Motor auch nicht im Stand so sauber laufen.

Jetzt habe ich eine neue Theorie. Könnte es nicht ggf. auch die Unterdruck- /Tandempumpe sein? Dass diese ggf. verschlissen ist und zu wenig Druck aufbaut? Diese ist ja auch verantwortlich für den Bremskraftverstärker. Und es ist auch so, dass der Wagen sehr schlecht bremst, da das Bremspedal bei spontanem starken Bremsen hart wird und der wagen kaum bremst. Habe dies aber bisher immer auf den Bremskraftverstärker selbst geschoben. Aber vielleicht liegt es ja doch an dieser Pumpe. Kann das sein?

Wenn ja, ist es schwierig diese Pumpe zu tauschen? Muss ich da was beachten. Könnte mir jemand ggf. freundlicherweise die Werkstattanleitung von VW zukommen lassen?! Vielen Dank schon einmal.

Langsam bin ich echt ratlos und der Werkstattmeister leider auch. Er meinte, er müsste den Wagen länger bei sich in der Werkstatt behalten und sich dort einzudenken. Aber ich brauche den Wagen jeden Tag. Von daher geht das nur am WE.

Ach ja, wenn der Wagen beim ausrollen in den "Schubbetrieb" geht, dann pfeift es von vorne links etwas. Kann das auch die Pumpe sein?

Vielen Dank schon einmal für eure Hilfe.

Themenstarteram 13. April 2017 um 10:42

Ach ja, noch eine Frage.

Hat der Motor mit dem Kennbuchstaben ATD überhaupt eine Hochdruckpumpe, oder gibt es nur diese besagte Tandempumpe? Wenn es eine Hochdruckpumpe gibt, wo sitzt die und wie sieht diese aus. Finde auch im Internet nichts dazu.

 

 

Nachtrag:

Hab es schon selbst herausgefunden. Der Druck wird im PDE erzeugt. Darum heißt das Ding überhaupt erst so ;-)

 

Kann es denn trotzdem an der Tandempumpe liegen? Kann ich die testen?

Zitat:

@nexus1980 schrieb am 13. April 2017 um 10:42:21 Uhr:

Kann es denn trotzdem an der Tandempumpe liegen? Kann ich die testen?

Idh kann mich irren, aber meines Wissens ist die Tandempumpe der Kandidat, wenn es sowohl beim Unterdruck für Bremse als auch beim Kraftstoffdruck Probleme gibt.

Man kann sie testen, die Wekrkstatt sollte wissen, wie das geht.

Grüße Klaus

Themenstarteram 14. April 2017 um 17:23

Das denke ich auch, kann das noch jemand bestätigen?

Kraftstoffdruck der Tandempumpe kann man prüfen. Du hast die PDE wieder fachgerecht eingebaut, Dichtringe erneuert und eingestellt?

Themenstarteram 17. April 2017 um 21:50

Ja, alles nach Vorschrift ;-)

Themenstarteram 17. April 2017 um 21:51

Könnte das denn theoretisch der Grund sein?

Alle Dichtringe an allen PDEs inkl. Wärmeschutz?

Das kann schon die Ursache sein, wenn die nicht richtig abdichte nbesteht eine Verbindung zwischen Vor- und Rücklauf am Sitz der PDE. Druck an der Tendempumpe kann dir VW messen, da gibt es einen Prüfanschluss. Klassiker für Ruckeln ist und bleibt aber Luft im Kraftstoffsystem.

Themenstarteram 17. April 2017 um 22:16

Alle Dichtungen zzgl. Wärmeschutz. Werde dann mal die Tandempumpe testen. Wo sollte der Druck liegen? 7,5 bar bei 4.000 U/Min.?

Korrekt. Es wäre wirklich mal eine Logfahrt mit VCDS angebracht...

Themenstarteram 19. April 2017 um 6:19

Aber was kann ich da loggen. Angeblich kann man bei dem Baujahr nichts sehen.

Zitat:

@nexus1980 schrieb am 19. April 2017 um 06:19:53 Uhr:

Aber was kann ich da loggen. Angeblich kann man bei dem Baujahr nichts sehen.

Natürlich kann man.

MWB 13 im Leerlauf anschauen.

Mwbe 18 und 23 in verschiedenen Lastsituationen loggen.

Grüße Klaus

Logfahrt mit MWB 1, 18 und 23. Marker setzen wenn der Fehler auftritt.

Themenstarteram 25. April 2017 um 9:11

Danke, gut zu wissen.

Ich meine aber auch den Fehler eingekreist zu haben.

Bin mir Recht sicher, dass es die Unterdruck-/Tandempumpe ist. Und zwar aus folgenden Gründen:

 

- Wagen ruckelt im Lastfall bei niedriger Drehzahl (zu geringer Vordruck der Pumpe)

- Wagen bremst sehr schlecht bei geringer Drehzahl (zu wenig Unterdruck durch die Pumpe)

- Wenn ich bei hoher Drehzahl (ca. 4.000 U/Min.) bremse, gibt es keine Probleme

- Wagen rußt stark beim anfahren und Beschleunigen (zu geringer Unterdruck am AGR)

 

Was meint ihr? Kann das sein?

Wollte jetzt erst mal den Druck prüfen, den die Pumpe noch aufbaut.

 

Hat jemand bitte die Drehmomente und die Reihenfolge der Schrauben, welche ich beim Wechsel der Pumpe benötige? Danke.

Zitat:

@nexus1980 schrieb am 25. April 2017 um 09:11:14 Uhr:

- Wagen rußt stark beim anfahren und Beschleunigen (zu geringer Unterdruck am AGR)

Kann nicht der Grund für das Rußen sein, denn mit abgezogenem Unterdruckschlauch würde die AGR geschlossen bleiben.

Aber die anderen Symptome passen meiner Meinung nach zum Pumpenproblem.

Grüße Klaus

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. VW New Beetle (Golf 4) 1.9 tdi ruckelt beim gasgeben