ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. VW Golf IV Heckklappen Stellmotor defekt?

VW Golf IV Heckklappen Stellmotor defekt?

VW Golf 4 (1J)
Themenstarteram 27. August 2014 um 20:37

Hallo Comminity,

ich habe seit ein paar Tagen hier einige hilfreiche Lösungen gefungen. Mein Problem seit ein paar Tagen sieht wie folgt aus:

Die Heckklappe lässt sich nur noch manuell per Hand mit Schlüssel öffnen. D.h die Zentralverriegelung funktioniert hinten nicht. Sobald das Schloß in der "I" und "-" Stellung steht ist das Schloß verschlossen, egal ob der Wagen auf ist oder zu.

Ich habe mit Hilfe der Community die Heckklappenverkleidung abgenommen und auf Feuchtigkeit überprüft. Alles sauber, keine Wasser- oder Rostflecken oder sonstige Auffälligkeiten. D.h ich gehe nicht davon aus, dass Feuchtigkeit von den Waschdüsen oder Draußen nach innen gelangt ist.

Ich habe danach den Stellmotor beobachtet was er tut. Er hat beim Türöffnen sowie -schließen, nicht reagiert.

Mir kamen dann zwei Möglichkeiten zur Fehlerursache in Frage:

1. Stellmotor ist defekt

2. Stromzufuhr zum Stellmotor unterbrochen.

Da Punkt 2 für am einfachsten zu überprüfen war habe ich den Anschluß in der Heckklappe überprüft. Sobald ich die Türen auf und zu gemacht habe ging Strom durch (mit Messgerät getestet). Somit würde ich mal behaupten, dass da wohl alles intakt ist.

Daher dachte ich eventuell an einen defekten Stellmotor. Ich habe ihn aufgemacht und konnte zwar nichts Auffälliges erkennen da wohl der Motor eventuell streikt.

--> Was würdet ihr sagen? Ich weiß eine Ferndiagnose ist schwierig, aber wenn z.B Strom durch den Stecker zum Stellmotor durchfließt, meint ihr das dort alls i.O ist?

Treten beim Golf 4 und deren Stellmotoren häufiger Fehler ein? Weil er äußerlich sehr gut aussieht (sicherlich, heißt das nichts, da auch das Innenleben vom kleinen Motor einen defekt haben könnte)

Kann man den Stellmotor mit einer 3V Batterie oder ähnlichem testen ob er funktioniert?

Ich habe auch ein Video auf Youtube gefunden. So sollte er arbeiten, tut er leider bei mir nicht:

https://www.youtube.com/watch?v=TRMzMc8FG2s

Bin über alle Vor- und Ratschläge dankbar. Notfalls muss halt ein neuer Stellmotor rein (20 EUR).

Ähnliche Themen
10 Antworten

Hallo WhiteFrost,

ich würde als nächstes mal die Verkabelung im Faltenbalg von der Karosserie zur Heckklappe auf Kabelbruch überprüfen! Ich denke da wirst du den Fehler dann auch finden.

Hier noch etwas zum lesen für dich!

Gruß Krumelmonster1967

Prüf mal bei abgebauter Verkleidung die Wischwaschanlage der Heckscheibe. Oft ist die Düse nicht mehr frei und die Waschflüssigkeit läuft ins innere und stört die Elektronik. Auch wenn es trocken ist, guck erstmal ob es bei Benutzung aus dem Schlauch rausdrückt.

Zitat:

Original geschrieben von Legis

Prüf mal bei abgebauter Verkleidung die Wischwaschanlage der Heckscheibe. Oft ist die Düse nicht mehr frei und die Waschflüssigkeit läuft ins innere und stört die Elektronik. Auch wenn es trocken ist, guck erstmal ob es bei Benutzung aus dem Schlauch rausdrückt.

Wäre auch meine erste Idee gewesen.

Hatte ich letztes Jahr im Sommer: Wasseraustritt aus der Waschanlage und zeitweise tat sich elektrisch bei der Heckklappenentriegelung nichts mehr. Ich hatte aber mehr auf den Taster als auf den Stellmotor getippt der da gestört hat.

Den Defekt an der Reinigungsanlage behoben, alles trocknen lassen und seit dem tut auch die elektrische Entrigerlung wieder problemlos.

Mein gleiches Problem war Kabelbruch im Faltenbalg, da die Kabelummantelung geschrumpft war (doch chinesische Lieferanten?). Ein Stück Kabel dazwischengelötet, funzt seit Jahren.

K.

Themenstarteram 4. September 2014 um 15:36

Ich habe zuerst den Stellmotor auf Schäden geprüft

http://i.imgur.com/b46M7rd.jpg

konnte dort eher nichts feststellen und habe mich daher dann doch entschlossen den Faltenbalg abzumachen. Scheint wohl als hätte ich das Problem gefunden:

Linke Seite:

http://i.imgur.com/fPxAx1i.jpg

Rechte Seite:

http://i.imgur.com/0nVPohR.jpg

Wie ihr sehen könnt sind auf der rechten Seite 2 von 3 Kabel durchtrennt. Nur der Grüne hält einigermaßen noch zusammen, obwohl die Isolierung auch bereits Schaden genommen hat. Auf der linken Seite sind ebenfalls alle Isolierungen beschädigt und das weiße Kabel sogar teilweise durchtrennt. Jetzt weiß ich auch wieso meine Heckscheibenheizung seit letzten Winter nicht mehr funktioniert.

Meine Frage: Wie kann ich das am Besten reparieren? Muss man den schwarzen Faltenbalg komplett aufschneiden um die Kabel zu reparieren? Was würde mich der Besuch einer Werkstatt kosten? Hat jemand damit Erfahrung gemacht? Bin eher ein Laie was Automobile und Elektrotechnik betrifft. Weiß einer von euch zufällig welche Kabel für welches Bauelement Strom liefert?

edit: gerade bei ebay eingegeben:

http://www.ebay.de/.../310839117967?...

bzw.

http://www.ws-autoteile.com/.../...aum-Heckklappe-recht::9643.html?...

Zitat:

Original geschrieben von WhiteFrost

 

edit: gerade bei ebay eingegeben:

http://www.ebay.de/.../310839117967?...

bzw.

http://www.ws-autoteile.com/.../...aum-Heckklappe-recht::9643.html?...

Jo, muss nur noch jemand einbauen.

Ist wirklich eine Krankheit, weshalb es mittlerweile diese Reparatursätze gibt.

Wenn du wirklich 2 linke Hände hast, empfiehlt sich allerdings eine Werkstatt für den Einbau.

So ähnlich sieht der Kabelbaum bei mir auch aus. Das dicke weiße Kabel ist soweit ich weiß für die Heckscheibenheizung. Da muss ich bei mir auch noch bei und neue Kabel einlöten.

Moin,

ich habe solche Probleme der öfteren repariert.

Ich habe aber nie irgendetwas ausgebaut, sondern bei den defekten und sichtbar brüchigen Kabeln ein gutes Stück handelsübliches, flexibler Kabel zwischen gelötet.

Danach hab es dann nie wieder Probleme.

Isolation per Schrumpfschlauch und Gewebeklebeband.

Viel Erfolg!

Volker

Ohne auseinanderbauen geht es nicht da das Kabel sonst an derselben Stelle wieder bricht.

Die Trennstellen sollte min. 10 cm vor und nach der Bruchstelle sein, wo dann das neue Kabel eingebaut wird. Ich möchte mal sehen wie das ohne auseinanderbauen gehen soll.

Gruß Krumelmonster1967

Wie gesagt: ein Stück Kabel einsetzen (einlöten), dafür die Bruchstelle durchtrennen.

Nachher die isolierten Lötstellen jeweils so weit unters Dach bzw. in die Heckklappe schieben, dass das eingelötete Stück im Knick liegt.

Dann die Gummihülle wieder in Position bringen.

Fertig!

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. VW Golf IV Heckklappen Stellmotor defekt?