ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. Vorstellung des Neuen

Vorstellung des Neuen

Mercedes CLK 208 Coupé
Themenstarteram 22. Dezember 2020 um 18:23

Moin ,

im Thema der sich stabilisierenden CLK Preise haben es einige ja schon mitbekommen das ich mir kurzerhand einen 430er gekauft habe.

Letztendlich kaufentscheidend war für mich das das Fahrzeug im Originalzustand ist, nicht zuletzt von der tiefer/breiter Fraktion gefahren wurde wo viele nicht wirklich bereit sind Geld für so ein Auto in die Instandhaltung zu investieren. So hat er zum letzten Service beim Freundlichen vor knapp 4k km auch eine für die HU relevante Unterbodenkur und Abdichtung des Motors für 3,2k Eur erhalten.

Austattung ist sehr gut( siehe Bilder) und es funktioniert auch alles, bis auf die Lordosenstütze Das Schiebedach läuft etwas schwer, vermutlich durch Nichtnutzung und der Schattenspender will nur bis zur Hälfte auf, stößt irgendwo gegen.

Ich werde in den nächsten Tagen das Auto genauer unter die Lupe nehmen und hier weiter berichten.

Für Fahrzeugfotos war es jetzt schon zu dunkel.

Screenshot_20201222-180931.png
Screenshot_20201222-180915.png
Screenshot_20201222-180829.png
Ähnliche Themen
113 Antworten
Themenstarteram 15. Mai 2021 um 20:27

Mmh, okay.

Bestellt war der ja mit AMG 17" in 225/245.

Wenn das drin ist und ich mit 225 rundum fahre....?

Ich habe mit den anderen CLK's nie Probleme mit unterschiedlichen Bereifungen gehabt.

Bekomme aber hoffentlich demnächst die Originalen zurück, dann probiere ich das Mal, oder wenn morgen ein Stündchen Zeit ist, klemme ich die SD an.

Akut muss ich morgen aber erstmal unters Auto. Meine Tochter kam heute damit wieder und brachte die Meldung " Bremsflüssigkeit niedrig" mit.

Es fehlte auch ordentlich was. Ich habe aufgefüllt bin ein Stück gefahren und habe in der Garage noch zig Mal durchgetreten, Pedal ließ sich auch mit Kraft und Ausdauer bis zum Blech treten...

Ich hoffe das es morgen sichtbar ist wo es austritt.

Die Leitungen hat der Freundliche ja letztes Jahr erneuert.

Ups, BF-Verlust, klingt nicht gut.

Wenn es nirgendwo tropft, dann könnte es sein, das unter der linken, seitlichen Bodenverkleidung eine Kupplungsstelle ist, die undicht wurde. Dann dauert es, bis es tropft, da sich erst die Wanne füllt..

Wenn er mit 225 und 245 in 17" ausgeliefert wurde, dann störte eine gleiche Bereifung rundum nicht. (Erfahrungswert)

Leichti

Zitat:

@Anderas schrieb am 15. Mai 2021 um 20:27:44 Uhr:

 

Bestellt war der ja mit AMG 17" in 225/245.

Wenn das drin ist und ich mit 225 rundum fahre....?

Ich kann es mir nur schwer vorstellen, dass es daran liegt. Meiner hatte von 195/65/15 Winterreifen bis 255/35/18 Sommerreifen schon alles drauf, Mischbereifung und Gleichbereifung, nie musste was umcodiert werden.

Ich tippe ja immer noch auf die Sensorringe rundum, wie Leichti schon gesagt hat. Merkwürdig finde ich dann aber wiederum, dass du keine Probleme mit ABS/BAS/ESP hast. Würde ein Ring falsche Werte liefern, wäre da bestimmt ein Fehler hinterlegt oder das ABS würde dauerhaft regeln.

Es kann natürlich auch sein, dass bestimmte Toleranzen geduldet sind. Für den Tempomat sind diese dann geringer gesetzt als für das Bremssystem - kann ich mir aber ehrlich gesagt nicht vorstellen.

Hat der Tempomat jemals richtig funktioniert? Hast du irgendwas nachgerüstet, sei es auch nur Originalteil oder codiert?

Themenstarteram 16. Mai 2021 um 9:07

Zitat:

@dacsan schrieb am 16. Mai 2021 um 08:38:27 Uhr:

Hat der Tempomat jemals richtig funktioniert? Hast du irgendwas nachgerüstet, sei es auch nur Originalteil oder codiert?

Bis 120 funktioniert er, ist Original und ich habe auch nichts codiert. Letzteres schließt natürlich nicht aus das vorher was gemacht wurde. Da das Auto aber beim Vorbesitzer nur bei Mercedes war, gehe ich eher davon aus das es dann auch funktioniert.

Themenstarteram 16. Mai 2021 um 9:12

Zitat:

@Leichtmetall schrieb am 16. Mai 2021 um 08:4:37 Uhr:

Ups, BF-Verlust, klingt nicht gut.

Wenn es nirgendwo tropft, dann könnte es sein, das unter der linken, seitlichen Bodenverkleidung eine Kupplungsstelle ist, die undicht wurde. Dann dauert es, bis es tropft, da sich erst die Wanne füllt..

Ich lege mich nachher Mal drunter.

IMG_20210515_121759226.jpg
IMG_20210515_121826566_HDR.jpg
IMG_20210515_121845556_HDR.jpg
Themenstarteram 16. Mai 2021 um 10:29

Mit der BF sieht scheiße aus. Großer Fleck (Foto).

Hinten links und so wie es aussieht, übern Tank.

Edit: da müsste sich doch wohl noch Mal der Freundliche drum kümmern, oder. Die Leitungen wurden vor etwas über einem Jahr dort erneuert. Laufleistung seit dem, keine 4k km.

IMG_20210516_102840.jpg
IMG_20210516_102901.jpg
IMG_20210516_111718.jpg
Themenstarteram 16. Mai 2021 um 11:50

Zitat:

@Leichtmetall schrieb am 15. Mai 2021 um 13:36:30 Uhr:

Zwar kein 208er, aber möglicherweise ist es bei dem ja auch so?

Mmh, da komme ich mit meiner SD nicht hin. Diese Auswahlmöglichkeiten bekomme ich nicht.

DAs ist glaube im Developer-Mode, also da, wo man auch codieren kann und so. Unddas ist wohl eine Erweiterung, die nicht Standard ist.

bin mit der SD auch nicht so vertraut... leider

Leichti

Wenn ich morgen dazu komme, kann ich mit meiner SD am CLK nachschauen. Meine hat nämlich Zugang zum Developer-Mode und hab bei meinem R230, genau wie im Video, die km/h Begrenzung schon aufgehoben.

Themenstarteram 18. Mai 2021 um 6:14

Nun ist sowieso erstmal kein schrauben und fahren drin. Auto ist gestern mit dem Schlepper zurück zum Freundlichen, sollen die sich doch mal ansehen wie sie die Bremsleitungen verlegt haben ,so das die nach keine 4k km wieder undicht werden.

Nicht gerade ein Saisonstart nach Maß...

Nimm einfach den aus dem Avatar,

der ist 'eh besser ausgestattet, Interieur, Dackel etc. :D

Und viel Glück mit dem :) :) :).

 

Gruß, mike. ;)

Themenstarteram 18. Mai 2021 um 16:09

Ja, würde ich machen, die Saison ist für den aber erst wieder im Oktober. Bis dahin sind noch ein paar Sachen zu erledigen und auch gleich die HU.

Hi Andreas, drück dir die Daumen das die Bremsleitung nicht an 'ner Stelle durch ist. Ich habe meinen gerade bei MB und im Rahmen diverser Maßnahmen wurden auch die kompletten Bremsleitungen gewechselt weil ich einfach vom Rost befreien nicht wollte. Dazu mussten auch Tank und Hinterachse raus weil sonst ein sauberes drankommen kaum möglich war. Danach wurde alles mit Wachs behandelt und nach trocknen Tank u. HAchse wieder verbaut und ebenfalls mit Wachs behandelt.

Gruß

Josef

Hi Josef,

da Anderas mit ähnlichen "Katastrophen" bestens vertraut ist,

wird er dem :) sicherlich schon die passenden Worte gönnen... :rolleyes:

Zitat Anderas:

..."wie sie die Bremsleitungen verlegt haben". :(

https://www.motor-talk.de/.../...cht-so-lange-waehrt-t6741651.html?... :cool:

 

 

mike. :)

Themenstarteram 19. Mai 2021 um 21:40

Habe den "Neuen" zurück. Da wurde beim letzten Mal wohl ein Bördel etwas schlampig hergestellt, so, das er nicht sauber in der Verschraubung war. Dies wurde nun im zweiten Anlauf richtig gestellt, auf Kosten des Hauses. Da haben Sie nochmal das volle Programm mit Achse teilweise und Tank ganz raus gefahren. Ich brauche nicht mal den Schlepper bezahlen.

O-ton Werkstattmeister " da können Sie ja nichts für". Und es gab noch einen kleinen Einblick in die Historie, wo sich herausstellte das, wie ich ja schon vermutete, es schon im zarten Alter von 1 mit knapp 8 k km ,es einen Streifschuss am linken Kotflügel gab.

Und er hat mir freundlicher Weise noch einmal die Ausstattungsliste ausgedruckt, dazu einen Gutschein für einen Frühjahrs- oder Herbstcheck.

Komisch, das ich auf diesen Freundlichen noch nie gekommen bin...

Deine Antwort
Ähnliche Themen