ForumW208
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. CLK & E-Klasse-Coupé
  6. W208
  7. Vorstellung des Neuen

Vorstellung des Neuen

Mercedes CLK 208 Coupé
Themenstarteram 22. Dezember 2020 um 18:23

Moin ,

im Thema der sich stabilisierenden CLK Preise haben es einige ja schon mitbekommen das ich mir kurzerhand einen 430er gekauft habe.

Letztendlich kaufentscheidend war für mich das das Fahrzeug im Originalzustand ist, nicht zuletzt von der tiefer/breiter Fraktion gefahren wurde wo viele nicht wirklich bereit sind Geld für so ein Auto in die Instandhaltung zu investieren. So hat er zum letzten Service beim Freundlichen vor knapp 4k km auch eine für die HU relevante Unterbodenkur und Abdichtung des Motors für 3,2k Eur erhalten.

Austattung ist sehr gut( siehe Bilder) und es funktioniert auch alles, bis auf die Lordosenstütze Das Schiebedach läuft etwas schwer, vermutlich durch Nichtnutzung und der Schattenspender will nur bis zur Hälfte auf, stößt irgendwo gegen.

Ich werde in den nächsten Tagen das Auto genauer unter die Lupe nehmen und hier weiter berichten.

Für Fahrzeugfotos war es jetzt schon zu dunkel.

Screenshot_20201222-180931.png
Screenshot_20201222-180915.png
Screenshot_20201222-180829.png
Ähnliche Themen
113 Antworten

Die Hohlschrauben am Getriebegehäuse ( Zulauf und Rücklauf ) haben einen Alu oder Kupfer Dichtring. Den erneuern und korrekt anziehen. Falls es von da kommen sollte… aber anhand der Ölmenge denke ich das auch…

Themenstarteram 27. August 2021 um 22:33

Ich werde da nur mal hingucken wo es her kommt, den Rest wird die Werkstatt wo der Wechsel stattfand "ändern" müssen.

War im Juni da zum Spülen.

Themenstarteram 30. August 2021 um 10:00

Morgen geht's wieder in die Werke, mal sehen...

Themenstarteram 31. August 2021 um 12:57

Zwischenstand:

Die können in der Werkstatt nichts finden, außer das es etwas aus Ventildeckeldichtung kommt. Das ist aber Motoröl.

Habe sauber gemacht, sind gefahren und haben ihn extra noch laufen lassen damit er schön warm ist, er ist dicht.

Mein Einwand, ja genau. Läuft nur raus wenn kalt, und wenn der Motor steht ist auch kein Motoröl oben im Motor.

Jetzt soll er da stehen bleiben bis morgen.

Muss mal sehen wie ich nach Hause komme...

Moin.

 

Bei mir war es die Dichtung vom Stecker Gehäuse, die hat sich beim Einbau verschoben und da ist es rausgesickt

Neuen Stecker mit Dichtung rein und alles war dicht.

 

Gruß tom

Themenstarteram 1. September 2021 um 7:44

Das sehen die dann heute hoffentlich..

Bin da gestern Nachmittag noch Mal vorbei und habe die Deckeldichtung mit dem Lappen abgefummelt, die ist trocken. War ja die Vermutung der Werkstatt. Unterhalb waren vermutlich noch Spuren von Öl von vor dem Tausch.

Zitat:

@Anderas schrieb am 1. September 2021 um 07:44:08 Uhr:

Das sehen die dann heute hoffentlich..

Bin da gestern Nachmittag noch Mal vorbei und habe die Deckeldichtung mit dem Lappen abgefummelt, die ist trocken. War ja die Vermutung der Werkstatt. Unterhalb waren vermutlich noch Spuren von Öl von vor dem Tausch.

Bei deinem Bild erübrigt sich doch die Diskussion um die Ventildeckel/-kopfhauben sowieso? Die Menge ist ja auch nicht gerade "klein". Wie ist denn der Füllstand vom Getriebe?

Themenstarteram 1. September 2021 um 9:38

Hatte ich auch angeregt dies zu überprüfen, dann ließe es sich auch etwas besser zuordnen. Bislang kein Ergebnis.

Nach der Aussage: haben wir noch nie gehabt das das 5-Gang undicht wird: denke ich gegenwärtig über einen Werkstattwechsel nach.

Rein an Alternativen fehlt's mir.

Eine wäre da noch, macht eigentlich gute Arbeit, zu heftigen Preisen, hat beim letzten Mal allerdings auch vergessen bei der A-Klasse die Servopumpe wieder festzuschrauben und die untere Abdeckung zu montieren....

Themenstarteram 1. September 2021 um 14:34

Ergebnis kam gerade, tomstaff lag richtig, das Zwischenstück vom Stecker hat ordentlich gesifft.

Kann ihn nachher abholen.

Deine Antwort
Ähnliche Themen