ForumFox
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Fox
  6. Viele, gehäufte Probleme...wir wissen nicht mehr weiter.

Viele, gehäufte Probleme...wir wissen nicht mehr weiter.

VW Fox 5Z
Themenstarteram 15. März 2020 um 9:14

Hallöchen,

Schonmal vorab 'Sorry' für meinen langen Text. ??

Also hier nun ein etwas schwieriger 'Leidensweg' meines kleinen FOXes.. Nach vielen zahlreichen Versuchen einen oder vielleicht auch mehrere Fehler zu finden und zu beheben, was alles nichts brachte, setzte ich nun mein letztes bißchen Hoffnung an Euch in diesem Forum.

Vorab möchte ich noch sagen, dass ich bereits versucht habe hier so einige Foren-Themen zu durchleuchten, ob was dabei ist was mir helfen könnte..aber bisher nicht so wirklich, weil es bei meinem fox so durcheinander ist, also schildere ich nun mal die extreme Problematik, was schon versucht wurde und was vielleicht 'im großen weiten' vermutet wird...

So, vor knapp 2 Jahren haben wir den FOX gebraucht gekauft.

Kurz bevor die Probleme begannen, gab es ein paar Standart-mäßige Arbeiten: Ölwechsel, neue Bremsscheiben /-Beläge/ -Schläuche, neuer Auspuff, neue Reifen, neue Batterie...

Nachdem ich den FOX nun ca 1 Jahr bereits gefahren bin, fing er an während der Fahrt an zu ruckeln, das nächste war, dass er während der Fahrt oder auch an der Ampel ausging.. Zusätzlich kam dann noch, der (ab und zu) Ausfall der Servolenkung..

Unser privater Auto Mechaniker wusste nicht mehr weiter, daher ging es zu einem freien, freundlichen eines Bekannten..

Der suchte nach Fehlern, konnte nichts finden, außer das der FOX etwas unter-touring läuft und den mittlerweile ständige Ausfall der Servolenkung.

Er schlug vor zum Hersteller zur Fehlerauslesung zu gehen.. Hier kam dann raus, dass das Steuergerät der Servopumpe defekt sei.. Bei Erneuerung bei dieser verbauten deutsch / asiatischen Kombination in diesem Auto hieße es, hohe Kosten ohne Garantie, dass der Fehler behoben würde

(Vorab wurde auch die Drosselklappe gereinigt..).

Dementsprechend gingen wir erstmal einen günstigeren Weg und besorgten eine aufbereitete Servopumpe mit Steuergerät.

Diese wurde dann vom privaten Profi mit allen Extras wie Öl und Co verbaut.. Und siehe da, das Problem der Servolenkung besteht weiter, jedoch ist dessen Fehlermeldung weg, und das einfache Ausgehen des Autos während der Fahrt ist nun auch gar kein Problem mehr (weil kommt nicht mehr vor!)..

Nun weiß man nicht mehr weiter..unser privater 'Profi' hat aufgegeben, weiß nicht mehr wo man noch suchen kann oder was man machen kann, sagte nur dass wenn man alle Zeit der Welt habe, dann könne man ja die komplette Elektronik überprüfen (jedes einzelne Kabel..).

Aktueller stand:

Mein FOX fährt, ohne auszugehen, hat öfters Start-Probleme, eine angebliche Fehlermeldung beim Schlüssel bezüglich Wegfahrsperre, Lautsprecher auf der Fahrerseite ist defekt, und wenn er länger ohne bewegt zu werden steht, dann springt er mal gar nicht an oder ist bereits auch schon 'abgesoffen'.

Die Servolenkung kommt bei manchen Fahrten gar nicht an, und manchmal kommt sie sehr spät. Das Lenkrad Symbol (Lenkwinkelsensor?) leuchtet permanent, wobei dieser auch ersetzt wurde. Auch diese Fehlermeldung wurde bereits gelöscht, danach war es gleich wieder da..

Zusätzlich wurde neu ersetzt:

- Zündanlassschalter

- Nockenwellensensor

- Zündkerzen und Zündspulen

Manchmal habe ich das Gefühl, dass das Auto warm sein muss, dass die Servolenkung angeht, dann gab es auch den Zufall, dass ich gehubt habe und die Servolenkung kam an..dies ging ein paar Mal, und dann wieder nicht.

Mal fährt der FOX so, dass er scheinbar nicht so recht Gas annehmen möchte, das regelt sich dann meist nach einem 'Neustart'.

Mir ist klar, dass hier viele Probleme sind, jedoch hoffe ich noch ein kleines bißchen, dass man dem Auto helfen kann. Vielleicht hängen all diese Fehler / Probleme irgentwo zusammen..?! ?????

Vielleicht habt ihr ja Ideen was man mal überprüfen könnte, denn wir sind mittlerweile absolut ratlos!

Was denkt ihr, habt ihr Tipps, Tricks, Ratschläge? Oder glaubt ihr, dass es nichts mehr bringt?

Ich brauche echt Hilfe ??

Ähnliche Themen
9 Antworten

...Servolenkung, schau mal nach der 50 A Sicherung über der Batterie.

J.

So ein langer Beitrag und nicht ein Wort dazu, um welchen Motor es überhaupt geht.

Außerdem keine Angaben zum Baujahr und Laufleistung.

Aber eigentlich kann es sich nach alledem nur um den Sch...3-Zylinder 1.2 L Motor (Motorkennbuchstaben=BMD) handeln.

Wurde die Kompression in letzter Zeit mal gemessen ?

Die von Jan genannte Sicherung der Servopumpe wäre auch ein Tipp von mir. Muttern mal lösen und evtl. Korrosion beseitigen (nicht einfach mit WD40 einsprühen - ist ohnehin kein Kontaktspray.)

Ansonsten wäre als Einstieg mal ein kompletter Autoscan per VCDS (o.ä. Diagnose) über alle Steuergeräte sinnvoll - und den hier bitte posten.

 

Sicherungen auf Batterie
Themenstarteram 15. März 2020 um 13:22

Zitat:

@jan.h. schrieb am 15. März 2020 um 09:17:57 Uhr:

...Servolenkung, schau mal nach der 50 A Sicherung über der Batterie.

J.

Schonmal lieben Dank für die schnellen Antworten.

Die Servo Sicherung werd ich dann mal mit Hilfe vom Bekannten überprüfen!

Ich werde berichten, wenn ich mehr weiß. :)

Lg, Tam

Themenstarteram 15. März 2020 um 13:29

Zitat:

@Talker1111 schrieb am 15. März 2020 um 11:55:46 Uhr:

So ein langer Beitrag und nicht ein Wort dazu, um welchen Motor es überhaupt geht.

Außerdem keine Angaben zum Baujahr und Laufleistung.

Aber eigentlich kann es sich nach alledem nur um den Sch...3-Zylinder 1.2 L Motor (Motorkennbuchstaben=BMD) handeln.

Wurde die Kompression in letzter Zeit mal gemessen ?

Die von Jan genannte Sicherung der Servopumpe wäre auch ein Tipp von mir. Muttern mal lösen und evtl. Korrosion beseitigen (nicht einfach mit WD40 einsprühen - ist ohnehin kein Kontaktspray.)

Ansonsten wäre als Einstieg mal ein kompletter Autoscan per VCDS (o.ä. Diagnose) über alle Steuergeräte sinnvoll - und den hier bitte posten.

@Talker1111, danke auch dir für deine schnelle Antwort.

Ja das tut mir leid, ich bin hier noch sehr frisch und hab wohl bei den ganzen, vielen Dingen vergessen einige wichtige Date mit reinzubringen, sorry.

Aber ja du hast recht, es handelt sich hier um, 3-Zylinder 1.2 L Motor (Motorkennbuchstaben=BMD).

Bezüglich Kompression muss ich mal bei meinen Bekannten schlau machen, da ich mir nicht sicher bin, ob die beim letzten mal mit gemessen wurde.

Ich werde dann mal eure super Tipps sammeln und das genau abchecken lassen.

Wir haben nur wirklich schon soooo viel Geld reingesteckt und das alles hat irgendwie nichts wirklich handfestes gebracht..

Nochmals 'Danke', ich schätze eure Beiträge und eure Zeit dafür sehr!

Lg,

Tam

Es tut mir leid, es dir so hart sagen zu müssen, aber du hast dein Geld leider den Abfluss runtergespült.

Der 1,2l BMY & co von VW ist der letzte Schrottmotor und nach den Symptomen kann ich dir schonmal versprechen, dass du einen Motorschaden hast.

Mindestens vom Zyl. 2 werden die Auslassventile durchgebrannt und rissig sein. Lässt du die machen, wirst du voraussichtlich innerhalb kürzester Zeit extremen Ölverbrauch bekommen.

Tu dir selbst einen Gefallen, weg mit dem Auto, was anderes her - idealerweise NICHT von VW.

Nur ein gutgemeinter Rat.

Themenstarteram 15. März 2020 um 20:34

Zitat:

@Daemonarch schrieb am 15. März 2020 um 20:15:03 Uhr:

Es tut mir leid, es dir so hart sagen zu müssen, aber du hast dein Geld leider den Abfluss runtergespült.

Der 1,2l BMY & co von VW ist der letzte Schrottmotor und nach den Symptomen kann ich dir schonmal versprechen, dass du einen Motorschaden hast.

Mindestens vom Zyl. 2 werden die Auslassventile durchgebrannt und rissig sein. Lässt du die machen, wirst du voraussichtlich innerhalb kürzester Zeit extremen Ölverbrauch bekommen.

Tu dir selbst einen Gefallen, weg mit dem Auto, was anderes her - idealerweise NICHT von VW.

Nur ein gutgemeinter Rat.

@Daemonarch, Thx für deine ehrliche Antwort.

Ich habe selbst ja auch so ein Gefühl, dass es das vielleicht schon bald war mit meinem FOX.

Wir haben ja schon 'ne menge (auch mentalen) Stress durch.

Ich werd noch ein paar Tipps und Tricks sammeln und dann mal schauen, wie wir uns bald entscheiden werden.

Lg, Tam

Schau mal, ob nicht irgendwo an den Massekabeln + Haupt-Pluskabeln ein Kontaktfehler vorliegt (Korrosion zwischen Kabel und Masse), könnte ja auch sein, dass die Streuergeräte deshalb spinnen.

So wie Dämonarch und Talker1111 bin auch ich der Meinung, dass sich VW für den BMD-Motor schämen sollte.

Eine Frage noch an Dämonarch:

Warum frisst der Motor nach der Kopfreparatur plötzlich Motoröl? Ich hatte dieses Phänomen nämlich auch bei einem meiner 3 Polos - habe den aber noch nicht zerlegt um den Fehler zu suchen?

Zitat:

@Heinmal schrieb am 15. März 2020 um 20:49:34 Uhr:

Eine Frage noch an Dämonarch:

Warum frisst der Motor nach der Kopfreparatur plötzlich Motoröl? Ich hatte dieses Phänomen nämlich auch bei einem meiner 3 Polos - habe den aber noch nicht zerlegt um den Fehler zu suchen?

Das kann ich auch nicht sagen, hab aber im Netz so viele Fälle gefunden, dass man auf jeden Fall ein Muster herauslesen kann...

An die betroffenen kann ich nur raten - kompression prüfen lassen, klarheit schaffen, und dann entscheiden

- weg mit Verlust, aber dafür endlich Ruhe

.- überholten Erstatzmotor bei Ebay bestellen für ungefähr 700-1.000 Euro mit ungewissem Ausgang

ich habe 3 Polos 9N3 mit BMD-Motor.

1.Polo = Bj. 07.2005, Auslaßventilschaden mit ca.110t Km - ZK beim Motorinstandsetzer repariert, Ventilführungen (nicht original), ersetzt, Ventile original und Ventilschaftdichtungen auch original, ZK + neuen orig. KAT montiert, vor der Reparatur Ölverbrauch minimal, nach der Reparatur sofort hoher Ölverbrauch (ca. 3/4 pro 1000 Km mit steigender Tendenz), zum Schluss 2 lt auf 1000 Km. Motor gegen einen Schrottmotor getauscht, Ölverbrauch wieder normal.

2. Polo = Bj.04.2006, Ventile beim Vorbesitzer bei Laufleistung 57t Km durchgebrannt, Reparatur vermutlich beim Freundlichen (dort werden die Zylinderköpfe scheinbar nicht in der Werkstatt repariert sondern ein kompletter Austauschzylinderkopf vom Werk mit bereits montierten Ventilen verbaut. Ich habe dieses Auto mit 128t Km gekauft, LL jetzt 205t Km, Ölverbrauch normal (es muss zwischen den Ölwechseln (alle 15t Km) kein Motoröl nachgefüllt werden.

3. Polo = Bj. 09.2006, gekauft mit 68tKm, alle Auspuffventile noch in Ordnung (Endoskop-Kontrolle), mit 87t Km am 2.Zyl. Auslaßventil am durchbrennen, Motor gegen guten Schrottmotor getauscht, läuft seit 20t Km einwandfrei, MÖ-Verbrauch normal.

Wenn ich mal Zeit habe, werde ich den "Ölfresser-Motor" von Polo 1 zerlegen, um den Fehler zu eruieren, aber ich habe den ZK im Verdacht. Jedenfalls bekam er das zu fressende Motoröl über die Ansaugkanäle herein, am schlimmsten betroffen war der 3.Zylinder, aber im Ansaugkrümmer habe ich keine Abnormalität in Bezug auf Verölung festgestellt und die Membran für die Motorentlüftung habe ich erneuert - ohne Erfolg.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Fox
  6. Viele, gehäufte Probleme...wir wissen nicht mehr weiter.