ForumVectra B
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Vectra b 1,8 16V X18XE stottert beim gas geben

Vectra b 1,8 16V X18XE stottert beim gas geben

Opel Vectra B
Themenstarteram 8. Januar 2012 um 6:59

Moinmoin, hab hier schon die SuFu benutzt und immer nur Ähnliches gefunden.

Wenn man normal gas gibt, also beim Anfahren oder Beschleunigen dann stottert der Motor, egal welcher Drehzahlbereich, ob kalt ob warm.

Die MKL leuchtet dabei nicht auf.

Wenn man allerdings ganz langsam das Gaspedal durchdrückt, dann steigert sich die Drehzahl ohne irgendweche macken und man kommt (wenn auch sehr langsam) vom Fleck.

würde mich über hilfe freuen.

Ähnliche Themen
21 Antworten

Ich würde mal die zündkabel / zündkerzen kontrolieren. oder evl zieht er Falschluft

Themenstarteram 8. Januar 2012 um 11:08

OK, das mit der Falschluft kann schonmal passen, der Ansaugschlauch ist beim dem Entlüfterschlauch (öl) eingerissen, schon bestellt beim FOH und kommt Monatg neu rein, kosten 16,35 Euronen.

Die Zündkabel habe ich vorhin auch schon vorsichtshalber bestellt, werde mich hier melden wenn die Teile Verbaut sind, danke für den Tipp.

Zitat:

Original geschrieben von Picosvd

OK, das mit der Falschluft kann schonmal passen, der Ansaugschlauch ist beim dem Entlüfterschlauch (öl) eingerissen, schon bestellt beim FOH und kommt Monatg neu rein, kosten 16,35 Euronen.

Die Zündkabel habe ich vorhin auch schon vorsichtshalber bestellt, werde mich hier melden wenn die Teile Verbaut sind, danke für den Tipp.

Zündkabel mal im dunklen mit Wasser besprühen,siehst du kleine Blitze,oder er stottert noch mehr,haste deinen Übeltäter;)

MFG

Themenstarteram 10. Januar 2012 um 13:13

So, Ansaugschlauch und Zündkabel sind getauscht, es ist etwas besser geworden.

Sprich, man kann normal fahren aber im 3. Gang z.B. bei 40 das Gaspedal voll durchtreten, stottert er noch immer, könnten die Kerzen auch so ein Problem verursachen, die sind jetzt 3 Jahre und 18000 km drinnen.

MKL leuchtet dabei nicht auf.

Ruckelei eher bei tiefen Drehzahlen mit Volllast und es wird besser, wenn er jenseits 3000 Touren kommt? Wäre wahrscheinlich Zündung. Zündkerzen neu (kostet nix), aber die Spule wäre dann auch fällig wenn bereits neue Kabel drin sind. Unkontrolliertes Gefunke durch defekte Kabel / Kerzen belasten die Spule ziemlich.

Themenstarteram 10. Januar 2012 um 17:09

laut meine FOH soll es entweder Zündkerzen oder Zündkabel sein, auf jedenfall nicht die Zündbox / Zündmodul...........................

................

O-TON Werkstattmeister:"Blos nix von Beru verbauen, Original oder Bosch, der andere Kram ist nur billigramsch."

OK, also kommen da Bosch Ihre Blitzerzeuger rein und mal sehen was Donnerstag dann so geht mit dem Hobel und ob dann alles gut ist.

Ich werde hier weiter berichten wenn der Einbau erledigt ist.

Zitat:

Original geschrieben von Picosvd

 

OK, also kommen da Bosch Ihre Blitzerzeuger rein und mal sehen was Donnerstag dann so geht

Sicherheitshalber Altteile (Zündkerzen) in den Wagen legen lassen für den Fall daß es doch nicht geht. Haben meine Zündkerzen auch herausgeschmissen - hätte ich auch selbst machen können - und dann war es das Zündmodul. ;-)

Themenstarteram 12. Januar 2012 um 15:58

So, Zündkerzen sind nicht dran Schuld, werd mir dieses Zündmodul mal reinbauen, weiles einfach Zündaussetzer sind, sprich keine Zündung, hoffe das es dann endlich wieder funzt mit dem Veci.

Moin,

habe ein ganz ähnliches Verhalten. Immer beim ersten start des Wagens habe ich das Gefühl, jemand hält das Auto fest. Verhält sich wie ein Leistungsloch.

Nach ca. 5 Minuten ist es dann auch weg.

Zündkerzen und Kabel alle schon getauscht. Selbst NWS und KWS.

Verhalten tritt eigentlich erst auf, seit dem ich die neue Benzinpumpe drin habe.

Diese schließe ich eigentlich aus, da es nur immer beim ersten Starten auftritt und nicht permanent ist.

Naja, vielleicht liegt es bei mir ja auch am Zündmodul.

Erwarte deinen Bericht.

Gruß Alex

Themenstarteram 15. Januar 2012 um 14:18

So, gestern kam die Zündspule an und heut hab ich sie verbaut und der Veci läuft wieder ohne Probleme, er ist sogar im Stand Laufruhiger geworden.

Fazit:

Auch die Zündkabel können mal die Spule mit in den Tod reissen und wenn man schon die Kerzen tauscht, dann sollte man IMMER die Kabel gleich mit tauschen.

IRONIE:

Ja aber die gehn doch noch, ja sicher die Kerzen auch noch^^

am 15. Januar 2012 um 18:19

Hallo was haben denn Zuendspule und Zuendmodul gekostet?

Themenstarteram 16. Januar 2012 um 8:00

Die Kerzen sind von Bosch und haben 22 Euro zusammen gekostet

---------------------------------

Zündkabel von ATP kostete der Satz ca.17 Euro incl versand

Link nach Ebay

Zündspule/Modul (schwarzer Klotz rechts vom Motor) ca. 28 Euro bei ATP

Link nach Ebay

Sind beides in Deutschland Produziert und auf das Zündmodul gibt es 2 Jahre normale gewährleidstung und 3 Jahre Garantie auf Funktion.

Habe ich gekauft weil ich momentan leider etwas Schwach im Portmonai bin und das Auto dringends brauche, sobald die Geldflut kommt werde ich vorsichtshalber Das Modul als original und die Zündkabel von NGK kaufen.

Wozu ein funktionierendes Teil neu kaufen? Du hast 2 Jahre Garantie, also Augen zu und durch.

Themenstarteram 16. Januar 2012 um 12:46

Zitat:

Original geschrieben von GaryK

Wozu ein funktionierendes Teil neu kaufen? Du hast 2 Jahre Garantie, also Augen zu und durch.

Weil wenn ich die neuen Teile habe sie in das Auto legen werde und die anderen erstmal Arbeiten lasse, es gibt nix schlimmeres als auf mal im Urlaub oder auf den weg zur Arbeit stehen bleiben zu müssen.

Ich bin da lieber vorsichtiger, wenn die Teile über 2 Jahre halten sollten, haben sie auch gut Ihren Dienst getan.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Vectra
  6. Vectra B
  7. Vectra b 1,8 16V X18XE stottert beim gas geben