ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. V8 Kühlmittelverlust am Ölkühler behoben

V8 Kühlmittelverlust am Ölkühler behoben

Audi A6 C5/4B
Themenstarteram 20. Juni 2010 um 15:57

Mahlzeit,

vor einigen Wochen berichtete ich über meinen Kühlmittelverlust vorne rechts. Nun habe ich diesen im Laufe der Woche behoben, wobei sich meine Vermutung bestätigt hat, dass es sich um das berüchtigte Plastikröhrchen zwischen Motorblock und Ölkühler handelte. Lt. Arbeitsanleitung von Audi muss dazu tatsächlich der Motor ausgebaut werden, da der Abgaskrümmer ansonsten nicht auszubauen ist, ich kann euch nun eines Besseren belehren: Es geht auch ohne Motorausbau. Man klemme zuerst die Batterie ab, bringe den Schlossträger in Servicestellung, demontiert den Keilrippenriemen und den Generator. Im Anschluss wir die Drehmomentstütze links vor dem Zahnriemen ausgebaut und der Motor mit einer Motorbrücke aufgehängt. Dann demontiert man den Motorhalter auf der Beifahrerseite mitsamt Lager und schon hat man freie Sicht auf das Ölfiltergehäuse. Nach dem Rausdrehen des Ölfilters und lösen des schwarzen Wasserzulaufs kann man sich den 5 Sechskantschrauben des Ölfiltergehäuses zuwenden. Die Sechskantköpfe der Schrauben sind kürzer als gewohnt, somit ist Vorsicht geboten, die werden sehr schnell rund, lieber vorher mit dem Brenner warmmachen, sonst muss der Motor doch raus. Sind alle 5 Schrauben draußen, lässt sich das Gehäuse samt Ölkühler nac unten rausnehmen. Mein Röhrchen war weggegammelt, die letzten 5mm steckten noch im Block. Wenn man schon dabei ist, gleich den Öldruckschalter ersetzen und den mit fünf Torxschrauben am Gehäuse befestigen Ölkühler lösen und neu abdichten (4 Dichtringe, ca. 25 Euro). Einbau in umgekehrter Reihenfolge. Mitsamt Zahnriemen- und Wasserpumpenwechsel habe ich Montag-Mittwoch dieser Woche jeweils ca. 4 Stunden nach Feierabend gschraubt...Nun gibts endlich keine Flecken mehr unterm Auto...MfG Sebastian

Beste Antwort im Thema
Themenstarteram 20. Juni 2010 um 15:57

Mahlzeit,

vor einigen Wochen berichtete ich über meinen Kühlmittelverlust vorne rechts. Nun habe ich diesen im Laufe der Woche behoben, wobei sich meine Vermutung bestätigt hat, dass es sich um das berüchtigte Plastikröhrchen zwischen Motorblock und Ölkühler handelte. Lt. Arbeitsanleitung von Audi muss dazu tatsächlich der Motor ausgebaut werden, da der Abgaskrümmer ansonsten nicht auszubauen ist, ich kann euch nun eines Besseren belehren: Es geht auch ohne Motorausbau. Man klemme zuerst die Batterie ab, bringe den Schlossträger in Servicestellung, demontiert den Keilrippenriemen und den Generator. Im Anschluss wir die Drehmomentstütze links vor dem Zahnriemen ausgebaut und der Motor mit einer Motorbrücke aufgehängt. Dann demontiert man den Motorhalter auf der Beifahrerseite mitsamt Lager und schon hat man freie Sicht auf das Ölfiltergehäuse. Nach dem Rausdrehen des Ölfilters und lösen des schwarzen Wasserzulaufs kann man sich den 5 Sechskantschrauben des Ölfiltergehäuses zuwenden. Die Sechskantköpfe der Schrauben sind kürzer als gewohnt, somit ist Vorsicht geboten, die werden sehr schnell rund, lieber vorher mit dem Brenner warmmachen, sonst muss der Motor doch raus. Sind alle 5 Schrauben draußen, lässt sich das Gehäuse samt Ölkühler nac unten rausnehmen. Mein Röhrchen war weggegammelt, die letzten 5mm steckten noch im Block. Wenn man schon dabei ist, gleich den Öldruckschalter ersetzen und den mit fünf Torxschrauben am Gehäuse befestigen Ölkühler lösen und neu abdichten (4 Dichtringe, ca. 25 Euro). Einbau in umgekehrter Reihenfolge. Mitsamt Zahnriemen- und Wasserpumpenwechsel habe ich Montag-Mittwoch dieser Woche jeweils ca. 4 Stunden nach Feierabend gschraubt...Nun gibts endlich keine Flecken mehr unterm Auto...MfG Sebastian

26 weitere Antworten
Ähnliche Themen
26 Antworten

Hallo Sebastian,

danke für die Info und die Anleitung. Bei meinem Büffel ist zwar noch alles dicht, aber man weiß ja nie....

Gruß Sven

Aber ohne Demontieren der Motorstütze geht es nicht oder? Ich befürchte, ich habe das gleiche Problem, WaPu und Ausgleichsbehälter gewechselt (Beides auch wirklich defekt, also undicht) und trotzdem ist im Bereich unter der Lichtmaschine jeden Tag ne Pfütze. Da scheint mir das recht wahrscheinlich....

Themenstarteram 8. September 2010 um 15:42

Moin...das Motorlager muss leider raus, anders gehts echt nicht.

Gruß Sebastian

Schöner Mist, ne Motorbrücke gehört leider noch nicht zu meinem Inventar, sonst wäre es keine große Sache.

Kann man wenigstens von unten einen Blick auf das Röhrchen werfen? Will mir den Spaß nicht umsonst geben. Hab auch ne USB-Endoskopkamera, mit der ich in enge Stellen käme. Oder sieht man es dem Röhrchen nicht an wenn es defekt ist?

So, habe heute ne Stunde unterm Motor zugebracht. Konnte das Wasser bis zur Unterseite des Ölkühlers verfolgen, danach ist einfach kein Platz zum Schauen mehr, Lichtmaschine im Weg. Ist ja doch recht eng am Motorblock. Jedenfalls schein das Wasser aus der Dichtmasse zu kommen, wo der Ölkühler am Block angeflanscht ist. In diesem Ölkühler (das Teil mit den Rippen) ist ja das besagte Röhrchen, ist das diese Teilenummer:

077 117 411 A - 3,63€

Gibts noch mehr was ich sicherheitshalber gleich wechseln sollte, wenn ich dem Mist schon mal auseinandernehme?

Achso, die Dichtringe des Ölkühlers, ist der der Dichtsatz 077 198 405?

Als Ergänzung zu der bereits geposteten Anleitung sollte man noch folgendes erwähnen:

Am Ölkühler muss noch ein Wasserrohr demontiert werden, das ist saumäßig im Weg!!!

Von den 5 Befestigungsschrauben sind 2 schwer zu finden, eine knapp neben dem besagten Wasserrohr, LuFikasten sollte komplett ausgebaut werden. Die zweite 10 cm rechts von der ersten, unterhalb eines dicken Kühlmittelschlauches. Alle 5 liesen sich (vom Kraftaufwand her) gut lösen, man muss sich nur für jede einzelne eine Lösung ausdenken, da jede auf ihre eigene Art schwer zu erreichen ist ( bis auf die untere zur Front hin)

Es reicht nicht den Motor einfach nur aufzuhänge. Ich habe ihn so gut es mit der Motorbrücke gehoben und dann den Halter vom Motorhalter (mit Karosserie und Stabi verbunden) losgeschraubt. Dann den Stabi und somit den Halter nach unten gehebelt, durch zweite Person das Motorlager rausgefummelt.

Um den Motor besser zu heben sollte man auch das rechte Motorlager lösen (nicht ausbauen).

Naja und den Ölfilterhalter samt Ölkühler dann raus zu holen ist erstens ne ziemliche Sauerei, wegen auslaufendem Öl und Wasser und unglaublich hakelig, der geht wirklich grade nur so raus.

Also nochmal möchte ich es nicht machen, aber besser als Audi 1000 Taler in den Rachen zu werfen und pro Woche 5 Liter Kühlmittel auf die Straßen Deutshclands zu verteilen.

Ich fahre zwar nicht den V8 aber habe ebenfalls bemerkt das es ab und zu (Wenn ich mal unter Vollast) gefahren bin das da eine kleine Wasserpfütze auf der rechten Seite aufgetaucht ist und bin davon ausgegangen das es Wasser von der Klimaanlage ist? Es war definitiv Wasser und Kühlwasserstand ist bis jetzt eigentlich normal. Zur Info ich habe den 2,7 Bi Turbo, quattro Bj. Ende 2002 mit TT5. Es gibt wohl auch den Getriebekühler …

ist das Alles mit den gleichen Kühlwasser betrieben?

Nee, das Getriebeöl wird über ne leitung, die im Stoßfänger montiert ist gekühlt, also euch Fahrtwind. Der V6 hat auch nen anderen Motorölkühler, ist anders positioniert und nicht so schwer zu erreichen. Denke ich. :)

Das Problem beim V8 ist halt, dass das Ding Ölfilterhalter, Lichtmaschinenhalter, Ölkühler und motorlager zugleich ist, daher der Reparaturaufwand.

Solltest du wirklich Kühlmittelverlust befürchten, empfehle ich dir, in der Phase, wo es ausläuft jemanden mittels ner Grube von unten schauen zu lassen. Auch wenn der Motor aus ist kann man Kühlwasseraustritt an den weiß-rosa Verkrustungen erkennen, bei mir war Ölwanne und Umgebung voll davon.

Zitat:

Original geschrieben von willywacken

Nee, das Getriebeöl wird über ne leitung, die im Stoßfänger montiert ist gekühlt, also euch Fahrtwind. Der V6 hat auch nen anderen Motorölkühler, ist anders positioniert und nicht so schwer zu erreichen. Denke ich. :)

heist wohl das der Füllstand nicht kontrolierbar ist? oder

Zitat:

Original geschrieben von Dr-Quattro

Zitat:

Original geschrieben von willywacken

Nee, das Getriebeöl wird über ne leitung, die im Stoßfänger montiert ist gekühlt, also euch Fahrtwind. Der V6 hat auch nen anderen Motorölkühler, ist anders positioniert und nicht so schwer zu erreichen. Denke ich. :)

heist wohl das der Füllstand nicht kontrolierbar ist? oder

ich hab nachgedacht sorry Luftgekühlt bedeutet wohl ohne Wasser :o aber das Kühlwasser ist konstant? ich werde mal heute nachschauen.

kann das sein das mann sich mehr Gedanken macht wenn diverse Fehler/Probleme gepostet werden als wenn mann einfach nur dem Alltag nachgeht? ;)

Zitat:

ich hab nachgedacht sorry Luftgekühlt bedeutet wohl ohne Wasser :o aber das Kühlwasser ist konstant? ich werde mal heute nachschauen.

kann das sein das mann sich mehr Gedanken macht wenn diverse Fehler/Probleme gepostet werden als wenn mann einfach nur dem Alltag nachgeht? ;)

Ja, wie gesagt, da geht ne Ölleitung vom Getriebe zur Front und dreht ne Schleife, mehr Kühlung gibts nicht...

Klar fängt man an dann eher nach Fehlern zu Suchen, aber ein wenig AUfmerksamkeit ist ja nicht verkehrt, grade wenn sich Pfützen unterm Auto bilden ;)

Moin!

Habe den alten Fred mal wieder rausgekramt, um keinen neuen öffnen zu müssen.

Nach den Nummern mit Thermostatwechsel und Lenkgetriebwechsel im November habe ich seit heute die Befürchtung, daß sich mein S6 auch für den Dezember eine nette Aufgabe für mich ausgedacht hat:

Der Thermostat wurde am 04.11. erneuert. Danach bin ich bis heute aber nur knappe 200 km gefahren, wegen der Lenkgetriebe Sache. Dieses wurde diese Woche dann auch erledigt.

In der Woche nach dem Thermostatwechsel, und heute morgen, ist mir jeweils ein kleiner Kühlwasserfleck (ca. 5 DM - Stück gross) unterm Motor (habe immer eine helle Pappe in der Garage unterm Motor) aufgefallen, auf der Beifahrerseite, irgendwo im Bereich unterm Luftfilterkasten, bzw. knapp davor. Beide Male muss dieser Fleck während der Abkühlphase des Motors entstanden sein.

Kühlwasser musste ich nach dem Thermostatwechsel 1x ganz wenig nachkippen. Das lag aber sicher daran, daß da im System noch eine Luftblase war. Das ist nämlich jetzt kein Thema mehr.

War deswegen heute auch gleich zum VAG im Ort hin (die den Thermostat auch gewechselt hatten), um das abzudrücken und unterwärts anzuschauen. In der Motorabdeckung, die abgenommen wurde, hatte sich auch eine ganz kleine Menge Flüssigkeit (= Kühlwasser? War aufgrund von Dreck nicht zu erkennen) angesammelt, aber wirklich nur ganz wenig. Kann evtl. auch Regenwasser gewesen sein? Es hat heute den ganzen Tag geregnet.

Jedenfalls war an den Kühlwasserleitungen, die man sehen konnte, nichts zu erkennen, was auf eine Undichtigkeit deuten könnte. Der Wasserkühler selbst sieht auch noch gut aus. Auch von oben war nichts zu erkennen.

Der VAG Mechaniker meinte, daß es unter Umständen sein könnte, daß da sich in irgendwelchen Winkeln noch Kühlwasserreste vom Thermostatwechsel aufgehalten haben könnten. Mehr konnte der auch nicht dazu sagen. Ich sprach die Nummer mit dem Plastikröhrchen vom Ölkühler an, da konnte er gar nichts mit anfangen.

Was kann ich nun tun? Einfach erst mal weiter beobachten, wie sich das entwickelt? Oder kann ich das irgendwie auf eine andere Art und Weise überprüfen, obs das wirklich ist? Oder noch woanders nach schauen?

Wäre für den einen oder anderen Tip sehr dankbar!

Ach ja, und noch was: Kennt Ihr jemaden im Raum HB / HH, der das kann, oder schon ein paar Mal gemacht hat mit dem Wechsel des Wasserrohres; und sich evtl. ein paar Euronen verdienen wollte?

Schönes Wochenende schon mal!

tja ja, Audi hat aus der Sache mit dem Rohr nix gelernt, das wurde selbst beim 4F und 4E noch so verbaut.

die Symptome die du aufgezählt hast sind genau die richtigen, aber ne 100% sichere Aussage kann man nicht treffen. Wenns allerdings an der Ölwanne hinter der Lima runterkommt ist es mit hoher Wahrscheinlichkeit der Ölkühler.

Toll wie dumm das ich den undichten ölkühler bei Audi damals reparieren lassen habe. Über 3000 eu hat es gekostet weil die den Motor natürlich rausgenommen haben. Heute würde ich deswegen nicht mehr zu Audi fahren. Mein Ölkühler wahr ca. bei 220t km und 11 Jahren kaputt. Wenn man überlegt das es nur wenig Materialkosten sind. Bei mir hat Audi nen komplett neuen Ölkühler eingebaut. Klar den fummelkram macht Audi nicht da irgendwie anders an den Ölkühler zu kommen. ;)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. V8 Kühlmittelverlust am Ölkühler behoben