ForumAudi Motoren
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. V6 TDI zähes Hochdrehen+Leistungsmangel

V6 TDI zähes Hochdrehen+Leistungsmangel

Themenstarteram 11. Mai 2006 um 23:14

Hallo,

ich bitte Euch um Hilfe bei folgendem Problem:

Mein 2,5 TDi V6 Quattro 180 PS (Motorkennbuchstabe AKE), 120 TKM, Bj. 02/2003, Zahnriemen gerade gewechselt, zeigte bereits vor dem Zahnriemenwechsel folgende "Ausfallerscheinungen":

- gelegentliches (eher seltenes) Ruckeln im Leerlauf

- gelegentlich zähes Hochdrehen (sowohl ausgekuppelt als auch während der Fahrt, insbesondere im niedrigen Drehzahlbereich)

- die max. Geschwindigkeit (Fahrzeugschein 225 km/h) ist nach Tacho in der Ebene eigentlich nicht zu erreichen, früher problemlos

- während des Beschleunigens gibt es von Zeit zu Zeit eine nahezu unmerkliche Zugunterbrechung (einzelne Events, jedoch über das gesamte Drehzahlband verteilt)

- alles in allem scheinen dem Wagen ein paar PS zu fehlen.

Ich hatte zunächst auf LMM getippt, der Freundliche meinte dazu, daß der Fehlerspeicher nichts gezeigt hätte und der LMM ok wäre. Während der Probefahrt hätte er auch nichts gemerkt. :-(

Wäre sehr nett, wenn Ihr mir mit Anregungen, was der Defekt sein könnte, weiterhelfen könntet.

Vielen Dank schonmal im voraus,

GoySchak

Ähnliche Themen
48 Antworten

Re: V6 TDI zähes Hochdrehen+Leistungsmangel

 

Zitat:

Original geschrieben von GoySchak

..... der Freundliche meinte dazu, daß der Fehlerspeicher nichts gezeigt hätte und der LMM ok wäre. Während der Probefahrt hätte er auch nichts gemerkt. :-(

Das ist eigentlich eine Frechheit! Selbst wenn der LMM keinen Defekt meldet heißt das noch lange nicht, dass er vernünftige Messwerte liefert. Und dass der Freundliche auf einer Probefahrt nichts merkt ist auch verwunderlich, wenn dein Dicker den von dir beschriebenen Leistungsverlust hat.

Wenn dein Freundlicher in seinen Kunden investieren will, dann kann er sicher hilfsweise einen LMM (z.B. neu) hilf- / vergleichsweise einbauen oder auf einer Probefahrt die Messwerte des LMM auslesen.

Das ganze kann auch andere Gründe haben, aber wir wollen ja nicht das schlimmste annehmen!

Viel Glück!!

Kai

Meßwerte wären der erste Schritt, allerdings ist das Ruckeln auch typisch für die sattsam bekannten Nockenwellenschäden, das war wohl mit dem Schlimmsten gemeint.

Themenstarteram 12. Mai 2006 um 17:32

Danke schonmal!

Hatte mich unklar ausgedrückt: Nicht nur der Fehlerspeicher wäre i.O. gewesen, sondern auch die Meßwerte.

Wie lange dauert es eigentlich die Meßwerte auszulesen (AW)? Tauchte nämlich nicht auf der Rechnung auf, kann aber auch daran liegen, daß ich ein SEHR guter Kunde dort bin, und Sie es deswegen nicht aufgeführt haben.

Kann man eingelaufene Nockenwellen an den Meßwerten erkennen?, Wenn ja, welche Werte gilt es zu beachten und wo sind die Sollwerte? (Ich weiß, sehr spezielle Frage. ;-) )

Nockenwellen:

Ja, habe ich auch schon überlegt, ist denn der AKE (02/2003) überhaupt betroffen? Habe hier im Forum nichts speziell zu dieser Motorkennung finden können.

Über den Öleinfülldeckel konnte ich mit Hilfe einer Taschenlampe erkennen, daß es eine gegossene NW ist ("körnige unbearbeitet Flächen, wie Guß eben so aussieht). Glaube irgendwo gelesen zu haben, daß das ein Indiz für das Härteproblem wäre.

Wie schnell verabschieden sich denn die NWen, wenn das jetzt die ersten Anzeichen wären?

Habe nämlich noch 30.000 km Garantieverlängerung, wenns danach passierte, wäre es schon ungemütlich.

Grüße,

GoySchak

Habe auch einen AKE und komme gerade von 650 Km Fahrt aus Frankreich. Wagen läüft gut, bis dass er leicht ruckelt so im Bereich 1700 U/min. beim beschleunigen. Mit dem Nockenwellenproblem blicke ich langsam nicht mehr durch, es scheint dass so ziemlich alle Bj, betroffen sind. Ich habe auch die "graugussartigen" und ich habe noch Garantie. Im Moment habe ich 102 TKm drauf und weder bald den ZR machen lassen. Ich hab in letzter Zeit stark mit der anfahrschwäche zu tun. Im unteren Bereich tut sich garnichts und dann setzt es ein, aber es scheint auch normal zu sein. Mal sehen werde mich in dem nächsten Monat mal meinem Motor widmen. Habe noch 5 Monate GW Garantie. Für 375 kann man noch ein Jahr verlängern. Werde ich mir gründlichst überlegen.

Gruss

merczeno

achte mal auf das Geräuschniveau, im Leerlauf bei Nockenschäden deutlich höher. Soweit ich (Betroffener) im Forum fand, sind definitiv auch 03 potentiell betroffen.

Prüf doch mal die Gängigkeit der Leitschaufelverstellung des Turboladers. Hängt das Gestänge, dann können auch so ungleichmäßige Leistungsentfaltungen entstehen. Dazu Unterdruckschlauch abnehmen und bei abgestellten Motor zB mittels einer Spritze (Apotheke) Unterdruck erzeugen. Das Gestänge sollte gleichmäßige Bewegungen entsprechend dem Unterdruck machen. Gestänge sollte auch regelmäßig geschmiert werden, dazu ist allerdings auch ein besonders temperaturfestes Fett vonnöten.

Sollten es die Nockenwellen sein, auf jeden Fall in Angriff nehmen, der Schaden kann nur kapitaler werden.

Einiges an Info auch in meinem alten Thread: Jetzt auch meiner..... (habe keine Ahnung, wie man hier einen Verweis einfügt, sorry).

http://www.motor-talk.de/t1014469/f308/s/thread.html

Vielleicht hat es so funktioniert.

OK, es hat geklappt.

Für mich scheint aber das Hängen der Leitschaufelverstellung deutlich wahrscheinlicher. Viel Glück

re

Zitat:

... ... ...

... ... folgende "Ausfallerscheinungen":

- gelegentliches (eher seltenes) Ruckeln im Leerlauf

- gelegentlich zähes Hochdrehen (sowohl ausgekuppelt als auch während der Fahrt, insbesondere im niedrigen Drehzahlbereich)

- die max. Geschwindigkeit (Fahrzeugschein 225 km/h) ist nach Tacho in der Ebene eigentlich nicht zu erreichen, früher problemlos

- während des Beschleunigens gibt es von Zeit zu Zeit eine nahezu unmerkliche Zugunterbrechung (einzelne Events, jedoch über das gesamte Drehzahlband verteilt)

- alles in allem scheinen dem Wagen ein paar PS zu fehlen. ...

... ... ...

Solche Symptome hatte mein A6 2,5 TDI auch (damals 4 Jahre alt, 73.000 km), und dann passierte das:

Turbo wurde sauer --> und ich TurboSauer

Bis zu dem in o.a. Link beschriebenen Exitus des Turbos hatte ich drei neue Luftmengenmesser, weil bei Vollgas von 2.000 bis 2.200 U/Min ein Leistungsloch auftrat. Nach Einbau des neuen Turbo war es behoben. Kosten damals alles zusammen ca 3.500,- €. Nach langem Hin und Her und Protestbriefen an Audi beteiligte sich das Werk schließlich mit ca 500,- € und nach weiteren Protesten nochmals mit weiteren ca 250,- € an den Kosten.

Ein Bekannter hatte das gleiche Problem mit dem Leistungsloch, und ihm wurde erklärt, dass ein Unterdruckschlauch (weil zu weich) durch den Unterdruck kollabiere, der die Schaufelverstellung des Turbo steuert. Nach Auswechseln des Schlauchs war beim ihm das Problem behoben - der (wesentlich teurere) Austausch der LMM bei mir brachte nichts. Mit dem Einbau des neuen Turbos wurde bei meinem A6 auch der Unterdruckschlauch gewechselt ...

Fazit: Alle Einsparungen durch den niedrigen Kraftstoffverbrauch des TDI waren mit dem Exitus des Turbo dahin. Ich fahre heute einen Beziner (ohne Turbo).

Viel Glück und herzliche Grüße

TurboSauer

Wieviele Unterdruckschläuche hat der 2.5er ? Würde mir diese dann besorgen und auswechseln.

Gruss

merczeno

Hi,

4 "dünne" ohne den zur Abstellklappe, dazu die Winkelstücke an den Druckwandlern, die auch mal kaputt gehen.

Gängigkeit der VTG wurde schon genannt. Außerdem sollten die Spritleitungen einschließlich der Rückläufe dicht sein.

Messung für LMM erfordert Probfahrt am besten einmal im 3. Beschleunigen und einmal in einem höheren Gang an einer langen Steigung. also quasistationär.

Direkte Meßwerte für NW-Verschleiß gibt es nicht, man kann die Werte der Leerlaufruheregelung betrachten.

Defekte Düsen, Nadel klemmt oder Löcher verstopft haben aber denselben Effekt darauf.

Wegen der NW hilft nur Zylinderkopfhauben zu demontieren und genau nachzuschauen.

Wenn die Werte der Leerlaufruheregelung schlecht waren kann man bei der Gelegenheit auch die Düsen tauschen und sehen ob der Fehler mit den Düsen wandert.

Ebenfalls evtl. nötig ist ein Kompressionstest.

Fehler im Bereich Düsen oder LMM bringen übrigens auch die Ladedruckregelung aus dem Takt, sprich provozieren verstärkt Über- und auch "Unter"schwinger.

Das wiederum kann man mit einem Manometer bzw. einer Ladedruckanzeig besser kontrollieren als mit dem Tester oder VAG-Com.

Der Lader muß auch nicht immer neu kommen, es kann auch reichen das Gestänge mittels Probefahrten zu justieren.

Neu oder besser gesagt überholt ist er bei Firmen wie Schlütter auch billiger als bei VAG.

hey

also ich hab den gleichen motor, also bei mir wenn ich im 5.gang fahre bei 2000 umdrehungen und ich gebe vollgas zeigt meiner auch nicht so richtig leistung hast du den genau das gleiche problem?

Hallo

meine 2.5 tdi hat das problem das er unten auch schlecht sieht ab 2000 umdrehung dan in ein mal besser so es siich gehört denk ich mal aber wen ich zum beispiel 30 fahr in 3 gang dan vol gas gebe dan höre ich bis ca2000 a2100 ein schleifend gerausch ob das von der turbo komt? auto war schon bei bosch in die werkstad sie wissen es nicht und sagen der turbo funktioniert.ich weis jetzt nicht weiter???

Oh! Dieses schleifen hatte ich bei meinem alten AKN auch (98000Km) Der ist jetzt zum Glück weg.

Beim neuen (AKE) nix mehr. Seidenweich im Leerlauf und noch weicher beim Beschleunigen.

Grüße

Themenstarteram 29. Juli 2006 um 14:28

Hallo zusammen,

ich krame den Fred nochmal nach oben.

Also der Fehler ist letzlich gefunden und behoben worden.

Es war die VTG des Turbos und irgendein Druckventil für den Turbo. Neuer Turbo ist verbaut worden und das Ventil wurde getauscht.

Zum Glück hatte ich seinerzeit die Gewährleistungsverlängerung abgeschlossen :-).

Hat mir jetzt schon einiges gespart:

Potentiometer Schiebedach,

Ventildeckeldichtung,

Lichtmaschine,

LMM,

Scheibenwischermotor

und Turbo.

Danke nochmal an alle für die Tips!!!

Goyschak

Themenstarteram 15. September 2006 um 16:46

Da muss ich den Fred nochmal nach oben kramen.

Der Turbo und eine Druckdose (oder so ähnlich) wurden getauscht. Der Wagen lief dann wieder so gut wie neu und hatte auch wieder Leistung.

Jetzt nach etwa 2500 km hat er wieder den Leistungsverlust insb. im unteren Drehzahlbereich. Der gleiche Mist also wieder.

Also bin ich zum Freundlichen und den Meister gefragt, was es denn sein könnte.

Der meister meinte, daß er sich vorstellen könnte, daß die (oder war es Singular) Resonanzrohre im Abgasrohr eventuell locker wären, was zu kleinen Spänen führen könnte, die dann wiederum den Turbo zerstören könnten.

Meine Frage: war das mit den Resonanzrohren esotherischer Quatsch, oder gibt es die wirklich und ist das Problem hier jemandem schonmal untergekommen.

Vielen Dank schonmal für die Hilfe!

GoySchak

Also, mit "Resonanzrohren" kann ich Dir nicht weiterhelfen, wohl aber nochmals mit dem link zu meiner Problembeschreibung, wie mein Turbo sauer wurde.

Lies dort mal den letzten Absatz unter 2.

Click !

Demnach hätte Dein Freundlicher auch den Abgaskrümmer tauschen müssen. Nun ist vermutlich unnötigerweise auch Dein neuer Turbo sauer.

Gruß

TurboSauer

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. Audi Motoren
  6. V6 TDI zähes Hochdrehen+Leistungsmangel