ForumA6 4A
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. V6 2.6 c4 Motor beim leerlauf geht aus.

V6 2.6 c4 Motor beim leerlauf geht aus.

Audi S6 C4/4A, Audi A6 C4/4A
Themenstarteram 25. August 2009 um 14:17

Hallo, habe mit meinem A6 c4 2.6 seltene aber nervende broblehme, wenn ich an der Ampel stehe spielt er verrückt, die Drehzahl steigt bis 1000-1500 und bleibt bis 3 sec. oben, dann fehlt die Drehzahl runter und manchmal geht dabei der Motor aus.

Andere Sache ist, beim anfahren in den ersten gang ist er mir mehrere mahle ausgegangen, einmal konnte ich in zwanzig min. lang nicht anlassen.

Eine Sache ist noch, beim kalten Motor wehrend der Kaltregelventil System noch aktiv ist und ich nach links fahre und dabei noch einwenig beschleunige fängt der Motor an zu rukeln. Wenn das System aus ist, etwa nach drei min. dann habe ich das Problem nicht mehr.

Laufleistug 208.000 KM

Wenn jemand was weis oder die selben Erfahrungen gehabt hat, schreibt bitte, Mfg.

 

Ähnliche Themen
27 Antworten

Zitat:

Original geschrieben von V6 2.6 c4

Hallo, habe mit meinem A6 c4 2.6 seltene aber nervende broblehme, wenn ich an der Ampel stehe spielt er verrückt, die Drehzahl steigt bis 1000-1500 und bleibt bis 3 sec. oben, dann fehlt die Drehzahl runter und manchmal geht dabei der Motor aus.

Andere Sache ist, beim anfahren in den ersten gang ist er mir mehrere mahle ausgegangen, einmal konnte ich in zwanzig min. lang nicht anlassen.

Eine Sache ist noch, beim kalten Motor wehrend der Kaltregelventil System noch aktiv ist und ich nach links fahre und dabei noch einwenig beschleunige fängt der Motor an zu rukeln. Wenn das System aus ist, etwa nach drei min. dann habe ich das Problem nicht mehr.

Laufleistug 208.000 KM

Wenn jemand was weis oder die selben Erfahrungen gehabt hat, schreibt bitte, Mfg.

Hi,

das ist zu 99% das leerlaufregelventil.

Einfach mal ausbauen und sauber machen. Oder auch gleich ein neues verbauen. Hatte das Problem auch schon, haben hier im moment viele.

gruß mario

Themenstarteram 25. August 2009 um 15:25

Hi Mario

 

Habe den Regler gewechselt, aber ein gebrauchten, trotzdem die Ursache blieb.

am 25. August 2009 um 21:19

Vll war der gebrauchte auch nicht soo toll?

Putz das DIng mal ordentlich mit Bremsenreiniger und berichte:)

Zitat:

Original geschrieben von V6 2.6 c4

Hi Mario

 

Habe den Regler gewechselt, aber ein gebrauchten, trotzdem die Ursache blieb.

haste in letzter zeit mal die batterie oder irgendwelche steuergeräte abgeklemmt? dann solltest du sie neu anlernen.

Themenstarteram 26. August 2009 um 20:48

nein nichts ähnliches, ich probiere es noch mahl mit sauber machen, wenn nicht kaufe ich ein neus teil. Danke.

Themenstarteram 4. September 2009 um 12:25

Hi,

Habe den Leerlaufregler ausgebaut und sauber gemacht, jetzt läufts.

Danke für den Tipp. :D:D:D

guuut :D:D

:cool::cool::cool:

Ich hatte ein ähnliches Problem, beim starten des kalten Motors ist mir der motor laufend abgestorben. Bei mir war der Temperaturfühler zu tauschen. Danach war das Problem wieder beseitigt.:)

Aber Vorsicht beim reinigen des Leerlaufreglers.... 

Themenstarteram 8. September 2009 um 21:28

Zitat:

Original geschrieben von audifahrer89

Ich hatte ein ähnliches Problem, beim starten des kalten Motors ist mir der motor laufend abgestorben. Bei mir war der Temperaturfühler zu tauschen. Danach war das Problem wieder beseitigt.:)

Hi,

Kannst du mir schreiben wo der Temperaturfühler sich befindet, ich hab von ihn gehört, aber weis nicht wo der sitzt.

Danke.

Was ich empfehlen kann ist den Regler oft auch "Zigarre" genannt eine nacht in bremsflüssigkeit zu legen.Das hilft ungemein.Ist eigentlich auch ein relativ weit verbreiteter tip.Ich selber habe damit nur gute erfahrung gemacht.Danach auswaschen mit Bremsenreiniger und mit wd40 o.ä die mechanik einsprühen.Mit silikonspray habe ich übrigens noch bessere ergebnisse erziehlen können.das wirkt länger.

Gruss

Zitat:

Original geschrieben von 2.8VR6

Was ich empfehlen kann ist den Regler oft auch "Zigarre" genannt eine nacht in bremsflüssigkeit zu legen.Das hilft ungemein.I

sind da keine Gummidichtungen, oder ähnliches dran?

da Bremsflüssigkeit ja sehr agressiv ist und somanches Zerstören kann. (denke da gerade an Fahrradscheibenbremsen mit Mineralöl bzw Bremsflüssigkeit, wo ein vertauschen der Mittel nicht gut kommt ;) )

Zitat:

Original geschrieben von V6 2.6 c4

Hi,

Kannst du mir schreiben wo der Temperaturfühler sich befindet, ich hab von ihn gehört, aber weis nicht wo der sitzt.

würde mich auch mal interessieren, da ich bei meinem V6 ABC Probleme mit dem Starten habe, dass er erst beim zweiten, drittem mal orgeln kommt beim Kaltstart. Evtl etwas eher, wenn man noch Gas gibt.

Warm startet er ganz normal, auch der Leerlauf etc ist super, nur kalt will er eben nicht direkt zünden, als liege es am Gemisch, daher auch meine Frage nach dem Temperaturfühler.

Gruß

 

Zitat:

Original geschrieben von 2.8VR6

Was ich empfehlen kann ist den Regler oft auch "Zigarre" genannt eine nacht in bremsflüssigkeit zu legen.Das hilft ungemein.Ist eigentlich auch ein relativ weit verbreiteter tip.Ich selber habe damit nur gute erfahrung gemacht.Danach auswaschen mit Bremsenreiniger und mit wd40 o.ä die mechanik einsprühen.Mit silikonspray habe ich übrigens noch bessere ergebnisse erziehlen können.das wirkt länger.

 

Gruss

Dann schaut einfach mal, auf das bei mir im Anhang befindliche PDF File. Da ist der Reinigungsvorgang und wie man das machen sollte beschrieben...

Gummiteile weiß ich nicht...es war auf jedenfall so das die dinger nach dem einlegen immer wunderbar funktionierten.Bin etwas verwundert das keiner diese Methode kennt.Habe den tip schon von vielen bekommen.

 

@nogaroc4... wie man es macht ist denke ich egal.Viele wege führen nach Rom.Wenn man nur gute erfahrungen damit gemacht hat ändert man seine Methode nicht, oder?

Gib mal bei google Leerlaufsteller & Bremsflüssigkeit ein ;)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. V6 2.6 c4 Motor beim leerlauf geht aus.