ForumW164
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. ML, GLE & GL
  6. W164
  7. Unbekanntes Geräusch

Unbekanntes Geräusch

Mercedes ML W164
Themenstarteram 23. Mai 2011 um 8:58

Bei meinem W 164, Bauj. 2006, 98.400 km, tritt seit einiger Zeit im Fahrbetrieb vim vorderen Bereich ein drehendes, schleifendes Geräusch auf. Bin der Meinung vorne rechts. Der Freundliche konnte mir nicht weiterhelfen. sein Vorschlag: Wagen da lassen und im Ausschlussverfahren an den Fehler rantasten. Wenn alles nichts hilft, dann Anbringen eines Klangkastens zur Fehlersuchen. Klingt einfach nur teuer.

Fehlerbeschreibeung:

- Fehler tritt erst nach einigen Km auf. Wenn der Wagen lange gestanden hat (z.B. Wochenende) erst nach ca. 20 - 25 km, bei kürzeren Standzeiten schon nach 3 - 5 km.

- Tritt im Fahrbetrieb ab ca. 50 km/h auf, allerdings nur unter Last. Wenn ich vom Gas - Schubbetrieb -gehe, verstummt das Geräusch. Keine Geräuschzunahme bei zunehmender Geschwindigkeit.

- Drehzahlunabhängig. Wenn ich den Wagen per Hand schalte und im 1. o. 2. Gang hochdrehe, tritt das Geräusch auch erst bei ca. 50 km/h auf.

- Geräusch bei Winterreifen -Continental- leiser, bei Sommereifen - Michelin - lauter

- Tritt nur im Fahrbetrieb auf, wenn ich den Motor im Stand hochdrehe, kein Geräusch.

Aufgrund des Fehlerbildes schließe ich einen Motordefekt aus. Radlager ebenfalls, da das Geräusch permanent da sein müsste. Getriebe schaltet rucklefrei und sauber. Vor ca. 3000 km wurden vorne die Bremsscheiben und die Bremsbeläge bei Pit-Stop erneuert.

Befürchte einen Defekt im Antriebsstrang, eventuell das Verteilergetriebe. hat jemand eine Idee. Und weiß jemand, was der tausch des Verteilergetriebes kostet? Danke!

Ähnliche Themen
35 Antworten

Hallo cleanfreak1,

also ich habe jetzt mehrmals nochmal genau darauf geachtet. Es ist rechts vermutlich am Rad und tritt bei eher langsam gefahrenen Linkskurven auf auch bei eher unebenen Untergrund und ist irgendwie schleifend rasselnd. Was meinen Sie?

MfG Erika

Hallo,

das deutet auf ein defektes Radlager hin.

Bei meiner ehemaligen R-Klasse hatte ich hinten rechts bei ca km 150.000 auch ein Radlager defekt.

Bei meiner jetzigen S Klasse zwischen KM 50.000 und 70.000 bereits beide vorderen Radlager (Garantie).

Jedes Mal durch ein Brummen erkennbar, welches in Kurven wo das betr. Radlager aussen war lauter wurde.

Sollte es eher blechern schleifend sich anhören bitte auch ganz simpel einmal das Blech, welches innen die Bremscheibe schützt kontrollieren.

Manchmal arbeiten die Monteure beim Radwechsel nicht sauber und lassen das schwere Rad auf dieses Blech fallen bei der Montage oder Demontage.

Ist dieses Blech verbogen kann es so gerade eben an der Bremsscheibe oder der Felge schaben, und macht auch Kurvenabhängig hässliche Schleifgeräusche.

Gruss

Kappa9

Zitat:

Original geschrieben von Erika59

Hallo cleanfreak1,

 

also ich habe jetzt mehrmals nochmal genau darauf geachtet. Es ist rechts vermutlich am Rad und tritt bei eher langsam gefahrenen Linkskurven auf auch bei eher unebenen Untergrund und ist irgendwie schleifend rasselnd. Was meinen Sie?

 

MfG Erika

wie kappa9 schon erwähnt hat, müsste hier das rechte Radlager defekt sein.

War an meinem W163 genau der gleiche Fall.

Ok, danke kappa9 und cleanfreak1, ich werde das überprüfen lassen. Allerdings erst nach den Feiertagen. Ich wünsche Ihnen ein frohes Weihnachtsfest!

MfG Erika

Sie werden es nicht glauben, Rollsplitt im Radlager war der Grund! Wie kann soetwas sein?

MfG Erika

dann haben sich da einige Steinchen angesammelt??

Deine Antwort
Ähnliche Themen